<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=25">

  <link rel="amphtml" href="https://korii.slate.fr/biz/alaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/alaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Une compagnie veut recongeler le sol arctique pour en exploiter le pétrole | korii.</title>
  <meta name="description" content="Arroseurs arrosés: la fonte du permafrost en Alaska menace un immense projet de forage. On peut appeler cela une fuite en avant. La compagnie pétrolière ConocoPhillips se retrouve confrontée au dégel du permafrost en Arctique, qui menace les infrastructures destinées à exploiter le..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
          return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["Alaska","Arctique","permafrost","changement climatique","réchauffement climatique","pétrole","forage","ConocoPhillips"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Une compagnie veut recongeler le sol arctique pour en exploiter le pétrole" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/alaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/usgs-pfq8oajyzry-unsplash.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Arroseurs arrosés: la fonte du permafrost en Alaska menace un immense projet de forage. On peut appeler cela une fuite en avant. La compagnie pétrolière ConocoPhillips se retrouve confrontée au dégel du permafrost en Arctique, qui menace les infrastructures destinées à exploiter le..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="Alaska-Arctique-permafrost-changement climatique-réchauffement climatique-pétrole-forage-ConocoPhillips" />
    <meta property="article:published_time" content="2020-08-25T06:35:00+02:00" />
    
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Une compagnie veut recongeler le sol arctique pour en exploiter le pétrole" />
  <meta name="twitter:description" content="Arroseurs arrosés: la fonte du permafrost en Alaska menace un immense projet de forage. On peut appeler cela une fuite en avant. La compagnie pétrolière ConocoPhillips se retrouve confrontée au dégel du permafrost en Arctique, qui menace les infrastructures destinées à exploiter le..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/usgs-pfq8oajyzry-unsplash.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/alaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Céline Deluzarche">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/alaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole",
    "headline": "Une compagnie veut recongeler le sol arctique pour en exploiter le pétrole",
    "alternativeHeadline": "Arroseurs arrosés: la fonte du permafrost en Alaska menace un immense projet de forage. On peut appeler cela une fuite en avant. La compagnie pétrolière ConocoPhillips se retrouve confrontée au dégel du permafrost en Arctique, qui menace les infrastructures destinées à exploiter le...",
    "description": "Arroseurs arrosés: la fonte du permafrost en Alaska menace un immense projet de forage. On peut appeler cela une fuite en avant. La compagnie pétrolière ConocoPhillips se retrouve confrontée au dégel du permafrost en Arctique, qui menace les infrastructures destinées à exploiter le...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/usgs-pfq8oajyzry-unsplash.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2020-08-25T06:35:00+02:00",
        "keywords":["Alaska","Arctique","permafrost","changement climatique","réchauffement climatique","pétrole","forage","ConocoPhillips"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Céline Deluzarche"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
    
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/usgs-pfq8oajyzry-unsplash.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/usgs-pfq8oajyzry-unsplash.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/usgs-pfq8oajyzry-unsplash.jpg" alt="Refroidir les sols que son activit&amp;eacute; r&amp;eacute;chauffe: ConocoPhillips n&amp;#39;a pas peur du paradoxe. | USGS via Unsplash">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Refroidir les sols que son activit&eacute; r&eacute;chauffe: ConocoPhillips n&#39;a pas peur du paradoxe. | USGS <a href="https://unsplash.com/photos/PfQ8OAjYzRY" target="_blank">via Unsplash</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Une compagnie veut recongeler le sol arctique pour en exploiter le pétrole</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&text=Une+compagnie+veut+recongeler+le+sol+arctique+pour+en+exploiter+le+p%C3%A9trole&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&text=Une+compagnie+veut+recongeler+le+sol+arctique+pour+en+exploiter+le+p%C3%A9trole&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Arroseurs arrosés: la fonte du permafrost en Alaska menace un immense projet de forage.</h2>                        <p class="article-header__infos article-infos">Repéré par Céline Deluzarche sur <a href="http://news.bloomberglaw.com/environment-and-energy/alaska-oil-project-would-use-chillers-to-freeze-thawing-tundra" target="_blank">Bloomberg Law</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1598330100">25/08/2020 à 6h35</time>        </p>
              </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <aside class="content-left col-md-3 col-210"></aside>
      <div class="content-right col-md-9 col-auto">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
          <div id="taboola-rec-below-article-thumbnails" style="margin-top:95px;max-width:300px;width:300px"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
        </div>
        <div class="sharing-tools sharing-tools--left">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&text=Une+compagnie+veut+recongeler+le+sol+arctique+pour+en+exploiter+le+p%C3%A9trole&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&text=Une+compagnie+veut+recongeler+le+sol+arctique+pour+en+exploiter+le+p%C3%A9trole&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <p>On peut appeler cela une fuite en avant. La compagnie p&eacute;troli&egrave;re ConocoPhillips se retrouve confront&eacute;e <a href="https://www.france24.com/fr/20180125-le-permafrost-cette-bombe-a-retardement-sous-larctique" target="_blank">au d&eacute;gel du permafrost en Arctique</a>, qui menace les infrastructures destin&eacute;es &agrave; exploiter le p&eacute;trole, qui lui-m&ecirc;me contribue au changement climatique. Et pour parer &agrave; cette f&acirc;cheuse contrari&eacute;t&eacute;, l'entreprise envisage tout simplement <a href="https://news.bloomberglaw.com/environment-and-energy/alaska-oil-project-would-use-chillers-to-freeze-thawing-tundra" target="_blank">de refroidir le sol qui se r&eacute;chauffe</a>. Oui, vous avez bien lu.</p><p>La r&eacute;gion de North Slope, au nord de l'Alaska, rec&egrave;lerait entre 400 et 750 millions de barils, <a href="https://static.conocophillips.com/files/resources/willow-fact-sheet-final-2.pdf" target="_blank">selon les estimations de ConocoPhillips</a>. La compagnie compte y investir 2 &agrave; 3 milliards de dollars [1,7 &agrave; 2,5 milliards d'euros] d'ici &agrave; 2050, dans un gigantesque projet de forage baptis&eacute; Willow.</p><p>Il est notamment pr&eacute;vu de construire 800 kilom&egrave;tres de routes, un pont de glace sur la rivi&egrave;re Colville, une piste d'atterrissage et, bien s&ucirc;r, de multiples plateformes p&eacute;troli&egrave;res.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/yacht-brise-glace-nouveau-joujou-milliardaires-oleg-tinkov-luxe-expeditions-arctique" target="_blank"><span>Le yacht brise-glace, nouveau joujou des milliardaires</span></a></div><p>Les op&eacute;rations d'extraction et de transport ne sont toutefois possibles qu'&agrave; des temp&eacute;ratures inf&eacute;rieures &agrave; -5&deg;C et &agrave; condition que le sol soit gel&eacute; sur au moins 30 centim&egrave;tres de profondeur, sans quoi les infrastructures risqueraient d'&ecirc;tre d&eacute;stabilis&eacute;es et de s'affaisser sous le poids des engins.</p><p>Seulement, l'Arctique canadien se r&eacute;chauffe &agrave; grande vitesse. D'apr&egrave;s <a href="http://eplanning.blm.gov/public_projects/109410/200258032/20023977/250030181/Vol1_Willow%20FEIS_2020-07-30.pdf" target="_blank">un document d&eacute;voil&eacute; par ConocoPhillips</a>, les temp&eacute;ratures en Alaska pourraient augmenter de 2&deg;C &agrave; 4&deg;C d'ici trente ans. <a href="https://www.nature.com/articles/nclimate3262" target="_blank">Une autre &eacute;tude publi&eacute;e dans Nature Climate Change</a> conclut quant &agrave; elle que 40% du permafrost pourrait fondre avant la fin du si&egrave;cle.</p><h3>Cercle (arctique) vicieux</h3><p>Le projet Willow pourrait en &ecirc;tre lourdement affect&eacute;, le sol instable pouvant endommager les puits et emp&ecirc;cher le passage des machines &agrave; certains endroits.</p><p>Mais quand on a de l'argent, rien n'est impossible. ConocoPhillips a trouv&eacute; une id&eacute;e pour prot&eacute;ger ses &eacute;quipements: des thermosiphons destin&eacute;s &agrave; garder le permafrost bien froid. Ces longs tubes &agrave; moiti&eacute; enterr&eacute;s font circuler un gaz caloporteur qui transf&egrave;re la chaleur du sol vers la surface.</p><p><em>&laquo;Si n&eacute;cessaire, nous utiliserons des thermosiphons afin de suffisamment refroidir le sol en hiver pour l'aider &agrave; rester gel&eacute; pendant l'&eacute;t&eacute;&raquo;,</em> indique Natalie Lowman, porte-parole de ConocoPhillips Alaska, <a href="http://news.bloomberglaw.com/environment-and-energy/alaska-oil-project-would-use-chillers-to-freeze-thawing-tundra" target="_blank">&agrave; Bloomberg Law</a>.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/bp-reduction-production-petrole-transition-energetique-marche-forcee" target="_blank"><span>BP se d&eacute;barrasse de ses champs de p&eacute;trole &agrave; tour de bras</span></a></div><p>L'entreprise compte &eacute;galement creuser en profondeur pour installer ses plateformes de forage et construire des routes en gravier tr&egrave;s &eacute;pais pour pr&eacute;venir l'enfoncement du sol.</p><p>Le hic, c'est que ces routes pourraient elles-m&ecirc;mes acc&eacute;l&eacute;rer le d&eacute;gel du permafrost, en transf&eacute;rant la chaleur de la surface vers la glace sur laquelle elles sont pos&eacute;es et en projetant de la poussi&egrave;re.</p><p>En 2017, l'ONG Carbon Disclosure Project avait r&eacute;v&eacute;l&eacute; que cent compagnies p&eacute;troli&egrave;res &eacute;taient &agrave; elles seules responsables de <a href="https://www.cdp.net/en/articles/media/new-report-shows-just-100-companies-are-source-of-over-70-of-emissions" target="_blank">71% des gaz &agrave; effet de serre &eacute;mis par l'industrie</a>. ConocoPhillips figurait en bonne place dans le classement, avec 7,5 milliards de tonnes &eacute;quivalent CO<sub>2</sub> rejet&eacute;es dans l'atmosph&egrave;re entre 1988 et 2015.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&text=Une+compagnie+veut+recongeler+le+sol+arctique+pour+en+exploiter+le+p%C3%A9trole&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&text=Une+compagnie+veut+recongeler+le+sol+arctique+pour+en+exploiter+le+p%C3%A9trole&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="9bb83109-1234-4d7d-b2a0-ca0261a69fcf" ></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
      </div>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/milliards-appareils-connectes-iphones-voitures-tv-dependent-un-seul-suedois-benevoles-open-source"><img src="/sites/default/files/styles/270x270/public/bruno-figueiredo-rbnp_odmtee-unsplash.jpg" alt="Des milliards d&#039;appareils connectés dépendent d&#039;un seul Suédois"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/milliards-appareils-connectes-iphones-voitures-tv-dependent-un-seul-suedois-benevoles-open-source">Des milliards d'appareils connectés dépendent d'un seul Suédois</a>
              <p class="article__subtitle">D'innombrables infrastructures informatiques reposent sur des bénévoles travaillant en open source. </p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 25 août 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/tsunami-chomage-pourrait-bientot-balayer-etats-unis-augmentation-exponentielle-suppressions-aides-cares-act"><img src="/sites/default/files/styles/270x270/public/usa.jpg" alt="Un «tsunami de chômage» pourrait bientôt balayer les États-Unis"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/tsunami-chomage-pourrait-bientot-balayer-etats-unis-augmentation-exponentielle-suppressions-aides-cares-act">Un «tsunami de chômage» pourrait bientôt balayer les États-Unis</a>
              <p class="article__subtitle">Les horizons du marché de l'emploi aux États-Unis sont, à en croire certain·es analystes, bien noirs.</p>
              <p class="article__infos"><span class="author">Robin Tutenges </span>- 25 août 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/alaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole"><img src="/sites/default/files/styles/270x270/public/usgs-pfq8oajyzry-unsplash.jpg" alt="Une compagnie veut recongeler le sol arctique pour en exploiter le pétrole"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/alaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">Une compagnie veut recongeler le sol arctique pour en exploiter le pétrole</a>
              <p class="article__subtitle">Arroseurs arrosés: la fonte du permafrost en Alaska menace un immense projet de forage.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 25 août 2020</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&text=Une+compagnie+veut+recongeler+le+sol+arctique+pour+en+exploiter+le+p%C3%A9trole&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole&text=Une+compagnie+veut+recongeler+le+sol+arctique+pour+en+exploiter+le+p%C3%A9trole&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Falaska-compagnie-petroliere-conocophillips-projet-willow-refroidir-sol-arctique-permafrost-forage-petrole">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Céline Deluzarche'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>

<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>