<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=31">

  <link rel="amphtml" href="https://korii.slate.fr/biz/banquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/banquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les banquiers d'Elon Musk sont face au dilemme de l'année | korii.</title>
  <meta name="description" content="La meilleure solution pour leur client n&#039;est pas forcément la plus rentable pour leurs portefeuilles. Depuis son annonce choc de rachat de Twitter pour 44 milliards de dollars (42,15 milliards d&#039;euros), Elon Musk entretient le flou autour du futur de cette opération. Après avoir..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["banques","Elon Musk","Twitter","rachat","primes","frais","financement","prêt","JP Morgan","Goldman Sachs","dilemme","annulation","pertes"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Les banquiers d&#039;Elon Musk sont face au dilemme de l&#039;année" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/banquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_32bz2dm.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="La meilleure solution pour leur client n&#039;est pas forcément la plus rentable pour leurs portefeuilles. Depuis son annonce choc de rachat de Twitter pour 44 milliards de dollars (42,15 milliards d&#039;euros), Elon Musk entretient le flou autour du futur de cette opération. Après avoir..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="banques-Elon Musk-Twitter-rachat-primes-frais-financement-prêt-JP Morgan-Goldman Sachs-dilemme-annulation-pertes" />
    <meta property="article:published_time" content="2022-06-22T19:35:00+02:00" />
  <meta property="article:modified_time" content="2022-06-22T19:35:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Les banquiers d&#039;Elon Musk sont face au dilemme de l&#039;année" />
  <meta name="twitter:description" content="La meilleure solution pour leur client n&#039;est pas forcément la plus rentable pour leurs portefeuilles. Depuis son annonce choc de rachat de Twitter pour 44 milliards de dollars (42,15 milliards d&#039;euros), Elon Musk entretient le flou autour du futur de cette opération. Après avoir..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_32bz2dm.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/banquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Barthélemy Dont">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/banquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla",
    "headline": "Les banquiers d'Elon Musk sont face au dilemme de l'année",
    "alternativeHeadline": "La meilleure solution pour leur client n&#039;est pas forcément la plus rentable pour leurs portefeuilles. Depuis son annonce choc de rachat de Twitter pour 44 milliards de dollars (42,15 milliards d&#039;euros), Elon Musk entretient le flou autour du futur de cette opération. Après avoir...",
    "description": "La meilleure solution pour leur client n&#039;est pas forcément la plus rentable pour leurs portefeuilles. Depuis son annonce choc de rachat de Twitter pour 44 milliards de dollars (42,15 milliards d&#039;euros), Elon Musk entretient le flou autour du futur de cette opération. Après avoir...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_32bz2dm.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2022-06-22T19:35:00+02:00",
    "dateModified": "2022-06-22T19:35:00+02:00",
    "keywords":["banques","Elon Musk","Twitter","rachat","primes","frais","financement","prêt","JP Morgan","Goldman Sachs","dilemme","annulation","pertes"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Barthélemy Dont"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/000_32bz2dm.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/000_32bz2dm.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/000_32bz2dm.jpg" alt="Elon Musk lors de l&amp;#39;inauguration de sa Gigafactory de Gr&amp;uuml;nheide, en Allemagne, le 22 mars 2022. | Patrick Pleul / AFP
">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture"><p>Elon Musk lors de l&#39;inauguration de sa Gigafactory de Gr&uuml;nheide, en Allemagne, le 22 mars 2022. | Patrick Pleul / AFP</p>
</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Les banquiers d'Elon Musk sont face au dilemme de l'année</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&text=Les+banquiers+d%27Elon+Musk+sont+face+au+dilemme+de+l%27ann%C3%A9e&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&text=Les+banquiers+d%27Elon+Musk+sont+face+au+dilemme+de+l%27ann%C3%A9e&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">La meilleure solution pour leur client n'est pas forcément la plus rentable pour leurs portefeuilles.</h2>                        <p class="article-header__infos article-infos">Repéré par Barthélemy Dont sur <a href="https://www.ft.com/content/00015fb3-03e4-492f-9f8b-448172ab4aee" target="_blank">Financial Times</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1655919300">22/06/2022 à 19h35</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&text=Les+banquiers+d%27Elon+Musk+sont+face+au+dilemme+de+l%27ann%C3%A9e&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&text=Les+banquiers+d%27Elon+Musk+sont+face+au+dilemme+de+l%27ann%C3%A9e&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
                <p>Depuis son annonce choc de rachat de Twitter pour 44 milliards de dollars (42,15 milliards d'euros), Elon Musk <a href="https://www.theguardian.com/technology/2022/jun/07/elon-musk-twitter-timeline-deal" rel="noreferrer" target="_blank">entretient le flou autour du futur de cette op&eacute;ration</a>.</p><p>Apr&egrave;s avoir achet&eacute; 9,2% du r&eacute;seau social en avril, puis r&eacute;uni les financements n&eacute;cessaires au rachat du reste, appuy&eacute; notamment <a href="https://www.bloomberg.com/news/articles/2022-06-09/musk-twitter-bid-counts-secretive--5-billion-fund-among-backers?sref=E9Urfma4" rel="noreferrer" target="_blank">par certains gros investisseurs aux relations parfois plut&ocirc;t questionnables</a>, et enfin obtenu l'accord unanime du conseil d'administration de la plateforme, le milliardaire ne cesse de souligner qu'il peut annuler l'op&eacute;ration si il le souhaite.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/twitter-dette-creee-par-elon-musk-pourrait-tuer-entreprise-interets-profits-monetisation-crise-cash" rel="noreferrer" target="_blank">La dette cr&eacute;&eacute;e par Elon Musk pourrait tuer Twitter</a></div><p>Son argument principal: un d&eacute;saccord quant au nombre de <em>bots</em> pr&eacute;sents sur la plateforme. <a href="https://www.axios.com/2022/05/18/elon-musk-vs-twitter-bots" rel="noreferrer" target="_blank">Pr&eacute;texte ou pas</a>, il affirmait que la non-coop&eacute;ration de Twitter pouvait l&eacute;galement lui permettre d'interrompre le rachat. La firme a <a href="https://www.washingtonpost.com/technology/2022/06/08/elon-musk-twitter-bot-data/" rel="noreferrer" target="_blank">fini par s'ex&eacute;cuter</a> en transmettant au patron de Tesla une quantit&eacute; astronomique de donn&eacute;es, <a href="https://qz.com/2175968/elon-musk-wanted-more-data-so-twitter-gave-him-all-of-it/" rel="noreferrer" target="_blank">dont l'exploitation peut d'ailleurs poser question</a>.</p><p>Au milieu de cet imbroglio se trouvent six banques (Morgan Stanley, Goldman Sachs, J.P. Morgan Chase, Bank of America, Barclays et Allen &amp; Company), qui travaillent sur la transaction et se trouvent d&eacute;sormais devant un immense dilemme.</p><h3>Pile je perds, face tu gagnes</h3><p>D'un c&ocirc;t&eacute;, Musk est un de leurs clients, et pas des moindres. Le rachat de l'un des plus grand r&eacute;seaux sociaux du monde par l'homme le plus riche du monde a donc naturellement attir&eacute; une attention politique et m&eacute;diatique &eacute;norme.</p><p>Les banques impliqu&eacute;es ont donc int&eacute;r&ecirc;t &agrave; donner &agrave; leur client les meilleurs conseils possibles et &agrave; l'aider &agrave; annuler sa proposition en limitant la casse si c'est ce qu'il souhaite, ou si <a href="https://fortune.com/2022/05/24/elon-musk-twitter-deal-tesla-investors/" rel="noreferrer" target="_blank">le rachat complique trop ses autres activit&eacute;s, notamment celles de Tesla</a>.</p><p>De l'autre, en cas d'accord entre Musk et Twitter, ces six &eacute;tablissement bancaires se partageraient, <a href="https://www.ft.com/content/00015fb3-03e4-492f-9f8b-448172ab4aee" rel="noreferrer" target="_blank">selon le Financial Times</a>, 191,5 millions de dollars (182,8 millions d'euros), soit les frais bancaires les plus importants de l'ann&eacute;e et les troisi&egrave;mes plus importants depuis 2020.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/travail-bureau-pourquoi-mauvais-cadres-managers-continuent-promus-toxiques-principe-peter" rel="noreferrer" target="_blank">Pourquoi les mauvais cadres continuent d'&ecirc;tre promus</a></div><p>Or, si le deal est annul&eacute;, cette coquette somme serait consid&eacute;rablement r&eacute;duite. Toujours d'apr&egrave;s le Financial Times, Goldman Sachs ne toucherait que 15 millions de dollars sur les 80 initialement pr&eacute;vus et J.P. Morgan n'obtiendrait que 5 des 53 millions qui lui &eacute;taient destin&eacute;s, pour ne citer que ces deux exemples.</p><p>Cette gigantesque transaction &eacute;tait cens&eacute;e &ecirc;tre le point culminant d'une ann&eacute;e d&eacute;cevante pour les banques de Wall Street. Or, le pr&ecirc;t effectu&eacute; est d&eacute;j&agrave; moins int&eacute;ressant que ce qui &eacute;tait au programme.</p><p>Car, &agrave; l'origine, Musk voulait en plus contracter un pr&ecirc;t sur marge<em> </em>de 12,5 milliards de dollars, assur&eacute; par ses actions Tesla. Seulement, gr&acirc;ce &agrave; des financements r&eacute;cup&eacute;r&eacute;s chez le milliardaire Larry Ellison, la plateforme crypto Binance et la soci&eacute;t&eacute; Sequoia Capital, ce cr&eacute;dit a &eacute;t&eacute;<a href="https://www.ft.com/content/238ac003-cda2-41e8-934f-b21ab38fa91e" rel="noreferrer" target="_blank"> r&eacute;duit de moiti&eacute;, puis tout simplement annul&eacute;</a>. Prendre une promesse d'Elon Musk pour argent comptant est rarement une bonne id&eacute;e.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&text=Les+banquiers+d%27Elon+Musk+sont+face+au+dilemme+de+l%27ann%C3%A9e&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&text=Les+banquiers+d%27Elon+Musk+sont+face+au+dilemme+de+l%27ann%C3%A9e&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEfAoR5WgrG3JlD"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEekv8fQ5G2E1Xm"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/biz/banquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla"><img src="/sites/default/files/styles/270x270/public/000_32bz2dm.jpg" alt="Les banquiers d&#039;Elon Musk sont face au dilemme de l&#039;année"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/banquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">Les banquiers d'Elon Musk sont face au dilemme de l'année</a>
              <p class="article__subtitle">La meilleure solution pour leur client n'est pas forcément la plus rentable pour leurs portefeuilles.</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 22 juin 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/science-soleil-tache-solaire-ar3038-pointee-vers-terre-risque-eruption-tempete-electromagnetique"><img src="/sites/default/files/styles/270x270/public/000_was2004081988333.jpg" alt="Pointée vers la Terre, une énorme tache solaire aux conséquences imprévisibles"></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/science-soleil-tache-solaire-ar3038-pointee-vers-terre-risque-eruption-tempete-electromagnetique">Pointée vers la Terre, une énorme tache solaire aux conséquences imprévisibles</a>
              <p class="article__subtitle">Que nous réserve «Sunspot AR3038»?</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 22 juin 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/estonie-visee-simulations-tirs-missiles-russes-otan-violation-espace-aerien-kaliningrad-lituanie"><img src="/sites/default/files/styles/270x270/public/000_329q7xx.jpg" alt="Membre de l&#039;OTAN, l&#039;Estonie visée par des simulations de tirs de missiles russes"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/estonie-visee-simulations-tirs-missiles-russes-otan-violation-espace-aerien-kaliningrad-lituanie">Membre de l'OTAN, l'Estonie visée par des simulations de tirs de missiles russes</a>
              <p class="article__subtitle">Un cran de plus dans la tension à la suite du blocus de Kaliningrad par la Lituanie.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 22 juin 2022</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&text=Les+banquiers+d%27Elon+Musk+sont+face+au+dilemme+de+l%27ann%C3%A9e&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla&text=Les+banquiers+d%27Elon+Musk+sont+face+au+dilemme+de+l%27ann%C3%A9e&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbanquiers-elon-musk-rachat-twitter-dilemme-annee-primes-frais-bancaires-annulation-deal-tesla">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Barthélemy Dont'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.src = 'https://secure.quantserve.com/quant.js';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>