<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=23">

  <link rel="amphtml" href="https://korii.slate.fr/biz/bourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/bourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Airbnb serait-elle à bout de souffle? | korii.</title>
  <meta name="description" content="Paralysée par la pandémie, l&#039;entreprise aurait payé au prix fort sa dernière levée de fonds. Depuis le début de la crise du coronavirus, Airbnb paie le prix fort. Le tourisme mondial est à l&#039;arrêt, les circonstances exceptionnelles ont forcé la plateforme à garantir le..." />
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/korii_pub/css/quantcast.css">
  
  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["Airbnb","investissement","finance","coronavirus","COVID-19","crise","valorisation","prêt","intérêts","10%"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Airbnb serait-elle à bout de souffle?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/bourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_1mi0ri-2.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Paralysée par la pandémie, l&#039;entreprise aurait payé au prix fort sa dernière levée de fonds. Depuis le début de la crise du coronavirus, Airbnb paie le prix fort. Le tourisme mondial est à l&#039;arrêt, les circonstances exceptionnelles ont forcé la plateforme à garantir le..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="Airbnb-investissement-finance-coronavirus-COVID-19-crise-valorisation-prêt-intérêts-10%" />
    <meta property="article:published_time" content="2020-04-09T06:44:00+02:00" />
    
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Airbnb serait-elle à bout de souffle?" />
  <meta name="twitter:description" content="Paralysée par la pandémie, l&#039;entreprise aurait payé au prix fort sa dernière levée de fonds. Depuis le début de la crise du coronavirus, Airbnb paie le prix fort. Le tourisme mondial est à l&#039;arrêt, les circonstances exceptionnelles ont forcé la plateforme à garantir le..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_1mi0ri-2.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/bourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Barthélemy Dont">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/bourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise",
    "headline": "Airbnb serait-elle à bout de souffle?",
    "alternativeHeadline": "Paralysée par la pandémie, l&#039;entreprise aurait payé au prix fort sa dernière levée de fonds. Depuis le début de la crise du coronavirus, Airbnb paie le prix fort. Le tourisme mondial est à l&#039;arrêt, les circonstances exceptionnelles ont forcé la plateforme à garantir le...",
    "description": "Paralysée par la pandémie, l&#039;entreprise aurait payé au prix fort sa dernière levée de fonds. Depuis le début de la crise du coronavirus, Airbnb paie le prix fort. Le tourisme mondial est à l&#039;arrêt, les circonstances exceptionnelles ont forcé la plateforme à garantir le...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_1mi0ri-2.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2020-04-09T06:44:00+02:00",
        "keywords":["Airbnb","investissement","finance","coronavirus","COVID-19","crise","valorisation","prêt","intérêts","10%"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Barthélemy Dont"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
    
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/000_1mi0ri-2.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/000_1mi0ri-2.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/000_1mi0ri-2.jpg" alt="Airbnb souffre beaucoup de la crise du coronavirus. | Lionel Bonaventure / AFP">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Airbnb souffre beaucoup de la crise du coronavirus. | Lionel Bonaventure / AFP</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Airbnb serait-elle à bout de souffle?</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&text=Airbnb+serait-elle+%C3%A0+bout+de+souffle%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&text=Airbnb+serait-elle+%C3%A0+bout+de+souffle%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Paralysée par la pandémie, l'entreprise aurait payé au prix fort sa dernière levée de fonds.</h2>                        <p class="article-header__infos article-infos">Repéré par Barthélemy Dont sur <a href="https://www.wsj.com/articles/airbnb-paying-more-than-10-interest-on-1-billion-financing-announced-monday-11586297484" target="_blank">The Wall Street Journal</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1586407440">09/04/2020 à 6h44</time>        </p>
              </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <aside class="content-left col-md-3 col-210"></aside>
      <div class="content-right col-md-9 col-auto">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
          <div id="taboola-right-rail-thumbnails" style="margin-top:95px;max-width:300px"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'thumbnails-rr',
              container: 'taboola-right-rail-thumbnails',
              placement: 'Right Rail Thumbnails',
              target_type: 'mix'
            });
          </script>
        </div>
        <div class="sharing-tools sharing-tools--left">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&text=Airbnb+serait-elle+%C3%A0+bout+de+souffle%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&text=Airbnb+serait-elle+%C3%A0+bout+de+souffle%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <p>Depuis le d&eacute;but de la crise du coronavirus, Airbnb paie le prix fort. Le tourisme mondial est &agrave; l'arr&ecirc;t, les circonstances exceptionnelles ont forc&eacute; la plateforme &agrave; garantir le remboursement de toutes les locations annul&eacute;es, et <a href="https://korii.slate.fr/biz/coronavirus-panique-proprietaires-airbnb-immobilier-location-prix-loyers" rel="noreferrer" target="_blank">les propri&eacute;taires paniqu&eacute;&middot;es</a> lui mettent la pression pour &ecirc;tre compens&eacute;&middot;es.</p><p>Lundi 6 avril, Airbnb a tout de m&ecirc;me r&eacute;ussi &agrave; <a href="https://www.lemonde.fr/economie/article/2020/04/07/airbnb-leve-un-milliard-de-dollars-pour-traverser-la-crise-liee-au-coronavirus_6035867_3234.html" rel="noreferrer" target="_blank">lever un milliard de dollars</a> [926 millions d'euros] aupr&egrave;s des fonds d'investissement Silver Lake et Sixth Street Partners.</p><p>Cette lev&eacute;e de fonds a &eacute;t&eacute; analys&eacute;e comme une preuve que les investisseurs conservent leur confiance dans l'entreprise. Egon Durban, codirecteur g&eacute;n&eacute;ral de Silver Lake, a d&eacute;clar&eacute; que <em>&laquo;le mod&egrave;le &eacute;conomique diversifi&eacute;, mondial et r&eacute;sistant d'Airbnb est particuli&egrave;rement bien plac&eacute; pour prosp&eacute;rer quand le monde sera r&eacute;tabli&raquo;.</em></p><p>Seulement, les conditions de l'investissement ont &eacute;t&eacute; d&eacute;voil&eacute;es, et elles montrent &agrave; quel point Airbnb est en mauvaise posture. <a href="https://www.reuters.com/article/us-airbnb-debt/airbnb-to-terminate-1-billion-credit-facility-after-private-equity-deal-sources-idUSKBN21P3IM" rel="noreferrer" target="_blank">D'apr&egrave;s Reuters</a> et <a href="https://www.wsj.com/articles/airbnb-paying-more-than-10-interest-on-1-billion-financing-announced-monday-11586297484" rel="noreferrer" target="_blank">le Wall Street Journal</a>, l'entreprise paiera plus de 10% d'int&eacute;r&ecirc;ts &agrave; ses investisseurs providentiels.</p><h3>Airbnb en position de faiblesse</h3><p>En plus de &ccedil;a, Silver Lake et Sixth Street Partners ont re&ccedil;u des <em><a href="https://fr.wikipedia.org/wiki/Warrant_(finance)" rel="noreferrer" target="_blank">warrants</a> </em>adoss&eacute;s &agrave; une valorisation de 18 milliards de dollars. Un <em>warrant</em> donne, pendant un certain temps, le droit d'acheter des actions non pas au prix du march&eacute; mais &agrave; un prix fixe.</p><p>Les fonds d'investissement semblent avoir fait une tr&egrave;s bonne affaire. Une semaine auparavant, <a href="https://www.ft.com/content/02a8ca9b-1ba9-4e0a-a3d5-084dd93469bb" rel="noreferrer" target="_blank">le Financial Times r&eacute;v&eacute;lait</a> que l'entreprise avait abaiss&eacute; sa valorisation interne &agrave; 26 milliards de dollars [environs 23 milliards d'euros].</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/coronavirus-panique-proprietaires-airbnb-immobilier-location-prix-loyers" rel="noreferrer" target="_blank"><span>Le coronavirus s&egrave;me la panique chez les propri&eacute;taires de Airbnb</span></a></div><p>C'&eacute;tait d&eacute;j&agrave; une baisse de 16% par rapport &agrave; sa derni&egrave;re lev&eacute;e de fonds priv&eacute;e en 2017, <a href="https://www.cnbc.com/2017/03/09/airbnb-closes-1-billion-round-31-billion-valuation-profitable.html" rel="noreferrer" target="_blank">quand la valeur de l'entreprise &eacute;tait encore de 31 milliards de dollars</a> [environs 28,5 milliards d'euros].</p><p>L'entreprise, qui programmait son introduction en bourse <a href="https://www.forbes.com/sites/sergeiklebnikov/2019/11/19/heres-everything-to-know-about-airbnbs-2020-ipowhich-could-be-nontraditional/" rel="noreferrer" target="_blank">pour cette ann&eacute;e</a>, pourrait bien &ecirc;tre forc&eacute;e de remettre ses ambitions &agrave; plus tard.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&text=Airbnb+serait-elle+%C3%A0+bout+de+souffle%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&text=Airbnb+serait-elle+%C3%A0+bout+de+souffle%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
          <div wibbitz="embed-player-widget"></div>

          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
        </div>
      </div>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/refrigeration-chaine-alimentaire-invention-moteur-azote-nova-environnement-climat"><img src="/sites/default/files/styles/270x270/public/erin-mckenna-qjtub3tmmlm-unsplash.jpg" alt="Un Géo Trouvetou britannique invente l&#039;avenir de la réfrigération"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/refrigeration-chaine-alimentaire-invention-moteur-azote-nova-environnement-climat">Un Géo Trouvetou britannique invente l'avenir de la réfrigération</a>
              <p class="article__subtitle">Sa forme classique est une catastrophe pour l'environnement mais un ingénieur a peut-être une solution.</p>
              <p class="article__infos"><span class="author">Adrienne Rey </span>- 9 avril 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/bourse-crise-peta-cause-animale-vegan-actionnaire-kering-burberry-ralph-lauren"><img src="/sites/default/files/styles/270x270/public/zosia-korcz-7ye9wrkyxl8-unsplash.jpg" alt="PETA devient actionnaire de Kering, Burberry ou encore Ralph Lauren"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/bourse-crise-peta-cause-animale-vegan-actionnaire-kering-burberry-ralph-lauren">PETA devient actionnaire de Kering, Burberry ou encore Ralph Lauren</a>
              <p class="article__subtitle">Profitant de la chute de la bourse, l'association investit: c'est de l'intérieur qu'elle défendra la cause animale.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 9 avril 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/bourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise"><img src="/sites/default/files/styles/270x270/public/000_1mi0ri-2.jpg" alt="Airbnb serait-elle à bout de souffle?"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/bourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">Airbnb serait-elle à bout de souffle?</a>
              <p class="article__subtitle">Paralysée par la pandémie, l'entreprise aurait payé au prix fort sa dernière levée de fonds.</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 9 avril 2020</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&text=Airbnb+serait-elle+%C3%A0+bout+de+souffle%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise&text=Airbnb+serait-elle+%C3%A0+bout+de+souffle%3F&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbourse-coronavirus-chute-valorisation-airbnb-emprunt-interets-crise">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Barthélemy Dont'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){}
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>

<script type="text/javascript" src="//cdn4.wibbitz.com/korii.slate/embed.js" async></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>