<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=28">

  <link rel="amphtml" href="https://korii.slate.fr/biz/brexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/brexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Le Brexit a fait la fortune des fabricants de toilettes mobiles | korii.</title>
  <meta name="description" content="Les longues files de camions s&#039;amassant à la frontière ont boosté les fabricants et les importateurs de WC portables. Le Brexit n&#039;est même pas encore acté que l&#039;on voit déjà depuis plusieurs jours des files interminables de poids lourds à l&#039;entrée du Royaume-Uni. Le 16 décembre,..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["brexit","toilettes","WC","angleterre","royaume-uni","mobiles","portables","constructeurs","milliards","dollars"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Le Brexit a fait la fortune des fabricants de toilettes mobiles" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/brexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/the-blowup-oee6vlqc3qg-unsplash_1.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Les longues files de camions s&#039;amassant à la frontière ont boosté les fabricants et les importateurs de WC portables. Le Brexit n&#039;est même pas encore acté que l&#039;on voit déjà depuis plusieurs jours des files interminables de poids lourds à l&#039;entrée du Royaume-Uni. Le 16 décembre,..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="brexit-toilettes-WC-angleterre-royaume-uni-mobiles-portables-constructeurs-milliards-dollars" />
    <meta property="article:published_time" content="2020-12-25T07:32:00+01:00" />
  <meta property="article:modified_time" content="2020-12-25T07:32:00+01:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Le Brexit a fait la fortune des fabricants de toilettes mobiles" />
  <meta name="twitter:description" content="Les longues files de camions s&#039;amassant à la frontière ont boosté les fabricants et les importateurs de WC portables. Le Brexit n&#039;est même pas encore acté que l&#039;on voit déjà depuis plusieurs jours des files interminables de poids lourds à l&#039;entrée du Royaume-Uni. Le 16 décembre,..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/the-blowup-oee6vlqc3qg-unsplash_1.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/brexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Céline Deluzarche">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/brexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni",
    "headline": "Le Brexit a fait la fortune des fabricants de toilettes mobiles",
    "alternativeHeadline": "Les longues files de camions s&#039;amassant à la frontière ont boosté les fabricants et les importateurs de WC portables. Le Brexit n&#039;est même pas encore acté que l&#039;on voit déjà depuis plusieurs jours des files interminables de poids lourds à l&#039;entrée du Royaume-Uni. Le 16 décembre,...",
    "description": "Les longues files de camions s&#039;amassant à la frontière ont boosté les fabricants et les importateurs de WC portables. Le Brexit n&#039;est même pas encore acté que l&#039;on voit déjà depuis plusieurs jours des files interminables de poids lourds à l&#039;entrée du Royaume-Uni. Le 16 décembre,...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/the-blowup-oee6vlqc3qg-unsplash_1.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2020-12-25T07:32:00+01:00",
    "dateModified": "2020-12-25T07:32:00+01:00",
    "keywords":["brexit","toilettes","WC","angleterre","royaume-uni","mobiles","portables","constructeurs","milliards","dollars"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Céline Deluzarche"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
    
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/the-blowup-oee6vlqc3qg-unsplash_1.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/the-blowup-oee6vlqc3qg-unsplash_1.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/the-blowup-oee6vlqc3qg-unsplash_1.jpg" alt="Le march&amp;eacute; de la location de toilettes mobiles devrait atteindre 24,7 milliards de dollars d&amp;#39;ici &amp;agrave; 2025. | The BlowUp&amp;nbsp;via Unsplash
">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture"><p>Le march&eacute; de la location de toilettes mobiles devrait atteindre 24,7 milliards de dollars d&#39;ici &agrave; 2025. | The BlowUp&nbsp;<a href="https://unsplash.com/photos/oeE6VLqC3Qg" target="_blank">via Unsplash</a></p>
</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Le Brexit a fait la fortune des fabricants de toilettes mobiles</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&text=Le+Brexit+a+fait+la+fortune+des+fabricants+de+toilettes+mobiles&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&text=Le+Brexit+a+fait+la+fortune+des+fabricants+de+toilettes+mobiles&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Les longues files de camions s'amassant à la frontière ont boosté les fabricants et les importateurs de WC portables.</h2>                        <p class="article-header__infos article-infos">Repéré par Céline Deluzarche sur <a href="https://www.wired.co.uk/article/brexit-lorry-queues-kent" target="_blank">Wired UK</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1608877920">25/12/2020 à 7h32</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&text=Le+Brexit+a+fait+la+fortune+des+fabricants+de+toilettes+mobiles&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&text=Le+Brexit+a+fait+la+fortune+des+fabricants+de+toilettes+mobiles&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Le Brexit n'est m&ecirc;me <a href="https://www.francetvinfo.fr/monde/europe/la-grande-bretagne-et-l-ue/brexit-du-referendum-de-2016-aux-ultimes-negociations-les-dix-grandes-dates-de-l-interminable-sortie-du-royaume-uni-de-l-union-europeenne_4231653.html" target="_blank">pas encore act&eacute;</a> que l'on voit d&eacute;j&agrave; depuis plusieurs jours des files interminables de poids lourds &agrave; l'entr&eacute;e du Royaume-Uni. Le 16 d&eacute;cembre, <a href="https://www.francebleu.fr/infos/transports/bouchons-sur-l-a16-du-jamais-vu-avant-le-brexit-ce-mercredi-1608138405" rel="noreferrer" target="_blank">plus de 16.000 camions</a> ont transit&eacute; par Calais, soit 4.000 de plus que d'ordinaire. <em>&laquo;Du jamais-vu&raquo;</em>, pour Paul-Fran&ccedil;ois Schira, le sous-pr&eacute;fet du Pas-de-Calais en charge du Brexit.</p><p>Anticipant un <a href="https://korii.slate.fr/et-caetera/brexit-no-deal-surveillance-peche-royal-navy-utilisera-donnees-firme-francaise" target="_blank"><em>&laquo;no deal&raquo;</em></a>, les entreprises britanniques ont import&eacute; des biens &agrave; tour de bras pour &eacute;viter de <a href="https://korii.slate.fr/biz/commerce-transport-logistique-brexit-palettes-royaume-uni-union-europeenne-norme-nimp15" target="_blank">possibles p&eacute;nuries</a> ou de nouvelles taxes. R&eacute;sultat: jusqu'&agrave; dix heures d'attente pour les chauffeurs qui souhaitent passer la fronti&egrave;re. De l'autre cot&eacute;, dans le Kent, la situation est similaire et les chauffeurs se trouvent confront&eacute;s &agrave; un probl&egrave;me de taille: o&ugrave; aller lorsque l'on a une envie pressante et qu'un relais routier n'est pas en vue? Pour le moment, c'est le syst&egrave;me D: on urine dans une bouteille ou derri&egrave;re un buisson, au bord de la route.</p><p>Afin de rem&eacute;dier &agrave; la situation, le gouvernement britannique a donc proc&eacute;d&eacute; &agrave; un appel d'offres pour fournir des toilettes mobiles et des douches aux conducteurs de poids lourds. Les toilettes seront notamment install&eacute;es sur les itin&eacute;raires de d&eacute;lestage de la M20, la voie qui dessert le tunnel sous la Manche.</p><h3>Des milliards de dollars</h3><p>Une v&eacute;ritable aubaine pour les fabricants. Jonathan Worsfold, &agrave; la t&ecirc;te de l'entreprise Four Jays, se frotte par exemple les mains. Habituellement, sa soci&eacute;t&eacute; fournit en WC mobiles des exploitations agricoles, des festivals, des mariages ou des s&eacute;minaires d'entreprises. Autant dire que l'ann&eacute;e 2020 se pr&eacute;sentait mal, la plupart des &eacute;v&eacute;nements festifs ou professionnels ayant &eacute;t&eacute; annul&eacute;s pour cause de Covid-19. Mais avec le <a href="https://korii.slate.fr/biz/brexit-royaume-uni-systeme-informatique-douanes-smart-freight-logistique-pas-pret-decembre" target="_blank">Brexit</a>, il voit ses commandes remonter en fl&egrave;che, rapporte le site <a href="https://www.wired.co.uk/article/brexit-lorry-queues-kent" rel="noreferrer" target="_blank">Wired UK</a>.</p><p><em>&laquo;C'est une opportunit&eacute; pour toute l'industrie&raquo;</em>, se r&eacute;jouit Keith Bodinnar, qui importe des toilettes mobiles depuis trente-trois ans. Alors que certaines entreprises du secteur ont vu leurs revenus amput&eacute;s de 90% depuis le d&eacute;but de l'ann&eacute;e, le Brexit pourrait leur permettre de survivre jusqu'en 2022, esp&egrave;re-t-il.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/toilettes-japonaises-conquete-occident-washlet-toto-nettoyage-sechage" target="_blank"><span>Les toilettes japonaises &agrave; la conqu&ecirc;te de l'Occident</span></a></div><p>Andy Cartwright, manager pour le Royaume-Uni et l'Irlande du groupe Portable Sanitation Europe, a lui patiemment commenc&eacute; &agrave; faire des stocks de pi&egrave;ces en plastique, au cas o&ugrave;. <em>&laquo;Nous avons de grands entrep&ocirc;ts o&ugrave; nous pouvons stocker le mat&eacute;riel</em>, explique-t-il. <em>Quoi qu'il arrive, nous sommes pr&ecirc;ts.&raquo;</em> Ironie du sort, certaines pi&egrave;ces se retrouvent quand m&ecirc;me bloqu&eacute;es... dans les camions coinc&eacute;s dans les embouteillages.</p><p>M&ecirc;me sans Brexit tr&egrave;s contraignant, le march&eacute; des toilettes portables devrait conna&icirc;tre une forte croissance dans les ann&eacute;es &agrave; venir. Selon un rapport du <a href="https://www.grandviewresearch.com/industry-analysis/portable-toilet-rental-market" rel="noreferrer" target="_blank">Grand View Research</a>, le march&eacute; de la location de toilettes mobiles devrait atteindre 24,7 milliards de dollars d'ici &agrave; 2025, contre 17,3 milliards en 2020, en raison notamment de l'urbanisation et des besoins de l'industrie du b&acirc;timent.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&text=Le+Brexit+a+fait+la+fortune+des+fabricants+de+toilettes+mobiles&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&text=Le+Brexit+a+fait+la+fortune+des+fabricants+de+toilettes+mobiles&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
          <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async src="https://static.showheroes.com/publishertag.js"  onload="window.SpotSHTag=this"></script>
        </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/biz/brexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni"><img src="/sites/default/files/styles/270x270/public/the-blowup-oee6vlqc3qg-unsplash_1.jpg" alt="Le Brexit a fait la fortune des fabricants de toilettes mobiles"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/brexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">Le Brexit a fait la fortune des fabricants de toilettes mobiles</a>
              <p class="article__subtitle">Les longues files de camions s'amassant à la frontière ont boosté les fabricants et les importateurs de WC portables.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 25 décembre 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/autonome-souterraine-loop-aix-marseille-relier-deux-villes-15-minutes-interview-guillaume-nicoulaud"><img src="/sites/default/files/styles/270x270/public/mathew-schwartz-sb7rurrmac4-unsplash_1.jpg" alt="La Loop Aix-Marseille veut relier les deux villes en quinze minutes"></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/autonome-souterraine-loop-aix-marseille-relier-deux-villes-15-minutes-interview-guillaume-nicoulaud">La Loop Aix-Marseille veut relier les deux villes en quinze minutes</a>
              <p class="article__subtitle">Autonome et souterraine, ce n'est pas un hyperloop. Entretien avec le CEO de la société, Guillaume Nicoulaud.</p>
              <p class="article__infos"><span class="author">Antoine Hasday </span>- 24 décembre 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/energie-industrie-mini-reacteurs-nucleaires-produire-hydrogene-vert-usines"><img src="/sites/default/files/styles/270x270/public/nicolas-hippert-c82jaeqkfe0-unsplash.jpg" alt="Des mini-réacteurs nucléaires pour produire de l&#039;hydrogène vert"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/energie-industrie-mini-reacteurs-nucleaires-produire-hydrogene-vert-usines">Des mini-réacteurs nucléaires pour produire de l'hydrogène vert</a>
              <p class="article__subtitle">Un débouché peut-être très porteur pour ces centrales miniatures.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 23 décembre 2020</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&text=Le+Brexit+a+fait+la+fortune+des+fabricants+de+toilettes+mobiles&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni&text=Le+Brexit+a+fait+la+fortune+des+fabricants+de+toilettes+mobiles&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fbrexit-fortune-fabricants-toilettes-mobiles-portables-business-royaume-uni">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Céline Deluzarche'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>

<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>