<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=31">

  <link rel="amphtml" href="https://korii.slate.fr/biz/chine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/chine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les «nouvelles routes de la soie» chinoises sont minées par des prêts pourris | korii.</title>
  <meta name="description" content="Les milliards prêtés par Pékin sont renégociés en masse. «Les nouvelles routes de la soie», initiative aussi appelée «la ceinture et la route» depuis 2017, est le plus grand projet d&#039;investissement en infrastructures de la planète. Porté par le gouvernement de Xi Jinping depuis..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["Chine","nouvelles routes de la soie","belt","road","prêts","pourris","crise","dette","solvabilité","emprunts","renégociés","ceinture","route"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Les «nouvelles routes de la soie» chinoises sont minées par des prêts pourris" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/chine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_32ck9u8.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Les milliards prêtés par Pékin sont renégociés en masse. «Les nouvelles routes de la soie», initiative aussi appelée «la ceinture et la route» depuis 2017, est le plus grand projet d&#039;investissement en infrastructures de la planète. Porté par le gouvernement de Xi Jinping depuis..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="Chine-nouvelles routes de la soie-belt-road-prêts-pourris-crise-dette-solvabilité-emprunts-renégociés-ceinture-route" />
    <meta property="article:published_time" content="2022-08-16T07:00:00+02:00" />
  <meta property="article:modified_time" content="2022-08-16T07:00:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Les «nouvelles routes de la soie» chinoises sont minées par des prêts pourris" />
  <meta name="twitter:description" content="Les milliards prêtés par Pékin sont renégociés en masse. «Les nouvelles routes de la soie», initiative aussi appelée «la ceinture et la route» depuis 2017, est le plus grand projet d&#039;investissement en infrastructures de la planète. Porté par le gouvernement de Xi Jinping depuis..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_32ck9u8.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/chine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Barthélemy Dont">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/chine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite",
    "headline": "Les «nouvelles routes de la soie» chinoises sont minées par des prêts pourris",
    "alternativeHeadline": "Les milliards prêtés par Pékin sont renégociés en masse. «Les nouvelles routes de la soie», initiative aussi appelée «la ceinture et la route» depuis 2017, est le plus grand projet d&#039;investissement en infrastructures de la planète. Porté par le gouvernement de Xi Jinping depuis...",
    "description": "Les milliards prêtés par Pékin sont renégociés en masse. «Les nouvelles routes de la soie», initiative aussi appelée «la ceinture et la route» depuis 2017, est le plus grand projet d&#039;investissement en infrastructures de la planète. Porté par le gouvernement de Xi Jinping depuis...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_32ck9u8.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2022-08-16T07:00:00+02:00",
    "dateModified": "2022-08-16T07:00:00+02:00",
    "keywords":["Chine","nouvelles routes de la soie","belt","road","prêts","pourris","crise","dette","solvabilité","emprunts","renégociés","ceinture","route"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Barthélemy Dont"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/000_32ck9u8.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/000_32ck9u8.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/000_32ck9u8.jpg" alt="Forest City, un immense projet immobilier financ&amp;eacute; par la &amp;laquo;Belt and road initiative&amp;raquo; &amp;agrave; Gelang Patah, en Malaisie, le 16 juin 2022. | Mohd Rasfan / AFP
">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture"><p>Forest City, un immense projet immobilier financ&eacute; par la &laquo;Belt and road initiative&raquo; &agrave; Gelang Patah, en Malaisie, le 16 juin 2022. | Mohd Rasfan / AFP</p>
</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Les «nouvelles routes de la soie» chinoises sont minées par des prêts pourris</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&text=Les+%C2%ABnouvelles+routes+de+la+soie%C2%BB+chinoises+sont+min%C3%A9es+par+des+pr%C3%AAts+pourris&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&text=Les+%C2%ABnouvelles+routes+de+la+soie%C2%BB+chinoises+sont+min%C3%A9es+par+des+pr%C3%AAts+pourris&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Les milliards prêtés par Pékin sont renégociés en masse.</h2>                        <p class="article-header__infos article-infos">Repéré par Barthélemy Dont sur <a href="https://www.ft.com/content/ccbe2b80-0c3e-4d58-a182-8728b443df9a" target="_blank">Financial Times</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1660626000">16/08/2022 à 7h00</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&text=Les+%C2%ABnouvelles+routes+de+la+soie%C2%BB+chinoises+sont+min%C3%A9es+par+des+pr%C3%AAts+pourris&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&text=Les+%C2%ABnouvelles+routes+de+la+soie%C2%BB+chinoises+sont+min%C3%A9es+par+des+pr%C3%AAts+pourris&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
                <p>&laquo;Les nouvelles routes de la soie&raquo;, initiative aussi appel&eacute;e &laquo;la ceinture et la route&raquo; depuis 2017, est le <a href="https://www.lemonde.fr/economie/article/2021/12/13/avec-les-nouvelles-routes-de-la-soie-pekin-tente-d-exporter-son-modele-de-developpement_6105806_3234.html" rel="noreferrer" target="_blank">plus grand projet d'investissement en infrastructures</a> de la plan&egrave;te.</p><p>Port&eacute; par le gouvernement de Xi Jinping depuis 2013, il a pour objectif de construire <a href="https://geoconfluences.ens-lyon.fr/glossaire/routes-de-la-soie" rel="noreferrer" target="_blank">une titanesque boucle commerciale</a>, incluant ports, routes, voix de chemin de fer et autres infrastructures, allant de la Chine &agrave; l'Europe en passant par l'Afrique, l'Asie du Sud et l'Asie centrale.</p><p>Pour mener &agrave; bien ce projet, la Chine <a href="https://www.ft.com/content/ccbe2b80-0c3e-4d58-a182-8728b443df9a" rel="noreferrer" target="_blank">aurait d&eacute;pens&eacute; plus de 838 milliards de dollars depuis 2013</a> afin de financer des projets colossaux dans le monde entier. Seulement, d'apr&egrave;s le Financial Times, nombre des pr&ecirc;ts accord&eacute;s par P&eacute;kin sont en train de pourrir sur pied.</p><p>Selon des donn&eacute;es de l'entreprise d'analyse &eacute;conomique Rhodium Group, <a href="https://www.ft.com/content/ccbe2b80-0c3e-4d58-a182-8728b443df9a" rel="noreferrer" target="_blank">d&eacute;voil&eacute;es par le quotidien &eacute;conomique britannique</a>, ce sont l'&eacute;quivalent de 52 milliards de dollars de pr&ecirc;ts qui ont d&ucirc; &ecirc;tre ren&eacute;goci&eacute;s en 2020, contre seulement 16 milliards les deux ann&eacute;es pr&eacute;c&eacute;dentes.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/australie-probleme-sous-marins-nucleaires-acquisition-production-insuffisante-etats-unis-royaume-uni-aukus" rel="noreferrer" target="_blank">&Ccedil;a se corse tr&egrave;s s&eacute;rieusement pour les sous-marins nucl&eacute;aires australiens</a></div><p><em>&laquo;Jamais la pression li&eacute;e &agrave; la dette n'a &eacute;t&eacute; aussi forte depuis le d&eacute;but de l'initiative, </em>estime Matthew Mingey, un analyste du Rhodium Group, interrog&eacute; par le Financial Times. <em>La pand&eacute;mie de Covid-19 a pris tous les probl&egrave;mes existants et les a surboost&eacute;s.</em>&raquo;</p><p>D'autant qu'en plus des r&eacute;ductions d'int&eacute;r&ecirc;ts, des &eacute;ch&eacute;ances repouss&eacute;es ou des renoncements de cr&eacute;ances contenus dans ces ren&eacute;gociations, la Chine a accord&eacute; de nombreux pr&ecirc;ts de secours aux gouvernements &eacute;trangers endett&eacute;s, afin d'&eacute;viter le d&eacute;faut de paiement. Seulement, pour nombre d'entre eux, P&eacute;kin pourrait faire face &agrave; une crise non pas de liquidit&eacute;s, mais de solvabilit&eacute;.</p><h3>Future crise de la dette?</h3><p>Des centaines de projets financ&eacute;s par la Chine ont &eacute;t&eacute; <a href="https://www.reuters.com/world/china/chinas-belt-road-plans-losing-momentum-opposition-debt-mount-study-2021-09-29/" rel="noreferrer" target="_blank">m&ecirc;l&eacute;s &agrave; des affaires de corruption</a> et l'utilit&eacute; &eacute;conomique r&eacute;elle de beaucoup d'entre eux est remise en cause.</p><p>R&eacute;cemment, un parlementaire de l'opposition sri-lankaise, <a href="https://www.france24.com/fr/asie-pacifique/20220704-accul%C3%A9-par-les-crises-%C3%A9conomique-et-politique-le-sri-lanka-%C3%A0-l-arr%C3%AAt" rel="noreferrer" target="_blank">pays en proie &agrave; une grave crise &eacute;conomique</a>, d&eacute;plorait ainsi, face &agrave; l'Assembl&eacute;e, l'utilisation des pr&ecirc;ts chinois. <em>&laquo;Ports, a&eacute;roports, stades de crickets, toutes sortes de tours aux airs stupides&hellip; que des conneries&raquo;</em>, s'emportait-il.</p><p><em>&laquo;Il y a une r&eacute;el danger que la prochaine crise de la dette des pays du Sud d&eacute;coule des pr&ecirc;ts internationaux chinois&raquo;</em>, <a href="https://www.reuters.com/article/germany-religion-scholz-idUSKCN2ND11V" rel="noreferrer" target="_blank">estimait quant &agrave; lui le chancelier allemand Olaf Scholz</a> en mai 2022.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/energie-ere-petrole-baril-cher-partie-pour-durer-longtemps-essence-penurie-production-demande-investissements-russie" rel="noreferrer" target="_blank">Mauvaise nouvelle: l'&egrave;re du p&eacute;trole cher est partie pour durer (tr&egrave;s) longtemps</a></div><p>En Zambie, par exemple, un barrage &eacute;lectrique g&eacute;ant, deux a&eacute;roports, une voix de chemin de fer vers la Tanzanie, deux stades et un h&ocirc;pital font partie des projets chinois. <a href="https://www.lemonde.fr/afrique/article/2020/11/19/dette-la-zambie-techniquement-en-defaut-de-paiement_6060327_3212.html" rel="noreferrer" target="_blank">Or, le pays est entr&eacute; en d&eacute;faut de paiement en 2020</a>. Sur ses 17 milliards de dollars de dette ext&eacute;rieure, 6 milliards sont d&eacute;tenus par la Chine.</p><p>Tout cela, additionn&eacute; &agrave; la fonte des r&eacute;serves chinoises de devises &eacute;trang&egrave;res &ndash;pass&eacute;es de <a href="https://www.ouest-france.fr/economie/chine-la-chute-des-reserves-de-devises-un-signal-alarmant-4788354" rel="noreferrer" target="_blank">4.000 milliards de dollars</a> en 2014 &agrave; <a href="http://french.china.org.cn/business/txt/2022-02/07/content_78033577.htm" rel="noreferrer" target="_blank">3.000 milliards aujourd'hui</a>&ndash;, devrait amener P&eacute;kin &agrave; repenser en profondeur ses &laquo;nouvelles routes de la soie&raquo;. Et, sans doute, &agrave; fermer les vannes de l'investissement sans compter.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&text=Les+%C2%ABnouvelles+routes+de+la+soie%C2%BB+chinoises+sont+min%C3%A9es+par+des+pr%C3%AAts+pourris&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&text=Les+%C2%ABnouvelles+routes+de+la+soie%C2%BB+chinoises+sont+min%C3%A9es+par+des+pr%C3%AAts+pourris&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEfAoR5WgrG3JlD"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEekv8fQ5G2E1Xm"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/automobile-peinture-revetement-soleil-guerir-rayures-scratch-30-minutes-polymere-polyol-reparation-chaleur"><img src="/sites/default/files/styles/270x270/public/clarity-coat-rsayn6mq2qo-unsplash.jpg" alt="Et si le soleil guérissait les rayures de votre voiture en trente minutes?"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/automobile-peinture-revetement-soleil-guerir-rayures-scratch-30-minutes-polymere-polyol-reparation-chaleur">Et si le soleil guérissait les rayures de votre voiture en trente minutes?</a>
              <p class="article__subtitle">Une sale égratignure? Aucun problème.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 16 août 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/chine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite"><img src="/sites/default/files/styles/270x270/public/000_32ck9u8.jpg" alt="Les «nouvelles routes de la soie» chinoises sont minées par des prêts pourris"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/chine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">Les «nouvelles routes de la soie» chinoises sont minées par des prêts pourris</a>
              <p class="article__subtitle">Les milliards prêtés par Pékin sont renégociés en masse.</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 16 août 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/chine-taiwan-simulation-guerre-etats-unis-invasion-csis-war-game-destruction-flotte-avions-pacifique"><img src="/sites/default/files/styles/270x270/public/000_32g93tg.jpg" alt="Les sombres prédictions d&#039;une simulation de conflit entre la Chine, Taïwan et les États-Unis"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/chine-taiwan-simulation-guerre-etats-unis-invasion-csis-war-game-destruction-flotte-avions-pacifique">Les sombres prédictions d'une simulation de conflit entre la Chine, Taïwan et les États-Unis</a>
              <p class="article__subtitle">Un «war game» a été organisé pour anticiper les effets d'un tel affrontement: il serait dramatique, pour tout le monde.</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 15 août 2022</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&text=Les+%C2%ABnouvelles+routes+de+la+soie%C2%BB+chinoises+sont+min%C3%A9es+par+des+pr%C3%AAts+pourris&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite&text=Les+%C2%ABnouvelles+routes+de+la+soie%C2%BB+chinoises+sont+min%C3%A9es+par+des+pr%C3%AAts+pourris&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fchine-nouvelles-routes-soie-minees-prets-pourris-crise-dette-emprunts-renegocies-solvabilite">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Barthélemy Dont'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.src = 'https://secure.quantserve.com/quant.js';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>