<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=29">

  <link rel="amphtml" href="https://korii.slate.fr/biz/covid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/covid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Covid-19: comment calculer le prix d'une vie humaine? | korii.</title>
  <meta name="description" content="Les indices qui permettent de déterminer la valeur d&#039;une existence servent aussi à prendre des mesures sanitaires. Jusqu&#039;où sommes-nous prêts à affaiblir l&#039;économie pour sauver des vies? La pandémie de Covid-19 remet en lumière la question hautement sulfureuse du prix de la vie..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["covid-19","pandémie","économie","prix","valeur","vie","confinement","calcul","coût","indice","QALY","VPF","VSL","psychologie","morale"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Covid-19: comment calculer le prix d&#039;une vie humaine?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/covid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/charles-deluvio-wt3ifnxmse0-unsplash.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Les indices qui permettent de déterminer la valeur d&#039;une existence servent aussi à prendre des mesures sanitaires. Jusqu&#039;où sommes-nous prêts à affaiblir l&#039;économie pour sauver des vies? La pandémie de Covid-19 remet en lumière la question hautement sulfureuse du prix de la vie..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="covid-19-pandémie-économie-prix-valeur-vie-confinement-calcul-coût-indice-QALY-VPF-VSL-psychologie-morale" />
    <meta property="article:published_time" content="2021-02-18T07:10:00+01:00" />
  <meta property="article:modified_time" content="2021-02-18T07:10:00+01:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Covid-19: comment calculer le prix d&#039;une vie humaine?" />
  <meta name="twitter:description" content="Les indices qui permettent de déterminer la valeur d&#039;une existence servent aussi à prendre des mesures sanitaires. Jusqu&#039;où sommes-nous prêts à affaiblir l&#039;économie pour sauver des vies? La pandémie de Covid-19 remet en lumière la question hautement sulfureuse du prix de la vie..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/charles-deluvio-wt3ifnxmse0-unsplash.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/covid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Céline Deluzarche">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/covid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement",
    "headline": "Covid-19: comment calculer le prix d'une vie humaine?",
    "alternativeHeadline": "Les indices qui permettent de déterminer la valeur d&#039;une existence servent aussi à prendre des mesures sanitaires. Jusqu&#039;où sommes-nous prêts à affaiblir l&#039;économie pour sauver des vies? La pandémie de Covid-19 remet en lumière la question hautement sulfureuse du prix de la vie...",
    "description": "Les indices qui permettent de déterminer la valeur d&#039;une existence servent aussi à prendre des mesures sanitaires. Jusqu&#039;où sommes-nous prêts à affaiblir l&#039;économie pour sauver des vies? La pandémie de Covid-19 remet en lumière la question hautement sulfureuse du prix de la vie...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/charles-deluvio-wt3ifnxmse0-unsplash.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2021-02-18T07:10:00+01:00",
    "dateModified": "2021-02-18T07:10:00+01:00",
    "keywords":["covid-19","pandémie","économie","prix","valeur","vie","confinement","calcul","coût","indice","QALY","VPF","VSL","psychologie","morale"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Céline Deluzarche"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
    
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/charles-deluvio-wt3ifnxmse0-unsplash.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/charles-deluvio-wt3ifnxmse0-unsplash.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/charles-deluvio-wt3ifnxmse0-unsplash.jpg" alt="L&amp;#39;indice QALY varie notamment selon l&amp;#39;&amp;acirc;ge. | Charles Deluvio via Unsplash">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">L&#39;indice QALY varie notamment selon l&#39;&acirc;ge. | Charles Deluvio <a href="https://unsplash.com/photos/wt3iFNxMSE0" target="_blank">via Unsplash</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Covid-19: comment calculer le prix d'une vie humaine?</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&text=Covid-19%3A+comment+calculer+le+prix+d%27une+vie+humaine%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&text=Covid-19%3A+comment+calculer+le+prix+d%27une+vie+humaine%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Les indices qui permettent de déterminer la valeur d'une existence servent aussi à prendre des mesures sanitaires.</h2>                        <p class="article-header__infos article-infos">Repéré par Céline Deluzarche sur <a href="www.theguardian.com/world/2021/feb/14/coronavirus-covid-19-cost-price-life" target="_blank">The Guardian</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1613628600">18/02/2021 à 7h10</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&text=Covid-19%3A+comment+calculer+le+prix+d%27une+vie+humaine%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&text=Covid-19%3A+comment+calculer+le+prix+d%27une+vie+humaine%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Jusqu'o&ugrave; sommes-nous pr&ecirc;ts &agrave; affaiblir l'&eacute;conomie pour sauver des vies? La pand&eacute;mie de Covid-19 remet en lumi&egrave;re la question hautement sulfureuse du prix de la vie humaine.</p><p>Pour &eacute;valuer les indemnit&eacute;s &agrave; verser lors d'un crash d'avion, d&eacute;terminer le co&ucirc;t d'un nouveau traitement ou cr&eacute;er une nouvelle infrastructure (un am&eacute;nagement de route, par exemple), cette valeur est pourtant primordiale.</p><p>Les &eacute;conomistes ont mis au point deux indices principaux, <a href="http://www.theguardian.com/world/2021/feb/14/coronavirus-covid-19-cost-price-life" rel="noreferrer" target="_blank">comme le rappelle le Guardian</a>: le <em>value of a prevented fatality</em> (VPF), &eacute;labor&eacute; par le minist&egrave;re des Transports britannique et qui calcule le prix maximum qu'il est raisonnable de payer pour contrer des d&eacute;c&egrave;s &eacute;vitables dans une population, et l'indice <em>quality-adjusted life year</em> (QALY), qui &eacute;tablit la valeur mon&eacute;taire d'une ann&eacute;e de vie en parfaite sant&eacute; et s'applique plut&ocirc;t au niveau individuel.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/sante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" rel="noreferrer" target="_blank"><span>Indice QALY: combien, en euros, vaut votre vie?</span></a></div><p>Alors que le premier est homog&egrave;ne pour une population donn&eacute;e, le second varie grandement selon l'&acirc;ge et la nationalit&eacute;. En 2016, le QALY <a href="https://korii.slate.fr/biz/sante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" rel="noreferrer" target="_blank">s'&eacute;tablissait par exemple</a> &agrave; 500.000 couronnes en Su&egrave;de (50.000 euros) et 150.000 dollars (125.000 euros) aux &Eacute;tats-Unis.</p><p>En France, le Commissariat g&eacute;n&eacute;ral &agrave; la strat&eacute;gie et &agrave; la prospective <a href="https://ideas.repec.org/p/hal/psewpa/halshs-01059484.html" rel="noreferrer" target="_blank">avait sugg&eacute;r&eacute; en 2013</a> l'utilisation d'un indice nomm&eacute; VSL (valeur statistique d'une vie) afin d'&eacute;tablir la rentabilit&eacute; des investissements publics (transport, &eacute;nergie, sant&eacute;, environnement...). Il avait alors &eacute;t&eacute; &eacute;valu&eacute; &agrave; 3 millions d'euros.</p><p><a href="https://www.valueinhealthjournal.com/article/S1098-3015(20)30188-1/fulltext" rel="noreferrer" target="_blank">Une autre &eacute;tude de cinq chercheurs fran&ccedil;ais</a> parue en 2020 sugg&egrave;re quant &agrave; elle un QALY fran&ccedil;ais situ&eacute; entre 147.093 et 201.398 euros. Officiellement pourtant, le seul indicateur pris en compte par la Haute Autorit&eacute; de sant&eacute; pour d&eacute;cider du montant du remboursement d'un m&eacute;dicament est le service m&eacute;dical rendu (SMR), qui compare l'efficacit&eacute; du nouveau traitement &agrave; ceux existants.</p><h3>L'ordre et la morale</h3><p>Dans le contexte d'&eacute;pid&eacute;mie de Covid, ces indicateurs peuvent &ecirc;tre utiles pour d&eacute;terminer par exemple qui doit recevoir en priorit&eacute; un vaccin: les personnes &acirc;g&eacute;es, qui sont les plus &agrave; risque, ou les jeunes, avec une plus forte productivit&eacute; &eacute;conomique?</p><p>Le calcul se corse lorsqu'il s'agit des mesures de confinement. Selon les pr&eacute;visions de l'Imperial College London (hautement discutables par ailleurs), le confinement en mars <a href="https://www.numerama.com/sciences/629392-coronavirus-le-confinement-aurait-evite-690-000-deces-en-france.html" rel="noreferrer" target="_blank">aurait permis d'&eacute;viter 690.000 d&eacute;c&egrave;s en France</a>.</p><p>Or, <a href="https://www.ifrap.org/etat-et-collectivites/cout-du-confinement-de-4-16-milliards-deurossemaine" rel="noreferrer" target="_blank">selon l'Ifrap</a>, une semaine de confinement co&ucirc;te aux finances publiques 16 milliards d'euros. Pour huit semaines de confinement, on aboutit &agrave; une somme de 128 milliards d'euros, soit 185.507 euros pour une vie &eacute;pargn&eacute;e.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/gouvernement-francais-decret-bareme-algorithme-indemnisation-prejudice-victimes-justice" rel="noreferrer" target="_blank"><span>Le gouvernement pr&eacute;pare un algorithme pour d&eacute;terminer la valeur d'une victime</span></a></div><p>Cette &eacute;valuation ne prend n&eacute;anmoins pas en compte les co&ucirc;ts cach&eacute;s, comme les d&eacute;g&acirc;ts psychologiques (pouvant entra&icirc;ner une perte de productivit&eacute; &agrave; terme) ou l'incidence sur l'emploi des jeunes (qui seront moins bien form&eacute;s et moins bien pay&eacute;s). <a href="https://www.ladepeche.fr/article/2018/09/20/2872455-chomage-causerait-mort-10000-francais-an-selon-rapport-accablant-association.html" rel="noreferrer" target="_blank">Selon l'Inserm, </a>entre 10.000 et 14.000 d&eacute;c&egrave;s sont imputables chaque ann&eacute;e au ch&ocirc;mage.</p><p>Mais est-il toujours judicieux de fixer un prix &agrave; la vie? <em>&laquo;Imaginez si Churchill avait utilis&eacute; cette strat&eacute;gie pour d&eacute;cider d'entrer en guerre contre le r&eacute;gime nazi afin d'&eacute;pargner des vies dans le court terme&raquo;</em>, ironise l'&eacute;conomiste Julian Jessop dans le Guardian. Preuve selon lui qu'une d&eacute;cision bas&eacute;e sur une approche purement rationnelle n'est pas toujours la meilleure.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&text=Covid-19%3A+comment+calculer+le+prix+d%27une+vie+humaine%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&text=Covid-19%3A+comment+calculer+le+prix+d%27une+vie+humaine%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async src="https://static.showheroes.com/publishertag.js"  onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/432-park-avenue-quand-habiter-gratte-ciel-luxe-transforme-en-enfer"><img src="/sites/default/files/styles/270x270/public/dimitry-anikin-yjkndd6wvzg-unsplash.jpg" alt="Quand habiter dans un gratte-ciel de luxe se transforme en enfer"></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/432-park-avenue-quand-habiter-gratte-ciel-luxe-transforme-en-enfer">Quand habiter dans un gratte-ciel de luxe se transforme en enfer</a>
              <p class="article__subtitle">Fuites d'eau, grincements, oscillations, ascenseurs en panne: le 432 Park Avenue, c'est cher, mais c'est nul.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 18 février 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/covid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement"><img src="/sites/default/files/styles/270x270/public/charles-deluvio-wt3ifnxmse0-unsplash.jpg" alt="Covid-19: comment calculer le prix d&#039;une vie humaine?"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/covid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">Covid-19: comment calculer le prix d'une vie humaine?</a>
              <p class="article__subtitle">Les indices qui permettent de déterminer la valeur d'une existence servent aussi à prendre des mesures sanitaires.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 18 février 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/energie-texas-vague-froid-faillite-energetique-politique-chaos-deregulation-protection-gel"><img src="/sites/default/files/styles/270x270/public/063_1231189870.jpg" alt="La faillite énergétique et politique qui a plongé le Texas dans le chaos"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/energie-texas-vague-froid-faillite-energetique-politique-chaos-deregulation-protection-gel">La faillite énergétique et politique qui a plongé le Texas dans le chaos</a>
              <p class="article__subtitle">Dérégulation forcenée et dérèglement climatique ne font pas bon ménage.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 18 février 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&text=Covid-19%3A+comment+calculer+le+prix+d%27une+vie+humaine%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement&text=Covid-19%3A+comment+calculer+le+prix+d%27une+vie+humaine%3F&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fcovid-19-economie-indice-qaly-vpf-calcul-prix-valeur-vie-humaine-confinement">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Céline Deluzarche'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>