<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=30">

  <link rel="amphtml" href="https://korii.slate.fr/biz/economie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/economie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>L'air de votre bureau vous rend stupide | korii.</title>
  <meta name="description" content="Enfin une excuse valable à présenter à votre boss. Sans même parler de la pollution extérieure, responsable selon les chiffres de l&#039;Organisation mondiale de la santé (OMS) de 7 millions de décès prématurés chaque année, les dangers sanitaires liés à la piètre qualité de l&#039;air..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["bureau","air","pollution","stupide","idiot","particules","co2","étude","Harvard","test cognitif","intelligence","corrélation","filtration"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="L&#039;air de votre bureau vous rend stupide" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/economie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/gautam-krishnan-xrdmonwa7eu-unsplash.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Enfin une excuse valable à présenter à votre boss. Sans même parler de la pollution extérieure, responsable selon les chiffres de l&#039;Organisation mondiale de la santé (OMS) de 7 millions de décès prématurés chaque année, les dangers sanitaires liés à la piètre qualité de l&#039;air..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="bureau-air-pollution-stupide-idiot-particules-co2-étude-Harvard-test cognitif-intelligence-corrélation-filtration" />
    <meta property="article:published_time" content="2021-09-15T07:24:00+02:00" />
  <meta property="article:modified_time" content="2021-09-15T07:24:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="L&#039;air de votre bureau vous rend stupide" />
  <meta name="twitter:description" content="Enfin une excuse valable à présenter à votre boss. Sans même parler de la pollution extérieure, responsable selon les chiffres de l&#039;Organisation mondiale de la santé (OMS) de 7 millions de décès prématurés chaque année, les dangers sanitaires liés à la piètre qualité de l&#039;air..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/gautam-krishnan-xrdmonwa7eu-unsplash.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/economie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Thomas Burgel">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/economie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard",
    "headline": "L'air de votre bureau vous rend stupide",
    "alternativeHeadline": "Enfin une excuse valable à présenter à votre boss. Sans même parler de la pollution extérieure, responsable selon les chiffres de l&#039;Organisation mondiale de la santé (OMS) de 7 millions de décès prématurés chaque année, les dangers sanitaires liés à la piètre qualité de l&#039;air...",
    "description": "Enfin une excuse valable à présenter à votre boss. Sans même parler de la pollution extérieure, responsable selon les chiffres de l&#039;Organisation mondiale de la santé (OMS) de 7 millions de décès prématurés chaque année, les dangers sanitaires liés à la piètre qualité de l&#039;air...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/gautam-krishnan-xrdmonwa7eu-unsplash.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2021-09-15T07:24:00+02:00",
    "dateModified": "2021-09-15T07:24:00+02:00",
    "keywords":["bureau","air","pollution","stupide","idiot","particules","co2","étude","Harvard","test cognitif","intelligence","corrélation","filtration"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Thomas Burgel"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/gautam-krishnan-xrdmonwa7eu-unsplash.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/gautam-krishnan-xrdmonwa7eu-unsplash.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/gautam-krishnan-xrdmonwa7eu-unsplash.jpg" alt="Le nom port&amp;eacute; par cette tour de bureaux est une pure co&amp;iuml;ncidence. | Gautham Krishnan via Unsplash">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Le nom port&eacute; par cette tour de bureaux est une pure co&iuml;ncidence. | Gautham Krishnan <a href="https://unsplash.com/photos/XRdmOnwA7eU" target="_blank">via Unsplash</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">L'air de votre bureau vous rend stupide</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&text=L%27air+de+votre+bureau+vous+rend+stupide&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&text=L%27air+de+votre+bureau+vous+rend+stupide&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Enfin une excuse valable à présenter à votre boss.</h2>                        <p class="article-header__infos article-infos">Repéré par Thomas Burgel sur <a href="https://www.fastcompany.com/90675562/your-office-air-is-making-you-stupider" target="_blank">Fast Company</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1631683440">15/09/2021 à 7h24</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&text=L%27air+de+votre+bureau+vous+rend+stupide&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&text=L%27air+de+votre+bureau+vous+rend+stupide&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Sans m&ecirc;me parler de la pollution ext&eacute;rieure, responsable selon les chiffres de l'Organisation mondiale de la sant&eacute; (OMS) de <a href="https://www.euro.who.int/en/health-topics/environment-and-health/air-quality/news/news/2021/9/forthcoming-new-who-global-air-quality-guidelines-to-strengthen-health-argument-for-climate-action" rel="noreferrer" target="_blank">7 millions de d&eacute;c&egrave;s pr&eacute;matur&eacute;s chaque ann&eacute;e</a>, les dangers sanitaires li&eacute;s &agrave; la pi&egrave;tre qualit&eacute; de l'air domestique <a href="https://librairie.ademe.fr/cadic/1812/guide-pratique-un-air-sain-chez-soi.pdf?modal=false" rel="noreferrer" target="_blank">sont connus depuis longtemps</a>.</p><p>Aux crasses de dehors s'ajoutent des dizaines de polluants et toxiques issus de nos produits m&eacute;nagers ou appareils &eacute;lectroniques: longuement baign&eacute;s dans ces atmosph&egrave;res vici&eacute;es, les corps ne peuvent que trinquer.</p><p>Au bureau? C'est pareil. Voire pire: selon <a href="https://iopscience.iop.org/article/10.1088/1748-9326/ac1bd8" rel="noreferrer" target="_blank">une &eacute;tude</a> publi&eacute;e par une &eacute;quipe de recherche de Harvard, <a href="https://www.fastcompany.com/90675562/your-office-air-is-making-you-stupider?partner=feedburner&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=feedburner+fastcompany&amp;utm_content=feedburner&amp;cid=eem524:524:s00:09/14/2021_fc&amp;utm_source=newsletter&amp;utm_medium=Compass&amp;utm_campaign=eem524:524:s00:09/14/2021_fc" rel="noreferrer" target="_blank">rapport&eacute;e par Fast Company</a>, l'air de votre espace de travail n'est pas seulement mauvais pour votre corps, il l'est aussi pour vos fonctions cognitives, donc votre intelligence.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/economie-amazon-agregateurs-start-ups-achetent-vendeurs-independants-thrasio-synergies" rel="noreferrer" target="_blank"><span>Des agr&eacute;gateurs ach&egrave;tent des vendeurs Amazon &agrave; tour de bras</span></a></div><p>En clair, cela constitue une excellente excuse &agrave; pr&eacute;senter &agrave; votre boss pour vos pi&egrave;tres performances trimestrielles: c'est prouv&eacute;, l'air de votre bureau vous rend plus stupide (ou moins intelligent, selon votre niveau d'estime personnelle).</p><p>Afin de mener &agrave; bien l'&eacute;tude, les scientifiques de Harvard ont recrut&eacute; des centaines de travailleurs, r&eacute;partis dans quarante-deux bureaux dans le monde entier et d'un &acirc;ge moyen de 33 ans. Un petit testeur d'air connect&eacute; leur a &eacute;t&eacute; confi&eacute;, capable d'analyser le taux de CO<sub>2</sub> ainsi que les particules fines pr&eacute;sents dans l'air qu'ils respiraient.</p><p>Les cobayes avaient &eacute;galement acc&egrave;s &agrave; une application con&ccedil;ue pour l'occasion, et destin&eacute;e &agrave; tester leurs capacit&eacute;s cognitives: en multipliant les tests au cours du temps, les scientifiques ont ainsi pu &eacute;tablir une corr&eacute;lation entre les r&eacute;sultats de ces tests et l'&eacute;tat de l'air que les personnes respiraient au m&ecirc;me moment.</p><h3>Particules &eacute;m&eacute;lentaires</h3><p>La conclusion la plus surprenante, selon Fast Company, r&eacute;sulte de la cons&eacute;quence de la pr&eacute;sence des particules fines dans l'air ambiant, donc de la pollution int&eacute;rieure, davantage que des niveaux de CO<sub>2</sub>: ce sont elles qui semblent avoir eu l'impact le plus significatif sur le niveau d'intelligence des personnes test&eacute;es, et ce, m&ecirc;me lorsque les chiffres t&eacute;moignaient d'une densit&eacute; g&eacute;n&eacute;ralement consid&eacute;r&eacute;e comme inoffensive pour la sant&eacute; (1.000 ppm).</p><p>Ne vous croyez donc pas &agrave; l'abri si vous bossez dans un open space flambant neuf: les vieux b&acirc;timents comme les constructions plus r&eacute;centes semblent &ecirc;tre soumises au m&ecirc;me ph&eacute;nom&egrave;ne de ralentissement intellectuel li&eacute; &agrave; la pollution.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/economie-livraisons-courses-10-minutes-gorillas-zapp-getir-intenable-modele-pertes-croissance-q-commerce" rel="noreferrer" target="_blank"><span>Gorillas, Zapp, Getir: l'intenable business model des courses livr&eacute;es en dix minutes</span></a></div><p><em>&laquo;Cette &eacute;tude ne portait pas sur les b&acirc;timents les plus v&eacute;tustes. Nous n'avons pas cherch&eacute; les pires bureaux au monde pour d&eacute;couvrir qu'ils sont mauvais pour votre sant&eacute;. Il s'agissait de b&acirc;timents que quiconque pourrait a priori consid&eacute;rer comme sains&raquo;, </em>explique Joseph Allen, professeur &agrave; l'&Eacute;cole de de sant&eacute; publique de Harvard.</p><p>Il reste donc des progr&egrave;s &agrave; faire, explique le m&ecirc;me Allen &ndash;et les r&eacute;sultats de l'&eacute;tude posent &eacute;galement une nouvelle fois question quant &agrave; l'&eacute;tat des atmosph&egrave;res inspir&eacute;es quotidiennement par les &eacute;coliers et &eacute;tudiants. L'installation de syst&egrave;mes efficaces de renouvellement et de filtration de l'air dans tous les b&acirc;timents serait un bon d&eacute;but. Cela tombe bien: en temps de pand&eacute;mie, r&eacute;fl&eacute;chir &agrave; la qualit&eacute; de l'air que l'on respire peut non seulement rendre moins idiot, <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7027e1.htm" rel="noreferrer" target="_blank">mais &eacute;galement, et peut-&ecirc;tre surtout, sauver des vies</a>.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&text=L%27air+de+votre+bureau+vous+rend+stupide&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&text=L%27air+de+votre+bureau+vous+rend+stupide&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" data-cmp-special-features="" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/biz/economie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard"><img src="/sites/default/files/styles/270x270/public/gautam-krishnan-xrdmonwa7eu-unsplash.jpg" alt="L&#039;air de votre bureau vous rend stupide"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/economie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">L'air de votre bureau vous rend stupide</a>
              <p class="article__subtitle">Enfin une excuse valable à présenter à votre boss.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 15 septembre 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/technologie-espace-mars-astronautes-construire-base-beton-propre-sang-albumine-astrocrete-urine"><img src="/sites/default/files/styles/270x270/public/mike-kiev-opzk_hvwo9q-unsplash.jpg" alt="Sur Mars, les astronautes pourraient construire leur base avec leur sang"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/technologie-espace-mars-astronautes-construire-base-beton-propre-sang-albumine-astrocrete-urine">Sur Mars, les astronautes pourraient construire leur base avec leur sang</a>
              <p class="article__subtitle">C'est l'idée, loin d'être nouvelle, émise par une équipe de recherche britannique.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 15 septembre 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/cheval-plus-rapide-internet-electrique-moins-chere-monde-faille-apple-imessage"><img src="/sites/default/files/styles/270x270/public/nl14092021.jpg" alt="Le cheval plus rapide que l&#039;internet, l&#039;électrique la moins chère du monde, l&#039;énorme faille d&#039;Apple, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/cheval-plus-rapide-internet-electrique-moins-chere-monde-faille-apple-imessage">Le cheval plus rapide que l'internet, l'électrique la moins chère du monde, l'énorme faille d'Apple, une journée sur korii.</a>
              <p class="article__subtitle">Cinq articles pour voir le monde d'un autre œil.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 14 septembre 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&text=L%27air+de+votre+bureau+vous+rend+stupide&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard&text=L%27air+de+votre+bureau+vous+rend+stupide&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Feconomie-bureau-air-pollution-co2-particules-vous-rend-stupide-idiot-cognitif-etude-harvard">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Burgel'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" data-cmp-src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" data-cmp-vendor="791" data-cmp-purposes="1,2" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>