<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=31">

  <link rel="amphtml" href="https://korii.slate.fr/biz/elon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/elon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Devant la justice, l'horrible patron Elon Musk jure ne pas vouloir être patron du tout | korii.</title>
  <meta name="description" content="Docteur Jekyll et M. Hyde (mais surtout M. Hyde). Avec Elon Musk, le facepalm est quasi permanent –même s&#039;il est loin d&#039;être la seule personnalité publique à provoquer ce genre de relation. Cette semaine, le milliardaire a affirmé devant la justice qu&#039;il ne voulait être le patron d..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["Elon Musk","patron","méthodes","PDG","CEO","SpaceX","Tesla","Twitter","procès","compensation","package","Tornetta","actionnaire"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Devant la justice, l&#039;horrible patron Elon Musk jure ne pas vouloir être patron du tout" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/elon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/elon-musk-g2e1437599_1920.jpeg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Docteur Jekyll et M. Hyde (mais surtout M. Hyde). Avec Elon Musk, le facepalm est quasi permanent –même s&#039;il est loin d&#039;être la seule personnalité publique à provoquer ce genre de relation. Cette semaine, le milliardaire a affirmé devant la justice qu&#039;il ne voulait être le patron d..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="Elon Musk-patron-méthodes-PDG-CEO-SpaceX-Tesla-Twitter-procès-compensation-package-Tornetta-actionnaire" />
    <meta property="article:published_time" content="2022-11-18T07:08:00+01:00" />
  <meta property="article:modified_time" content="2022-11-18T07:08:00+01:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Devant la justice, l&#039;horrible patron Elon Musk jure ne pas vouloir être patron du tout" />
  <meta name="twitter:description" content="Docteur Jekyll et M. Hyde (mais surtout M. Hyde). Avec Elon Musk, le facepalm est quasi permanent –même s&#039;il est loin d&#039;être la seule personnalité publique à provoquer ce genre de relation. Cette semaine, le milliardaire a affirmé devant la justice qu&#039;il ne voulait être le patron d..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/elon-musk-g2e1437599_1920.jpeg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/elon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Thomas Messias">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/elon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta",
    "headline": "Devant la justice, l'horrible patron Elon Musk jure ne pas vouloir être patron du tout",
    "alternativeHeadline": "Docteur Jekyll et M. Hyde (mais surtout M. Hyde). Avec Elon Musk, le facepalm est quasi permanent –même s&#039;il est loin d&#039;être la seule personnalité publique à provoquer ce genre de relation. Cette semaine, le milliardaire a affirmé devant la justice qu&#039;il ne voulait être le patron d...",
    "description": "Docteur Jekyll et M. Hyde (mais surtout M. Hyde). Avec Elon Musk, le facepalm est quasi permanent –même s&#039;il est loin d&#039;être la seule personnalité publique à provoquer ce genre de relation. Cette semaine, le milliardaire a affirmé devant la justice qu&#039;il ne voulait être le patron d...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/elon-musk-g2e1437599_1920.jpeg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2022-11-18T07:08:00+01:00",
    "dateModified": "2022-11-18T07:08:00+01:00",
    "keywords":["Elon Musk","patron","méthodes","PDG","CEO","SpaceX","Tesla","Twitter","procès","compensation","package","Tornetta","actionnaire"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Thomas Messias"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/elon-musk-g2e1437599_1920.jpeg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/elon-musk-g2e1437599_1920.jpeg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/elon-musk-g2e1437599_1920.jpeg" alt="Musk fait-il vraiment du bon boulot, ou se contente-t-il de brasser de l&amp;#39;air? | Riki32 via Pixabay">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Musk fait-il vraiment du bon boulot, ou se contente-t-il de brasser de l&#39;air? | Riki32 <a href="https://pixabay.com/illustrations/elon-musk-drawing-portrait-7219631/" target="_blank">via Pixabay</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Devant la justice, l'horrible patron Elon Musk jure ne pas vouloir être patron du tout</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&text=Devant+la+justice%2C+l%27horrible+patron+Elon+Musk+jure+ne+pas+vouloir+%C3%AAtre+patron+du+tout&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&text=Devant+la+justice%2C+l%27horrible+patron+Elon+Musk+jure+ne+pas+vouloir+%C3%AAtre+patron+du+tout&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Docteur Jekyll et M. Hyde (mais surtout M. Hyde).</h2>                        <p class="article-header__infos article-infos">Repéré par Thomas Messias sur <a href="https://www.cnbc.com/2022/11/16/elon-musk-says-he-doesnt-want-to-be-a-ceo-walks-back-sec-insults.html" target="_blank">CNBC</a>, <a href="https://www.businessinsider.com/elon-musk-twitter-tesla-ceo-job-broken-chief-hypocrisy-officer-2022-11?r=US&IR=T" target="_blank">Business Insider</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1668751680">18/11/2022 à 7h08</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&text=Devant+la+justice%2C+l%27horrible+patron+Elon+Musk+jure+ne+pas+vouloir+%C3%AAtre+patron+du+tout&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&text=Devant+la+justice%2C+l%27horrible+patron+Elon+Musk+jure+ne+pas+vouloir+%C3%AAtre+patron+du+tout&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
                <p>Avec Elon Musk, le facepalm est quasi permanent &ndash;m&ecirc;me s'il est loin d'&ecirc;tre la seule personnalit&eacute; publique &agrave; provoquer ce genre de relation. Cette semaine, le milliardaire a affirm&eacute; devant la justice qu'il ne voulait &ecirc;tre le patron d'aucune entreprise. Ce qui est tout de m&ecirc;me assez cocasse de la part de celui qui est actuellement PDG et <a href="https://www.lesechos.fr/industrie-services/automobile/tesla-elon-musk-officiellement-proclame-technoking-1298659" target="_blank">&laquo;technoking&raquo;</a> de Tesla, mais aussi patron et directeur technique de SpaceX.</p><p>Musk vient aussi de prendre les r&ecirc;nes de Twitter, dont il est en train de d&eacute;cupler chaque d&eacute;faut tout en tentant d'en inventer d'autres, mais qu'on se rassure, c'est temporaire, <a href="https://www.cnbc.com/2022/11/16/elon-musk-says-he-doesnt-want-to-be-a-ceo-walks-back-sec-insults.html" target="_blank">comme le rapporte CNBC</a>.</p><div>
<div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/twitter-bourse-idiotie-elon-musk-certification-blue-shorter-action-eli-lilly-insuline-speculation-manipulation" rel="noreferrer" target="_blank">L'idiotie d'Elon Musk a-t-elle permis &agrave; des sp&eacute;culateurs de &laquo;shorter&raquo; l'action d'Eli Lilly?</a></div>
</div><p><em>&laquo;&Agrave; terme, j'esp&egrave;re [...] trouver quelqu'un pour diriger Twitter&raquo;</em>, a-t-il ainsi d&eacute;clar&eacute;, affirmant aussi qu'il comptait <em>&laquo;passer moins de temps&raquo;</em> du c&ocirc;t&eacute; de la firme &agrave; l'oiseau bleu.</p><p>Musk doit actuellement r&eacute;pondre &agrave; la justice dans le cadre d'un proc&egrave;s portant sur les extravagantes primes qu'il a touch&eacute;es en 2018 et qui ont contribu&eacute; &agrave; faire de lui la personne la plus riche du globe.</p><p>C'est l'actionnaire Richard J. Tornetta qui a d&eacute;cid&eacute; de poursuivre &agrave; la fois Tesla et Elon Musk, estimant que son statut de patron de la soci&eacute;t&eacute; avait eu une influence non n&eacute;gligeable sur la nature des montants qui lui ont finalement &eacute;t&eacute; vers&eacute;s.</p><h3>C'est qui le patron?</h3><p>En guise de d&eacute;fense, Musk a expliqu&eacute; qu'en r&eacute;alit&eacute;, contrairement &agrave; ce que laissaient indiquer les intitul&eacute;s des postes occup&eacute;s dans ses diff&eacute;rentes soci&eacute;t&eacute;s, il n'y exer&ccedil;ait pas r&eacute;ellement un job de patron. <em>&laquo;Chez SpaceX je suis avant tout responsable de l'ing&eacute;nierie li&eacute;e aux fus&eacute;es; chez Tesla, de la technologie &agrave; laquelle les voitures doivent leur succ&egrave;s&raquo;</em>, a-t-il d&eacute;clar&eacute;.</p><p>Pr&ecirc;t &agrave; tout pour ne pas passer pour un patron, Musk a ajout&eacute;: <em>&laquo;Le r&ocirc;le de PDG est souvent vu comme un poste de businessman, mais en r&eacute;alit&eacute;, ma fonction consiste davantage &agrave; d&eacute;velopper des technologies qui changent les choses, et que nous disposions d'une &eacute;quipe d'ing&eacute;nieurs incroyables qui soient capables d'atteindre ces objectifs.&raquo;</em></p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/automobile-nouveau-design-bielle-thunder-rod-articulation-demultiplier-couple-moteurs-combustion-sema-show-transcend-energy-group" target="_blank">Un nouveau design de bielle pourrait d&eacute;multiplier l'efficacit&eacute; des moteurs &agrave; combustion</a></div><p>Les avocats de Richard J. Tornetta ont &eacute;galement interrog&eacute; Elon Musk &agrave; propos d'une information selon laquelle il aurait sollicit&eacute; plus d'une cinquantaine d'employ&eacute;s de Tesla &ndash;principalement des ing&eacute;nieurs travaillant sur le syst&egrave;me Autopilot&ndash; afin qu'ils l'aident dans ses nouvelles fonctions r&eacute;cemment prises sur Twitter.</p><p>Ce dont le patron se d&eacute;fend, affirmant que ces propositions &eacute;taient faites sur la base du volontariat, en dehors des heures de travail. Comme si Musk &eacute;tait le genre de type &agrave; qui il &eacute;tait possible de dire non.</p><h3>Moulin &agrave; vent</h3><p>Comment se d&eacute;roule la semaine-type d'Elon Musk, <a href="https://www.businessinsider.com/elon-musk-twitter-tesla-ceo-job-broken-chief-hypocrisy-officer-2022-11?r=US&amp;IR=T" target="_blank">s'interroge Business Insider</a>, qui a souhait&eacute; aller voir plus loin que les d&eacute;clarations de l'int&eacute;ress&eacute; (qui affirme travailler <em>&laquo;120 heures par semaine&raquo;</em>, soit environ 17 heures par jour)? Avec tant de fonctions &agrave; remplir, Musk fait-il vraiment du bon boulot, ou se contente-t-il de brasser de l'air?</p><p>On est en droit de se poser la question. Car si Musk <a href="http://www.businessinsider.com/musk-said-comedy-now-legal-twitter-jokes-getting-users-suspended-2022-11" target="_blank">tweete de fa&ccedil;on hasardeuse</a>, s'il <a href="https://www.theguardian.com/science/2022/nov/17/spacex-employees-file-unfair-labor-practice-charges-elon-musk" target="_blank">vire les employ&eacute;s qui le osent critiquer</a>, s'il <a href="https://www.businessinsider.com/elon-musk-twitter-staff-expect-80-hour-work-weeks-report-2022-11?r=US&amp;IR=T" target="_blank">propose des conditions de travail inhumaines</a> et s'il <a href="https://www.businessinsider.com/twitter-sent-musk-risks-paid-verification-before-launch-2022-11?r=US&amp;IR=T" target="_blank">n'&eacute;coute absolument pas les avertissements</a> des personnes plus expertes que lui, il est en revanche difficile de savoir ce que le <em>tycoon</em> apporte de positif &agrave; ses soci&eacute;t&eacute;s.</p><div>
<div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/elon-musk-sms-textos-rachat-twitter-merde-contre-murs-milliardaires-silicon-valley-ellison-andreessen-echanges-idees" rel="noreferrer" target="_blank">Les SMS d'Elon Musk et de ses copains milliardaires, &laquo;de la merde contre les murs&raquo;</a></div>
</div><p>En tout cas, l'homme est actif, c'est un fait (mais &agrave; quel dessein?). <em>&laquo;S'il disait qu'il travaille vingt-quatre heures par jour, il serait impossible de le contester&raquo;</em>, &eacute;crit Business Insider, qui ajoute que Musk <em>&laquo;est l'exemple parfait du patron moderne: un mix chaotique de <a href="https://fr.wikipedia.org/wiki/Microgestion" target="_blank">microgestion</a> et d'absent&eacute;isme grassement r&eacute;mun&eacute;r&eacute;&raquo;</em>.</p><p>Avec Musk, on tient l'exemple le plus extr&ecirc;me d'un patron qui ne se comporte pas comme devrait le faire un patron &ndash;ce que confirme l'exemple r&eacute;cent de Twitter, qu'il ne dirige pas comme un PDG, mais comme un utilisateur ayant 100 millions d'abonn&eacute;s.</p><p><em>&laquo;R&eacute;sultat: il se focalise sur des probl&egrave;mes qui n'existent pas afin de satisfaire... personne&raquo;</em>, conclut Business Insider avec autant d'amertume que de clairvoyance.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&text=Devant+la+justice%2C+l%27horrible+patron+Elon+Musk+jure+ne+pas+vouloir+%C3%AAtre+patron+du+tout&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&text=Devant+la+justice%2C+l%27horrible+patron+Elon+Musk+jure+ne+pas+vouloir+%C3%AAtre+patron+du+tout&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEfAoR5WgrG3JlD"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEekv8fQ5G2E1Xm"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/biz/elon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta"><img src="/sites/default/files/styles/270x270/public/elon-musk-g2e1437599_1920.jpeg" alt="Devant la justice, l&#039;horrible patron Elon Musk jure ne pas vouloir être patron du tout"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/elon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">Devant la justice, l'horrible patron Elon Musk jure ne pas vouloir être patron du tout</a>
              <p class="article__subtitle">Docteur Jekyll et M. Hyde (mais surtout M. Hyde).</p>
              <p class="article__infos"><span class="author">Thomas Messias </span>- 18 novembre 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/cryptos-ftx-liquidateur-enron-john-ray-jamais-vu-tel-bordel-sam-bankman-fried-comptabilite-emojis-fraudes"><img src="/sites/default/files/styles/270x270/public/bankman_fried_ftx_desastre.jpg" alt="Liquidateur d&#039;Enron, l&#039;homme chargé de la banqueroute de FTX n&#039;avait jamais vu un tel bordel"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/cryptos-ftx-liquidateur-enron-john-ray-jamais-vu-tel-bordel-sam-bankman-fried-comptabilite-emojis-fraudes">Liquidateur d'Enron, l'homme chargé de la banqueroute de FTX n'avait jamais vu un tel bordel</a>
              <p class="article__subtitle">Fraudes, amateurisme et gestion par emojis: le coûteux naufrage d'un géant des cryptos.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 18 novembre 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/automobile-nouveau-design-bielle-thunder-rod-articulation-demultiplier-couple-moteurs-combustion-sema-show-transcend-energy-group"><img src="/sites/default/files/styles/270x270/public/thunder_rod_bielle.jpg" alt="Un nouveau design de bielle pourrait démultiplier l&#039;efficacité des moteurs à combustion"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/automobile-nouveau-design-bielle-thunder-rod-articulation-demultiplier-couple-moteurs-combustion-sema-show-transcend-energy-group">Un nouveau design de bielle pourrait démultiplier l'efficacité des moteurs à combustion</a>
              <p class="article__subtitle">Jusqu'à 30% de couple en plus: ça change tout.</p>
              <p class="article__infos"><span class="author">Thomas Messias </span>- 17 novembre 2022</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="https://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&text=Devant+la+justice%2C+l%27horrible+patron+Elon+Musk+jure+ne+pas+vouloir+%C3%AAtre+patron+du+tout&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta&text=Devant+la+justice%2C+l%27horrible+patron+Elon+Musk+jure+ne+pas+vouloir+%C3%AAtre+patron+du+tout&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Felon-musk-horrible-patron-tesla-twitter-spacex-pdg-direction-role-proces-package-actionnaire-tornetta">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="https://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Messias'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.src = 'https://secure.quantserve.com/quant.js';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>