<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=30">

  <link rel="amphtml" href="https://korii.slate.fr/biz/energie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/energie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les tempêtes Dudley et Eunice sont d'excellentes nouvelles pour les Européens | korii.</title>
  <meta name="description" content="Il faut se préparer au pire, mais aussi à du mieux. Des dégâts humains et matériels, du chaos et de la peur: les tempêtes hivernales Dudley puis Eunice, qui touchent coup sur coup cette semaine l&#039;Europe du Nord avant de fondre sur la France, ne semblent pas être a priori une..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["énergie","tempête","Dudley","Eunice","électricité","production","éolien","Europe","crise","énergétique","prix","vent","détente","marché"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Les tempêtes Dudley et Eunice sont d&#039;excellentes nouvelles pour les Européens" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/energie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_vg0ow.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Il faut se préparer au pire, mais aussi à du mieux. Des dégâts humains et matériels, du chaos et de la peur: les tempêtes hivernales Dudley puis Eunice, qui touchent coup sur coup cette semaine l&#039;Europe du Nord avant de fondre sur la France, ne semblent pas être a priori une..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="énergie-tempête-Dudley-Eunice-électricité-production-éolien-Europe-crise-énergétique-prix-vent-détente-marché" />
    <meta property="article:published_time" content="2022-02-17T07:51:00+01:00" />
  <meta property="article:modified_time" content="2022-02-17T07:51:00+01:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Les tempêtes Dudley et Eunice sont d&#039;excellentes nouvelles pour les Européens" />
  <meta name="twitter:description" content="Il faut se préparer au pire, mais aussi à du mieux. Des dégâts humains et matériels, du chaos et de la peur: les tempêtes hivernales Dudley puis Eunice, qui touchent coup sur coup cette semaine l&#039;Europe du Nord avant de fondre sur la France, ne semblent pas être a priori une..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_vg0ow.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/energie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Thomas Burgel">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/energie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe",
    "headline": "Les tempêtes Dudley et Eunice sont d'excellentes nouvelles pour les Européens",
    "alternativeHeadline": "Il faut se préparer au pire, mais aussi à du mieux. Des dégâts humains et matériels, du chaos et de la peur: les tempêtes hivernales Dudley puis Eunice, qui touchent coup sur coup cette semaine l&#039;Europe du Nord avant de fondre sur la France, ne semblent pas être a priori une...",
    "description": "Il faut se préparer au pire, mais aussi à du mieux. Des dégâts humains et matériels, du chaos et de la peur: les tempêtes hivernales Dudley puis Eunice, qui touchent coup sur coup cette semaine l&#039;Europe du Nord avant de fondre sur la France, ne semblent pas être a priori une...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_vg0ow.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2022-02-17T07:51:00+01:00",
    "dateModified": "2022-02-17T07:51:00+01:00",
    "keywords":["énergie","tempête","Dudley","Eunice","électricité","production","éolien","Europe","crise","énergétique","prix","vent","détente","marché"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Thomas Burgel"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/000_vg0ow.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/000_vg0ow.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/000_vg0ow.jpg" alt="Un r&amp;eacute;pit de courte dur&amp;eacute;e, mais un r&amp;eacute;pit quand m&amp;ecirc;me. |&amp;nbsp;DAMIEN MEYER / AFP">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Un r&eacute;pit de courte dur&eacute;e, mais un r&eacute;pit quand m&ecirc;me. |&nbsp;DAMIEN MEYER / AFP</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Les tempêtes Dudley et Eunice sont d'excellentes nouvelles pour les Européens</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&text=Les+temp%C3%AAtes+Dudley+et+Eunice+sont+d%27excellentes+nouvelles+pour+les+Europ%C3%A9ens&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&text=Les+temp%C3%AAtes+Dudley+et+Eunice+sont+d%27excellentes+nouvelles+pour+les+Europ%C3%A9ens&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Il faut se préparer au pire, mais aussi à du mieux.</h2>                        <p class="article-header__infos article-infos">Repéré par Thomas Burgel sur <a href="https://www.bloomberg.com/news/articles/2022-02-16/oil-prices-near-100-as-global-economy-struggles-to-balance-post-covid-crash?srnd=premium-europe" target="_blank">Bloomberg</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1645080660">17/02/2022 à 7h51</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&text=Les+temp%C3%AAtes+Dudley+et+Eunice+sont+d%27excellentes+nouvelles+pour+les+Europ%C3%A9ens&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&text=Les+temp%C3%AAtes+Dudley+et+Eunice+sont+d%27excellentes+nouvelles+pour+les+Europ%C3%A9ens&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Des <a href="https://news.sky.com/story/storm-dudley-live-news-met-office-weather-warnings-uk-forecast-12543511" target="_blank">d&eacute;g&acirc;ts humains et mat&eacute;riels</a>, du chaos et de la peur: les temp&ecirc;tes hivernales Dudley puis Eunice, <a href="https://www.ouest-france.fr/meteo/tempete/meteo-les-tempetes-dudley-et-eunice-se-dirigent-vers-l-europe-des-vents-forts-attendus-en-france-3a098c1e-8e6d-11ec-8142-04af4be3c211" target="_blank">qui touchent coup sur coup cette semaine l'Europe du Nord avant de fondre sur la France</a>, ne semblent pas &ecirc;tre a priori une excellente nouvelle pour les populations qui les essuieront.</p><blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Apr&egrave;s <a href="https://twitter.com/hashtag/Dudley?src=hash&amp;ref_src=twsrc%5Etfw">#Dudley</a> suivra <a href="https://twitter.com/hashtag/Eunice?src=hash&amp;ref_src=twsrc%5Etfw">#Eunice</a>, qui apportera vendredi des rafales de l'ordre de 100 &agrave; 120 km/h g&eacute;n&eacute;ralis&eacute;es de la <a href="https://twitter.com/RegionNormandie?ref_src=twsrc%5Etfw">@RegionNormandie</a> aux <a href="https://twitter.com/hautsdefrance?ref_src=twsrc%5Etfw">@hautsdefrance</a>. Au Royaume-Uni, on attend 110 &agrave; 140 km/h et beaucoup de neige. Restez inform&eacute;s&#9654;&#65039;<a href="https://t.co/CSYEovTI83">https://t.co/CSYEovTI83</a> <a href="https://t.co/yAw5jqBdsG">pic.twitter.com/yAw5jqBdsG</a></p>
&mdash; VigiM&eacute;t&eacute;oFrance (@VigiMeteoFrance) <a href="https://twitter.com/VigiMeteoFrance/status/1493957613410832391?ref_src=twsrc%5Etfw">February 16, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Ainsi nomm&eacute;e par le MetOffice britannique, Dudley et Eunice arrivent pourtant peut-&ecirc;tre au meilleur moment: l'Europe traverse depuis des mois une crise &eacute;nerg&eacute;tique aig&uuml;e que ces vents puissants pourrait quelque peu all&eacute;ger.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/nucleaire-inquietante-alerte-securite-etats-unis-pieces-frauduleuses-contrefacons-incidents-centrales" target="_blank"><span>L'inqui&eacute;tante alerte du gendarme nucl&eacute;aire am&eacute;ricain</span></a></div><p><a href="https://korii.slate.fr/biz/economie-energie-prix-gaz-poutine-tiendra-pas-promesse-mieux-fournir-europe-gazprom-enchere" target="_blank">Fourniture de gaz russe en baisse</a> et craintes que les choses n'empirent en cas de conflit ouvert en Ukraine, <a href="https://www.liberation.fr/environnement/pollution/avec-des-centrales-nucleaires-a-larret-la-france-se-chauffe-au-charbon-cet-hiver-20220206_6UJY6X6TB5FEXAM6UL4J4DNCUU/" target="_blank">nucl&eacute;aire fran&ccedil;ais plong&eacute; dans une profonde crise</a> qui implique l'ensemble du continent et impose <a href="https://www.francetvinfo.fr/vrai-ou-fake/les-centrales-a-charbon-vont-elles-rouvrir_4921187.html" target="_blank">la relance de tr&egrave;s polluantes centrales &agrave; charbon</a>, <a href="https://korii.slate.fr/biz/energie-gaz-crise-facture-energetique-europeens-va-exploser-2022-350-milliards-euros" target="_blank">factures &eacute;nerg&eacute;tiques qui explosent</a> pour les industries comme pour les particuliers: la situation est si d&eacute;licate que certains experts n'ont <a href="https://korii.slate.fr/biz/energie-crise-nord-stream-2-europe-rapproche-black-out-coupures-russie-poutine-gazprom" target="_blank">pas &eacute;cart&eacute; le risque de black-outs</a>.</p><h3>Coup de tabac</h3><p>L'une des causes de ce marasmes est m&eacute;t&eacute;orologique: l'arriv&eacute;e des &eacute;nergies renouvelables, et avant que des solution de stockage des exc&eacute;dents ne soient implant&eacute;es, rend la production &eacute;nerg&eacute;tique europ&eacute;enne en partie &ndash;mais en partie seulement&ndash; <a href="https://www.france24.com/fr/%C3%A9co-tech/20211015-la-crise-%C3%A9nerg%C3%A9tique-sympt%C3%B4me-d-une-transition-%C3%A9cologique-mal-pr%C3%A9par%C3%A9e" target="_blank">tributaire des conditions du ciel</a>.</p><p>Or, Dudley et Eunice vont notamment souffler fort sur le nord du Royaume-Uni comme sur l'Allemagne, deux des pays europ&eacute;ens ayant install&eacute; le plus grand nombre de &laquo;fermes &agrave; &eacute;oliennes&raquo;.</p><p><a href="https://www.bloomberg.com/news/articles/2022-02-16/oil-prices-near-100-as-global-economy-struggles-to-balance-post-covid-crash?srnd=premium-europe" target="_blank">Selon Bloomberg</a>, ces vents puissants pourraient faite atteindre des records &agrave; la production &eacute;lectrique des &eacute;oliennes du nord de l'Europe, et ainsi offrir un r&eacute;pit &agrave; des march&eacute;s de l'&eacute;nergie europ&eacute;ens sous grande tension.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/energie-geothermie-quaise-energy-forage-gyrotron-micro-ondes-haute-frequence-cout-profondeur" target="_blank"><span>20 kilom&egrave;tres, 500 degr&eacute;s: la start-up Quaise Energy veut faire passer un cap &agrave; la g&eacute;othermie</span></a></div><p>Par nature, il s'agit n&eacute;anmoins d'un r&eacute;pit de courte dur&eacute;e. Mais parce qu'il correspond &agrave; une p&eacute;riode souvent synonyme de grands froids donc de consommation &eacute;lectrique &eacute;lev&eacute;e, il n'aura rien de n&eacute;gligeable: c'est un temps pr&eacute;cieux gagn&eacute; sur le printemps et la d&eacute;tente qu'il promet.</p><p>Bloomberg note &eacute;galement que c'est un r&eacute;pit conditionnel: si un vent fort est bien s&ucirc;r une excellente chose pour la production &eacute;lectrique des parcs d'&eacute;oliennes, celles-ci peuvent &ecirc;tre endommag&eacute;es par de trop puissantes bourrasques, et disposent g&eacute;n&eacute;ralement de s&eacute;curit&eacute;s les mettant &agrave; l'arr&ecirc;t en cas de risque trop &eacute;lev&eacute;.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&text=Les+temp%C3%AAtes+Dudley+et+Eunice+sont+d%27excellentes+nouvelles+pour+les+Europ%C3%A9ens&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&text=Les+temp%C3%AAtes+Dudley+et+Eunice+sont+d%27excellentes+nouvelles+pour+les+Europ%C3%A9ens&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/biz/energie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe"><img src="/sites/default/files/styles/270x270/public/000_vg0ow.jpg" alt="Les tempêtes Dudley et Eunice sont d&#039;excellentes nouvelles pour les Européens"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/energie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">Les tempêtes Dudley et Eunice sont d'excellentes nouvelles pour les Européens</a>
              <p class="article__subtitle">Il faut se préparer au pire, mais aussi à du mieux.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 17 février 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/espace-prouesses-spacex-starship-elon-musk-flipper-nasa-programme-lunaire-sls-orion-artemis"><img src="/sites/default/files/styles/270x270/public/000_9zg4dh.jpg" alt="Les prouesses de SpaceX et Starship font flipper la Nasa"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/espace-prouesses-spacex-starship-elon-musk-flipper-nasa-programme-lunaire-sls-orion-artemis">Les prouesses de SpaceX et Starship font flipper la Nasa</a>
              <p class="article__subtitle">La fusée d'Elon Musk fait trop d'ombre au programme lunaire de l'agence américaine.</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 17 février 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/retour-vers-futur-delorean-top-aces-corp-top-gun-prive-grosses-arnaques-roblox-hier-korii"><img src="/sites/default/files/styles/270x270/public/nl160222.jpg" alt="🏎 Le retour vers le futur de la DeLorean 🛩 Un Top Gun privé 🎮 Les grosses arnaques de Roblox, hier sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/retour-vers-futur-delorean-top-aces-corp-top-gun-prive-grosses-arnaques-roblox-hier-korii">🏎 Le retour vers le futur de la DeLorean 🛩 Un Top Gun privé 🎮 Les grosses arnaques de Roblox, hier sur korii.</a>
              <p class="article__subtitle">Quatre articles pour voir le monde d'un autre œil.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 17 février 2022</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&text=Les+temp%C3%AAtes+Dudley+et+Eunice+sont+d%27excellentes+nouvelles+pour+les+Europ%C3%A9ens&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe&text=Les+temp%C3%AAtes+Dudley+et+Eunice+sont+d%27excellentes+nouvelles+pour+les+Europ%C3%A9ens&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fenergie-eolien-tempetes-dudley-eunice-vent-excellentes-nouvelles-crise-energetique-europe">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Burgel'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.src = 'https://secure.quantserve.com/quant.js';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>