<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=29">

  <link rel="amphtml" href="https://korii.slate.fr/biz/finance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/finance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Michael Burry du «Big Short» tient un pari à 534 millions contre Tesla | korii.</title>
  <meta name="description" content="Qu&#039;il est peut-être en train de remporter. Le docteur Michael Burry est une légende vivante de la finance. Sous les traits de Christian Bale, vous l&#039;avez peut-être aperçu dans The Big Short: le casse du siècle, adaptation du livre de Michael Lewis sorti en 2015: détectant le..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["Michael Burry","Big Short","pari","contre","tesla","534 millions","bourse","short","long put","option de vente","crédits carbone","musk"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Michael Burry du «Big Short» tient un pari à 534 millions contre Tesla" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/finance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/063_498541178.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Qu&#039;il est peut-être en train de remporter. Le docteur Michael Burry est une légende vivante de la finance. Sous les traits de Christian Bale, vous l&#039;avez peut-être aperçu dans The Big Short: le casse du siècle, adaptation du livre de Michael Lewis sorti en 2015: détectant le..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="Michael Burry-Big Short-pari-contre-tesla-534 millions-bourse-short-long put-option de vente-crédits carbone-musk" />
    <meta property="article:published_time" content="2021-05-18T06:29:00+02:00" />
  <meta property="article:modified_time" content="2021-05-18T06:29:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Michael Burry du «Big Short» tient un pari à 534 millions contre Tesla" />
  <meta name="twitter:description" content="Qu&#039;il est peut-être en train de remporter. Le docteur Michael Burry est une légende vivante de la finance. Sous les traits de Christian Bale, vous l&#039;avez peut-être aperçu dans The Big Short: le casse du siècle, adaptation du livre de Michael Lewis sorti en 2015: détectant le..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/063_498541178.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/finance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Thomas Burgel">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/finance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone",
    "headline": "Michael Burry du «Big Short» tient un pari à 534 millions contre Tesla",
    "alternativeHeadline": "Qu&#039;il est peut-être en train de remporter. Le docteur Michael Burry est une légende vivante de la finance. Sous les traits de Christian Bale, vous l&#039;avez peut-être aperçu dans The Big Short: le casse du siècle, adaptation du livre de Michael Lewis sorti en 2015: détectant le...",
    "description": "Qu&#039;il est peut-être en train de remporter. Le docteur Michael Burry est une légende vivante de la finance. Sous les traits de Christian Bale, vous l&#039;avez peut-être aperçu dans The Big Short: le casse du siècle, adaptation du livre de Michael Lewis sorti en 2015: détectant le...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/063_498541178.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2021-05-18T06:29:00+02:00",
    "dateModified": "2021-05-18T06:29:00+02:00",
    "keywords":["Michael Burry","Big Short","pari","contre","tesla","534 millions","bourse","short","long put","option de vente","crédits carbone","musk"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Thomas Burgel"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/063_498541178.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/063_498541178.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/063_498541178.jpg" alt="Michael Burry ne ressemble pas vraiment &amp;agrave; Christian Bale en r&amp;eacute;alit&amp;eacute;. Mais il est beaucoup, beaucoup plus riche. |&amp;nbsp;Astrid Stawiarz / Getty Images North America / AFP">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Michael Burry ne ressemble pas vraiment &agrave; Christian Bale en r&eacute;alit&eacute;. Mais il est beaucoup, beaucoup plus riche. |&nbsp;Astrid Stawiarz / Getty Images North America / AFP</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Michael Burry du «Big Short» tient un pari à 534 millions contre Tesla</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&text=Michael+Burry+du+%C2%ABBig+Short%C2%BB+tient+un+pari+%C3%A0+534+millions+contre+Tesla&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&text=Michael+Burry+du+%C2%ABBig+Short%C2%BB+tient+un+pari+%C3%A0+534+millions+contre+Tesla&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Qu'il est peut-être en train de remporter.</h2>                        <p class="article-header__infos article-infos">Repéré par Thomas Burgel sur <a href="https://www.cnbc.com/2021/05/17/michael-burry-of-the-big-short-reveals-a-530-million-bet-against-tesla.html" target="_blank">CNBC</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1621312140">18/05/2021 à 6h29</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&text=Michael+Burry+du+%C2%ABBig+Short%C2%BB+tient+un+pari+%C3%A0+534+millions+contre+Tesla&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&text=Michael+Burry+du+%C2%ABBig+Short%C2%BB+tient+un+pari+%C3%A0+534+millions+contre+Tesla&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Le docteur Michael Burry est une l&eacute;gende vivante de la finance. Sous les traits de Christian Bale, vous l'avez peut-&ecirc;tre aper&ccedil;u dans <a href="https://www.allocine.fr/film/fichefilm_gen_cfilm=227900.html" rel="noreferrer" target="_blank"><em>The Big Short: le casse du si&egrave;cle</em></a>, adaptation du livre de Michael Lewis sorti en 2015: d&eacute;tectant le marasme &agrave; venir avant tout le monde, l'homme a eu l'instinct de parier massivement sur la crise des subprimes en 2008 et en a retir&eacute; une colossale fortune.</p><p>Alors que son go&ucirc;t pour le contre-courant lui a semble-t-il permis, <a href="https://korii.slate.fr/biz/finance-day-traders-reddit-fait-exploser-actions-gamestop-panique-wall-street" rel="noreferrer" target="_blank">contre Wall Street mais avec les <em>redditers</em></a>, de profiter &agrave; plein du <a href="https://www.cnbc.com/2021/01/25/gamestops-surge-could-be-a-big-win-for-michael-burry-of-the-big-short.html" rel="noreferrer" target="_blank">r&eacute;cent rod&eacute;o boursier de Gamestop</a>, Burry et sa firme, Scion Asset Management, ont r&eacute;v&eacute;l&eacute; un nouveau pari os&eacute; et encore en cours.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/elon-musk-provoque-ruine-possesseurs-bitcoins-tesla-dogecoin-twitter" rel="noreferrer" target="_blank"><span>Elon Musk ruine les possesseurs de bitcoins</span></a></div><p>Selon un document r&eacute;glementaire remis aux autorit&eacute;s am&eacute;ricaines, le docteur d&eacute;tenait &agrave; la fin du trimestre pass&eacute; <a href="https://www.mataf.net/fr/edu/les-options/long-put-ou-achat-de-put-option-de-vente" rel="noreferrer" target="_blank">un <em>&laquo;long put&raquo;</em></a> (une option de vente) de 800.100 actions contre Tesla, soit un pari &agrave; 534 millions de dollars (438 millions d'euros) sur la chute en bourse du constructeur.</p><p>Si la surface des choses <a href="https://korii.slate.fr/biz/tesla-annonce-resultats-records-premier-trimestre-2021-benefices-chiffre-affaires-livraisons" rel="noreferrer" target="_blank">et des r&eacute;sultats trimestriels mirifiques</a> semblent donner tort &agrave; Michael Burry, la r&eacute;alit&eacute; est peut-&ecirc;tre plus nuanc&eacute;e. Avant d'effacer son tweet, Burry avait il y a quelque temps publiquement not&eacute; la forte d&eacute;pendance financi&egrave;re de Tesla <a href="https://korii.slate.fr/biz/tesla-benefices-vente-credits-carbone-constructeurs-emissions-co2-services" rel="noreferrer" target="_blank">&agrave; la vente de cr&eacute;dits carbone</a> &agrave; d'autres constructeurs, notamment <a href="https://fr.wikipedia.org/wiki/Stellantis" rel="noreferrer" target="_blank">Stellantis</a>, g&eacute;ant form&eacute; de la fusion entre les groupes PSA et Fiat Chrysler Automobiles.</p><h3>Qui veut gagner des milliards?</h3><p>Ce sont ces reventes de cr&eacute;dits carbone qui, comme une forme de trompe-l'&oelig;il, ont permis &agrave; Tesla d'afficher des profits plusieurs trimestres de suite, et &agrave; son cours en bourse d'atteindre des sommets.</p><p>Toutes les bonnes choses ont n&eacute;anmoins une fin. Si Tesla a au total engrang&eacute; plus de 1,6 milliard de dollars gr&acirc;ce &agrave; ces cr&eacute;dits carbone, dont 401 millions pour le seul premier trimestre 2021, cette source de revenus &laquo;faciles&raquo; pourrait rapidement se tarir. Stellantis, par exemple, annon&ccedil;ait d&eacute;but mai <a href="https://www.bfmtv.com/economie/entreprises/industries/stellantis-ne-rachetera-plus-de-credits-carbone-a-tesla_AN-202105040296.html" rel="noreferrer" target="_blank">cesser de faire appel &agrave; la firme d'Elon Musk pour acheter ce type de cr&eacute;dit</a>.</p><p>Cela ferait retomber Tesla dans une r&eacute;alit&eacute; plus prosa&iuml;que. Celle d'un constructeur automobile qui a certes tr&egrave;s t&ocirc;t fait le bon pari de l'&eacute;lectrique, qui a certes pris de l'avance sur certains des g&eacute;ants du secteur et dont la production et les ventes ne cessent certes de monter en puissance, mais elle est aussi celle d'une entreprise qui, malgr&eacute; la folie boursi&egrave;re, reste le fragile outsider d'une industrie sans piti&eacute;.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/tesla-elon-musk-sceptiques-tslaq-pari-bourse-shorting" rel="noreferrer" target="_blank"><span>Leur r&ecirc;ve? Assister &agrave; la mort de Tesla, quitte &agrave; y perdre leur fortune</span></a></div><p>Ses <a href="https://edition.cnn.com/2021/05/13/business/tesla-china-sales-decline/index.html" rel="noreferrer" target="_blank">s&eacute;rieuses difficult&eacute;s en Chine</a>, les doutes sur <a href="https://www.latimes.com/business/technology/story/2021-05-07/tesla-engineer-told-dmv-musk-overstated-self-driving-capability" rel="noreferrer" target="_blank">les r&eacute;elles capacit&eacute;s du pourtant tr&egrave;s vant&eacute; Autopilot</a>, l'arriv&eacute;e sur le march&eacute; des berlines &eacute;lectriques de luxe de tr&egrave;s solides concurrents comme Mercedes <a href="https://www.autoplus.fr/mercedes/mercedes-eqs-2021-contre-tesla-model-s-restylee-sommet-luxe-electrique-509357.html#item=1" rel="noreferrer" target="_blank">et sa tr&egrave;s remarqu&eacute;e EQS</a>, des retards dans <a href="https://www.theverge.com/2021/4/26/22404198/tesla-q1-results-earnings-profit-model-s-x-y-3-bitcoin-delay" rel="noreferrer" target="_blank">la production des Model S et Model X</a> ou les positions exotiques de la firme <a href="https://korii.slate.fr/biz/tesla-achete-15-milliard-dollars-bitcoin-pari-stupide-elon-musk-bulle-reglementation-environnement" rel="noreferrer" target="_blank">autour du bitcoin</a> sont autant d'&eacute;pines qui font passer &agrave; Tesla <a href="https://www.boursorama.com/cours/TSLA/" rel="noreferrer" target="_blank">des semaines tumultueuses et font baisser ses actions en bourse</a>.</p><p>Et Michael Burry de se frotter les mains: peut-&ecirc;tre a-t-il une fois de plus vu juste, avant tout le monde, ou du moins au bon moment.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&text=Michael+Burry+du+%C2%ABBig+Short%C2%BB+tient+un+pari+%C3%A0+534+millions+contre+Tesla&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&text=Michael+Burry+du+%C2%ABBig+Short%C2%BB+tient+un+pari+%C3%A0+534+millions+contre+Tesla&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" data-cmp-special-features="" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/bye-bye-f-22-meilleur-avion-chasse-monde-retraite-anticipee-ngad-chine-j-20"><img src="/sites/default/files/styles/270x270/public/000_mc9m1.jpg" alt="Bye bye, F-22, meilleur avion de chasse du monde"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/bye-bye-f-22-meilleur-avion-chasse-monde-retraite-anticipee-ngad-chine-j-20">Bye bye, F-22, meilleur avion de chasse du monde</a>
              <p class="article__subtitle">Pour le joyau de l'US Air Force, la retraite sera anticipée.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 18 mai 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/pourquoi-israel-et-palestine-sont-elles-floues-sur-google-maps"><img src="/sites/default/files/styles/270x270/public/000_nic427978.jpg" alt="Pourquoi Israël et la Palestine sont-elles floues sur Google Maps?"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/pourquoi-israel-et-palestine-sont-elles-floues-sur-google-maps">Pourquoi Israël et la Palestine sont-elles floues sur Google Maps?</a>
              <p class="article__subtitle">Une guerre des pixels fait également rage.</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 18 mai 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/finance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone"><img src="/sites/default/files/styles/270x270/public/063_498541178.jpg" alt="Michael Burry du «Big Short» tient un pari à 534 millions contre Tesla"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/finance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">Michael Burry du «Big Short» tient un pari à 534 millions contre Tesla</a>
              <p class="article__subtitle">Qu'il est peut-être en train de remporter.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 18 mai 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&text=Michael+Burry+du+%C2%ABBig+Short%C2%BB+tient+un+pari+%C3%A0+534+millions+contre+Tesla&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone&text=Michael+Burry+du+%C2%ABBig+Short%C2%BB+tient+un+pari+%C3%A0+534+millions+contre+Tesla&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Ffinance-tesla-michael-burry-big-short-pari-534-millions-dollars-option-vente-credits-carbone">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Burgel'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>