<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=29">

  <link rel="amphtml" href="https://korii.slate.fr/biz/japon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/japon-shoji-morimoto-louer-homme-rien-faire-amitie-activité-sociale-solitude" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>La solitude vous pèse? Louez un «homme à rien faire» pour 80 euros | korii.</title>
  <meta name="description" content="Le Japonais Shoji Morimoto vous accompagne pour boire, manger ou discuter. Une activité qui rapporte gros. Shoji Morimoto a 37 ans. Ce résident de Tokyo est inondé de messages de gratitude sur Twitter pour son soutien en cette période difficile. Shoji Morimoto n&#039;est pourtant ni..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["japon","homme","Shoji Morimoto","location","amitié","solitude","rien faire","twitter","service","activité sociale","80 euros"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="La solitude vous pèse? Louez un «homme à rien faire» pour 80 euros" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/japon-shoji-morimoto-louer-homme-rien-faire-amitie-activité-sociale-solitude" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/myznik-egor-edbwvvh5jam-unsplash.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Le Japonais Shoji Morimoto vous accompagne pour boire, manger ou discuter. Une activité qui rapporte gros. Shoji Morimoto a 37 ans. Ce résident de Tokyo est inondé de messages de gratitude sur Twitter pour son soutien en cette période difficile. Shoji Morimoto n&#039;est pourtant ni..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="japon-homme-Shoji Morimoto-location-amitié-solitude-rien faire-twitter-service-activité sociale-80 euros" />
    <meta property="article:published_time" content="2021-01-21T07:09:00+01:00" />
  <meta property="article:modified_time" content="2021-01-21T07:09:00+01:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="La solitude vous pèse? Louez un «homme à rien faire» pour 80 euros" />
  <meta name="twitter:description" content="Le Japonais Shoji Morimoto vous accompagne pour boire, manger ou discuter. Une activité qui rapporte gros. Shoji Morimoto a 37 ans. Ce résident de Tokyo est inondé de messages de gratitude sur Twitter pour son soutien en cette période difficile. Shoji Morimoto n&#039;est pourtant ni..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/myznik-egor-edbwvvh5jam-unsplash.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/japon-shoji-morimoto-louer-homme-rien-faire-amitie-activité-sociale-solitude" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Céline Deluzarche">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/japon-shoji-morimoto-louer-homme-rien-faire-amitie-activité-sociale-solitude",
    "headline": "La solitude vous pèse? Louez un «homme à rien faire» pour 80 euros",
    "alternativeHeadline": "Le Japonais Shoji Morimoto vous accompagne pour boire, manger ou discuter. Une activité qui rapporte gros. Shoji Morimoto a 37 ans. Ce résident de Tokyo est inondé de messages de gratitude sur Twitter pour son soutien en cette période difficile. Shoji Morimoto n&#039;est pourtant ni...",
    "description": "Le Japonais Shoji Morimoto vous accompagne pour boire, manger ou discuter. Une activité qui rapporte gros. Shoji Morimoto a 37 ans. Ce résident de Tokyo est inondé de messages de gratitude sur Twitter pour son soutien en cette période difficile. Shoji Morimoto n&#039;est pourtant ni...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/myznik-egor-edbwvvh5jam-unsplash.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2021-01-21T07:09:00+01:00",
    "dateModified": "2021-01-21T07:09:00+01:00",
    "keywords":["japon","homme","Shoji Morimoto","location","amitié","solitude","rien faire","twitter","service","activité sociale","80 euros"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Céline Deluzarche"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
    
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/myznik-egor-edbwvvh5jam-unsplash.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/myznik-egor-edbwvvh5jam-unsplash.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/myznik-egor-edbwvvh5jam-unsplash.jpg" alt="Ne rien faire pour 80 euros: ne serait-ce pas l&amp;agrave; l&amp;#39;emploi de nos r&amp;ecirc;ves? | Myznik Egor via Unsplash">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Ne rien faire pour 80 euros: ne serait-ce pas l&agrave; l&#39;emploi de nos r&ecirc;ves? | Myznik Egor <a href="https://unsplash.com/photos/EdBWvVH5JaM" target="_blank">via Unsplash</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">La solitude vous pèse? Louez un «homme à rien faire» pour 80 euros</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&text=La+solitude+vous+p%C3%A8se%3F+Louez+un+%C2%ABhomme+%C3%A0+rien+faire%C2%BB+pour+80+euros&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&text=La+solitude+vous+p%C3%A8se%3F+Louez+un+%C2%ABhomme+%C3%A0+rien+faire%C2%BB+pour+80+euros&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Le Japonais Shoji Morimoto vous accompagne pour boire, manger ou discuter. Une activité qui rapporte gros.</h2>                        <p class="article-header__infos article-infos">Repéré par Céline Deluzarche sur <a href="https://mainichi.jp/english/articles/20210111/p2a/00m/0dm/016000c?mc_cid=e06cc0af2b&mc_eid=e1e2c2c024" target="_blank">Mainichi Shinbun</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1611209340">21/01/2021 à 7h09</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&text=La+solitude+vous+p%C3%A8se%3F+Louez+un+%C2%ABhomme+%C3%A0+rien+faire%C2%BB+pour+80+euros&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&text=La+solitude+vous+p%C3%A8se%3F+Louez+un+%C2%ABhomme+%C3%A0+rien+faire%C2%BB+pour+80+euros&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Shoji Morimoto a 37 ans. Ce r&eacute;sident de Tokyo est inond&eacute; de messages de gratitude sur Twitter pour son soutien en cette p&eacute;riode difficile. Shoji Morimoto n'est pourtant ni m&eacute;decin, ni psychologue, et ne fait partie d'aucune association caritative.</p><p>Ce Japonais travaille &agrave; son compte et loue ses services pour 10.000 yens (80 euros) la prestation. Il s'est lanc&eacute; en juin 2018 avec un tweet plut&ocirc;t clair: <em>&laquo;Je m'offre &agrave; la location, en tant que personne qui ne fait rien. Avez-vous du mal &agrave; entrer seul dans un magasin? Il vous manque un joueur dans votre &eacute;quipe? Avez-vous besoin de quelqu'un pour vous garder une place? Je ne fais rien d'autre que des choses simples.&raquo;</em></p><p>Un argumentaire aussi fin qu'un cheveu qui, depuis, a pourtant s&eacute;duit plus de 3.000 personnes, rapporte le journal <a href="https://mainichi.jp/english/articles/20210111/p2a/00m/0dm/016000c?mc_cid=e06cc0af2b&amp;mc_eid=e1e2c2c024" rel="noreferrer" target="_blank">Mainichi Shinbun</a>. Shoji Morimoto compte d&eacute;sormais plus de 270.000 abonn&eacute;s sur Twitter.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/et-caetera/japon-generation-sacrifiee-hikikomori-emploi-chomage-crise-covid-19-embauches" rel="noreferrer" target="_blank"><span>Au Japon, la g&eacute;n&eacute;ration sacrifi&eacute;e des &laquo;Hikikomori&raquo;</span></a></div><p>Mais pourquoi louer les services d'un &laquo;homme &agrave; rien faire&raquo;? Pour des raisons tr&egrave;s diff&eacute;rentes, observe-t-il. Les clients sont avant tout des personnes qui s'ennuient, se sentent seules, ou qui ont envie qu'on les &eacute;coute.</p><p>Mais Shoji Morimoto a aussi &eacute;t&eacute; sollicit&eacute; pour participer &agrave; des soir&eacute;es jeux vid&eacute;o o&ugrave; il manquait un participant, tenir compagnie &agrave; des gens en plein divorce, pour des repas ou pour attraper des papillons dans un parc.</p><p>Une femme de 36 ans raconte au journal avoir lou&eacute; le trentenaire &agrave; dix occasions au moins, pour l'accompagner &agrave; un premier rendez-vous ou pour discuter de son histoire amoureuse, <em>&laquo;qu'elle ne peut pas partager avec ses copines&raquo;</em>.</p><h3>Amiti&eacute; &agrave; louer</h3><p><em>&laquo;Je ne suis pas un ami ni une connaissance. Je n'apporte pas les tracas d'une relation durable mais j'accompagne les personnes qui se sentent seules&raquo;</em>, explique Shoji Morimoto, qui nie faire ce travail par <em>&laquo;charit&eacute;&raquo;</em> (vu le prix de la prestation, ce n'est en effet pas franchement un acte d'altruisme).</p><p>Le ph&eacute;nom&egrave;ne n'est pas enti&egrave;rement nouveau au Japon. Plusieurs agences nippones proposent des amis &agrave; louer pour une soir&eacute;e ou un apr&egrave;s-midi shopping.</p><p>Selon le site <a href="https://www.japantimes.co.jp/news/2018/11/10/national/media-national/japan-struggles-keep-loneliness-arms-length/" rel="noreferrer" target="_blank">Japan Times</a>, 15% de Japonais n'auraient aucune interaction sociale en dehors de leur cercle familial, le plus fort pourcentage des pays de l'OCDE.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/robot-japonais-tenir-main-lutter-solitude-celibat-osampo-kanojo-confinement" rel="noreferrer" target="_blank"><span>Pour lutter contre la solitude, ce robot japonais vous tient la main</span></a></div><p>La location d'amis est aussi un moyen d'&eacute;chapper &agrave; la pression sociale dans un pays aux m&oelig;urs tr&egrave;s conservatrices. De nombreux clients t&eacute;moignent ainsi de leurs difficult&eacute;s &agrave; se confier &agrave; leurs proches par peur de leur r&eacute;action.</p><p>Dipl&ocirc;m&eacute; de physique de l'Universit&eacute; d'Osaka, mari&eacute;, Shoji Morimoto a quant &agrave; lui publi&eacute; plusieurs livres sur son quotidien qui ont cartonn&eacute;, et a m&ecirc;me inspir&eacute; une s&eacute;rie t&eacute;l&eacute;vis&eacute;e. Il n'est donc pas totalement inactif.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&text=La+solitude+vous+p%C3%A8se%3F+Louez+un+%C2%ABhomme+%C3%A0+rien+faire%C2%BB+pour+80+euros&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&text=La+solitude+vous+p%C3%A8se%3F+Louez+un+%C2%ABhomme+%C3%A0+rien+faire%C2%BB+pour+80+euros&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async src="https://static.showheroes.com/publishertag.js"  onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/dose-vaccin-bonus-payant-pfizer-amazon-offre-services-biden-ami-louer-journee-korii"><img src="/sites/default/files/styles/270x270/public/nl21012021.jpg" alt="Le bonus payant de Pfizer, le donnant-donnant d&#039;Amazon, un ami à louer, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/dose-vaccin-bonus-payant-pfizer-amazon-offre-services-biden-ami-louer-journee-korii">Le bonus payant de Pfizer, le donnant-donnant d'Amazon, un ami à louer, une journée sur korii.</a>
              <p class="article__subtitle">Ce qu'il fallait lire aujourd'hui.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 21 janvier 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/covid-19-vaccination-pfizer-fera-payer-sixieme-dose-bonus-vaccin-aiguilles-serties"><img src="/sites/default/files/styles/270x270/public/000_8z32fl.jpg" alt="Pfizer fera payer la sixième dose bonus de son vaccin"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/covid-19-vaccination-pfizer-fera-payer-sixieme-dose-bonus-vaccin-aiguilles-serties">Pfizer fera payer la sixième dose bonus de son vaccin</a>
              <p class="article__subtitle">Ce sont 20% d'injections qui s'envolent, ou qu'il faudra acheter.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 21 janvier 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/comment-prendre-soin-distance-parents-ages-tech-apps-tablette-smartphone"><img src="/sites/default/files/styles/270x270/public/nick-karvounis-og_p3b9bj7e-unsplash.jpg" alt="Comment prendre soin à distance de ses parents âgés"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/comment-prendre-soin-distance-parents-ages-tech-apps-tablette-smartphone">Comment prendre soin à distance de ses parents âgés</a>
              <p class="article__subtitle">Les nouvelles technologies peuvent aider les seniors à entretenir leur forme mentale et physique.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 21 janvier 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&text=La+solitude+vous+p%C3%A8se%3F+Louez+un+%C2%ABhomme+%C3%A0+rien+faire%C2%BB+pour+80+euros&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude&text=La+solitude+vous+p%C3%A8se%3F+Louez+un+%C2%ABhomme+%C3%A0+rien+faire%C2%BB+pour+80+euros&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fjapon-shoji-morimoto-louer-homme-rien-faire-amitie-activit%C3%A9-sociale-solitude">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Céline Deluzarche'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>