<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=29">

  <link rel="amphtml" href="https://korii.slate.fr/biz/nestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition?amp">  
      <link rel="canonical" href="https://korii.slate.fr/biz/nestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Dans un document interne, Nestlé avoue: 60% de ses produits sont mauvais pour la santé | korii.</title>
  <meta name="description" content="Tempête en vue pour la multinationale suisse. «Chez Nestlé, nous aidons les enfants à mieux manger.» C&#039;est ce qui est écrit, en gros titre, sur la page d&#039;accueil de Nestlé France. Malheureusement, la vérité est un peu moins reluisante pour le géant suisse de l&#039;agroalimentaire. Un..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Biz", "tags": ["Nestlé","agroalimentaire","majorité","60%","produits","mauvais","santé","score","nutrition","nutritionnel","Australie","document","interne"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Dans un document interne, Nestlé avoue: 60% de ses produits sont mauvais pour la santé" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/nestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_del6420138.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Tempête en vue pour la multinationale suisse. «Chez Nestlé, nous aidons les enfants à mieux manger.» C&#039;est ce qui est écrit, en gros titre, sur la page d&#039;accueil de Nestlé France. Malheureusement, la vérité est un peu moins reluisante pour le géant suisse de l&#039;agroalimentaire. Un..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="Nestlé-agroalimentaire-majorité-60%-produits-mauvais-santé-score-nutrition-nutritionnel-Australie-document-interne" />
    <meta property="article:published_time" content="2021-06-01T06:40:00+02:00" />
  <meta property="article:modified_time" content="2021-06-01T06:40:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Dans un document interne, Nestlé avoue: 60% de ses produits sont mauvais pour la santé" />
  <meta name="twitter:description" content="Tempête en vue pour la multinationale suisse. «Chez Nestlé, nous aidons les enfants à mieux manger.» C&#039;est ce qui est écrit, en gros titre, sur la page d&#039;accueil de Nestlé France. Malheureusement, la vérité est un peu moins reluisante pour le géant suisse de l&#039;agroalimentaire. Un..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_del6420138.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/nestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Céline Deluzarche">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/nestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition",
    "headline": "Dans un document interne, Nestlé avoue: 60% de ses produits sont mauvais pour la santé",
    "alternativeHeadline": "Tempête en vue pour la multinationale suisse. «Chez Nestlé, nous aidons les enfants à mieux manger.» C&#039;est ce qui est écrit, en gros titre, sur la page d&#039;accueil de Nestlé France. Malheureusement, la vérité est un peu moins reluisante pour le géant suisse de l&#039;agroalimentaire. Un...",
    "description": "Tempête en vue pour la multinationale suisse. «Chez Nestlé, nous aidons les enfants à mieux manger.» C&#039;est ce qui est écrit, en gros titre, sur la page d&#039;accueil de Nestlé France. Malheureusement, la vérité est un peu moins reluisante pour le géant suisse de l&#039;agroalimentaire. Un...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_del6420138.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2021-06-01T06:40:00+02:00",
    "dateModified": "2021-06-01T06:40:00+02:00",
    "keywords":["Nestlé","agroalimentaire","majorité","60%","produits","mauvais","santé","score","nutrition","nutritionnel","Australie","document","interne"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Céline Deluzarche"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/000_del6420138.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/000_del6420138.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/000_del6420138.jpg" alt="Maggi le jour, Maggi la nuit. |&amp;nbsp;Chandan Khanna / AFP">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Maggi le jour, Maggi la nuit. |&nbsp;Chandan Khanna / AFP</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Dans un document interne, Nestlé avoue: 60% de ses produits sont mauvais pour la santé</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&text=Dans+un+document+interne%2C+Nestl%C3%A9+avoue%3A+60%25+de+ses+produits+sont+mauvais+pour+la+sant%C3%A9&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&text=Dans+un+document+interne%2C+Nestl%C3%A9+avoue%3A+60%25+de+ses+produits+sont+mauvais+pour+la+sant%C3%A9&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Tempête en vue pour la multinationale suisse.</h2>                        <p class="article-header__infos article-infos">Repéré par Céline Deluzarche sur <a href="https://www.ft.com/content/4c98d410-38b1-4be8-95b2-d029e054f492" target="_blank">The Financial Times</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1622522400">01/06/2021 à 6h40</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&text=Dans+un+document+interne%2C+Nestl%C3%A9+avoue%3A+60%25+de+ses+produits+sont+mauvais+pour+la+sant%C3%A9&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&text=Dans+un+document+interne%2C+Nestl%C3%A9+avoue%3A+60%25+de+ses+produits+sont+mauvais+pour+la+sant%C3%A9&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p><em>&laquo;Chez Nestl&eacute;, nous aidons les enfants &agrave; mieux manger.&raquo;</em> C'est ce qui est &eacute;crit, en gros titre, sur la page d'accueil de Nestl&eacute; France. Malheureusement, la v&eacute;rit&eacute; est un peu moins reluisante pour le g&eacute;ant suisse de l'agroalimentaire.</p><p>Un document interne d&eacute;voil&eacute; par le <a href="https://www.ft.com/content/4c98d410-38b1-4be8-95b2-d029e054f492">Financial Times</a> r&eacute;v&egrave;le qu'&agrave; peine 37% des revenus du groupe (&agrave; l'exclusion des aliments pour animaux, produits pour b&eacute;b&eacute; et nutrition m&eacute;dicale) proviennent de produits labellis&eacute;s au-dessus de 3,5 sur le NutriScore australien.</p><p>C'est l'&eacute;quivalent de la lettre C sur le NutriScore fran&ccedil;ais, et une note que Nestl&eacute; juge lui-m&ecirc;me comme r&eacute;pondant au seuil de <em>&laquo;produit bon pour la sant&eacute;&raquo;</em>. Et si plus de 60% des aliments manquent leur cible, c'est encore pire pour les boissons (96% en-dessous de 3,5) et les friandises ou glaces (99%).</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/eau-nestle-arrowhead-accusee-assoiffer-californie-san-bernardino-national-forest-secheresse-calculs-wagons-citernes" target="_blank"><span>Nestl&eacute; accus&eacute;e d'assoiffer une Californie en pleine s&eacute;cheresse</span></a></div><p>Il suffit de faire un tour sur la plateforme Open Foofd Facts pour s'en convaincre. Les tablettes de chocolat Crunch? <em>&laquo;De mauvaise qualit&eacute; nutritionnelle&raquo;</em> (E). Les saucisses Knacki original? <em>&laquo;De faible qualit&eacute; nutritionnelle&raquo;</em> (D). Les c&ocirc;nes Extr&ecirc;me aux p&eacute;pites de nougatine? D aussi. Certains s'en sortent tout de m&ecirc;me un peu mieux comme la pizza Fra&icirc;ch'up de Buitoni ou les c&eacute;r&eacute;ales Chocapic (B).</p><p>Aux &Eacute;tats-Unis, c'est encore pire avec par exemple la diabolique pizza Pepperoni Digiorno avec une croute en croissant, qui comptabilise 40% des apports journaliers maximum en sel.</p><h3>Le sel et l'argent du sel</h3><p>En novembre 2019, Nestl&eacute; se targuait pourtant d'&ecirc;tre <a href="https://www.nestle.fr/media/pressreleases/cp-nutriscore">la premi&egrave;re entreprise en Europe</a> &agrave; d&eacute;ployer le NutriScore sur l'ensemble de son portefeuille et &agrave; &oelig;uvrer pour <em>&laquo;des produits contribuant &agrave; un r&eacute;gime alimentaire &eacute;quilibr&eacute;&raquo;</em>.</p><p>Il faut reconna&icirc;tre que le groupe s'est engag&eacute; depuis plusieurs ann&eacute;es sur l'am&eacute;lioration de ses recettes. La teneur en sucre des glaces a par exemple &eacute;t&eacute; r&eacute;duite de 6% entre 2010 et 2015, et les soupes contiennent aujourd'hui 14% de sel en moins. Il compte aussi s'appuyer sur le lancement de produits &laquo;sains&raquo;, comme les alternatives v&eacute;g&eacute;tales &agrave; la viande.</p><p>Comme les autres compagnies agroalimentaires, Nestl&eacute; est tiraill&eacute; entre les nouvelles exigences des consommateurs sur la sant&eacute; et la r&eacute;alit&eacute; des ventes, majoritairement r&eacute;alis&eacute;es sur les produits &eacute;tiquet&eacute;s malbouffe.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/consommation-alimentation-chili-lutte-obesite-legislation-taxes-boissons-sucrees-signaletique-publicite" target="_blank"><span>Le Chili est en passe de gagner sa guerre contre le sucre</span></a></div><p><em>&laquo;Le boulot des entreprises d'agroalimentaire est de g&eacute;n&eacute;rer du cash pour les actionnaires. Elles sont besoin pour cela de vendre des produits qui sont achet&eacute;s par une cible la plus large possible, et ces produits, c'est la junk food&raquo;</em>, r&eacute;sume la nutritionniste Marion Nestle (qui rien &agrave; voir avec le groupe!).</p><p>De son cot&eacute;, Danone s'est lui aussi recentr&eacute; sur l'eau en bouteille, les yaourts et la nutrition sp&eacute;cialis&eacute;e apr&egrave;s avoir notamment revendu les biscuits Lu en 2007 &agrave; l'am&eacute;ricain Kraft Foods.</p><p>Selon <a href="https://www.kantar.com/campaigns/brand-footprint/explore-the-data">le classement Brand Footprint de Kantar</a>, la marque la plus achet&eacute;e dans le monde en 2021 demeure Coca-Cola, et Kinder fait une entr&eacute;e fracassante dans le top 20 gr&acirc;ce notamment au lancement de Kinder Cards. <em>&laquo;Une d&eacute;licieuse gaufrette croustillante avec fourrage cr&eacute;meux, au lait et au cacao&raquo;</em>, not&eacute;e E sur le NutriScore.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&text=Dans+un+document+interne%2C+Nestl%C3%A9+avoue%3A+60%25+de+ses+produits+sont+mauvais+pour+la+sant%C3%A9&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&text=Dans+un+document+interne%2C+Nestl%C3%A9+avoue%3A+60%25+de+ses+produits+sont+mauvais+pour+la+sant%C3%A9&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" data-cmp-special-features="" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/aviation-sukhoi-soukhoi-concurrent-abordable-f-35-f-16-taille-furtivite-mach-2"><img src="/sites/default/files/styles/270x270/public/000_99l7v9.jpg" alt="Sukhoï travaillerait sur un concurrent abordable du F-35"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/aviation-sukhoi-soukhoi-concurrent-abordable-f-35-f-16-taille-furtivite-mach-2">Sukhoï travaillerait sur un concurrent abordable du F-35</a>
              <p class="article__subtitle">Petit, furtif, rapide, ultra-manœuvrable et, surtout, peu coûteux.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 1 juin 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/nestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition"><img src="/sites/default/files/styles/270x270/public/000_del6420138.jpg" alt="Dans un document interne, Nestlé avoue: 60% de ses produits sont mauvais pour la santé"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/nestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">Dans un document interne, Nestlé avoue: 60% de ses produits sont mauvais pour la santé</a>
              <p class="article__subtitle">Tempête en vue pour la multinationale suisse.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 1 juin 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/boulette-bombes-nucleaire-us-musk-et-vw-contre-hydrogene-vrai-prix-guerre-journee-korii"><img src="/sites/default/files/styles/270x270/public/nl310521_2.jpg" alt="La boulette du nucléaire US, Musk et VW contre l&#039;hydrogène, le vrai prix de la guerre, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/boulette-bombes-nucleaire-us-musk-et-vw-contre-hydrogene-vrai-prix-guerre-journee-korii">La boulette du nucléaire US, Musk et VW contre l'hydrogène, le vrai prix de la guerre, une journée sur korii.</a>
              <p class="article__subtitle">Cinq articles pour jeter un regard neuf sur le monde.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 31 mai 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&text=Dans+un+document+interne%2C+Nestl%C3%A9+avoue%3A+60%25+de+ses+produits+sont+mauvais+pour+la+sant%C3%A9&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition&text=Dans+un+document+interne%2C+Nestl%C3%A9+avoue%3A+60%25+de+ses+produits+sont+mauvais+pour+la+sant%C3%A9&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fnestle-document-60-pourcent-produits-alimentaires-mauvais-pour-sante-nutrition">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Céline Deluzarche'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>