<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=17">

  <link rel="amphtml" href="https://korii.slate.fr/biz/sante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="https://korii.slate.fr/biz/sante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Indice QALY: combien, en euros, vaut votre vie? | korii.</title>
  <meta name="description" content="Bien que critiquée, l&#039;équation est souvent utilisée pour déterminer un montant maximum pour les traitements proposés aux malades." />
    
  <meta property="og:title" content="Indice QALY: combien, en euros, vaut votre vie?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/biz/sante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/vanveenjf-5az1y2ryxh0-unsplash.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Bien que critiquée, l&#039;équation est souvent utilisée pour déterminer un montant maximum pour les traitements proposés aux malades." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Biz" />
  <meta property="article:tag" content="santé-QALY-prix-bonne santé-médecine-médicaments-traitements-laboratoires" />
    <meta property="article:published_time" content="2019-11-06T08:20:00+01:00" />
    
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Indice QALY: combien, en euros, vaut votre vie?" />
  <meta name="twitter:description" content="Bien que critiquée, l&#039;équation est souvent utilisée pour déterminer un montant maximum pour les traitements proposés aux malades." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/vanveenjf-5az1y2ryxh0-unsplash.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/biz/sante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/biz/",
          "name": "Biz"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/biz/sante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments",
    "headline": "Indice QALY: combien, en euros, vaut votre vie?",
    "alternativeHeadline": "Bien que critiquée, l&#039;équation est souvent utilisée pour déterminer un montant maximum pour les traitements proposés aux malades.",
    "description": "Bien que critiquée, l&#039;équation est souvent utilisée pour déterminer un montant maximum pour les traitements proposés aux malades.",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/vanveenjf-5az1y2ryxh0-unsplash.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2019-11-06T08:20:00+01:00",
        "keywords":["santé","QALY","prix","bonne santé","médecine","médicaments","traitements","laboratoires"],
    "articleSection":"Biz",
    "author": {
      "@type": "Person",
      "name": "Thomas Burgel"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
    
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/korii_pub/css/quantcast.css">
  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script>
    window.__cmp('getGooglePersonalization', function(consent, isSuccess) {
      googletag.cmd.push(function() {
        var mapbanniere = googletag.sizeMapping().
          addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
          addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
          addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
          addSize([0, 0], [1, 1]).
          build();
        var mapbanniere2 = googletag.sizeMapping().
          addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
          addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
          addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
          addSize([0, 0], [1, 1]).
          build();
        var mappaveATF = googletag.sizeMapping().
          addSize([980, 0], [[300, 600], [300, 250]]).
          addSize([768, 0], [[300, 600], [300, 250]]).
          addSize([320, 0], [300, 250]).
          addSize([0, 0], []).
          build();
        var mappaveMTF = googletag.sizeMapping().
          addSize([980, 0], [[300, 600], [300, 250]]).
          addSize([768, 0], [[300, 600], [300, 250]]).
          addSize([320, 0], [300, 250]).
          addSize([0, 0], []).
          build();
        var mapnativead = googletag.sizeMapping().
          addSize([980, 0], [1, 1]).
          addSize([768, 0], [1, 1]).
          addSize([320, 0], [1, 1]).
          addSize([0, 0], [1, 1]).
          build();
        var mapnativead2 = googletag.sizeMapping().
          addSize([980, 0], [1, 1]).
          addSize([768, 0], [1, 1]).
          addSize([320, 0], [1, 1]).
          addSize([0, 0], [1, 1]).
          build();
        var mappavearticle = googletag.sizeMapping().
          addSize([980, 0], [300, 250]).
          addSize([768, 0], [300, 250]).
          addSize([320, 0], [300, 250]).
          addSize([0, 0], []).
          build();
        var mappavearticle2 = googletag.sizeMapping().
          addSize([980, 0], [300, 250]).
          addSize([768, 0], [300, 250]).
          addSize([320, 0], [300, 250]).
          addSize([0, 0], []).
          build();
        var mapinread = googletag.sizeMapping().
          addSize([980, 0], [1, 1]).
          addSize([768, 0], [1, 1]).
          addSize([320, 0], [1, 1]).
          addSize([0, 0], []).
          build();
                googletag.defineSlot('\/21685585667\/Aa_KoriiBiz\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1546704805778-0').defineSizeMapping(mapbanniere).addService(googletag.pubads());
                googletag.defineSlot('\/21685585667\/Aa_KoriiBiz\/paveATF', [[300,600], [300,250]], 'div-gpt-ad-1546704867414-0').defineSizeMapping(mappaveATF).addService(googletag.pubads());
                googletag.defineSlot('\/21685585667\/Aa_KoriiBiz\/paveMTF', [[300,600], [300,250]], 'div-gpt-ad-1546704914641-0').defineSizeMapping(mappaveMTF).addService(googletag.pubads());
                googletag.defineSlot('\/21685585667\/Aa_KoriiBiz\/pavearticle', [300,250], 'div-gpt-ad-1546705146457-0').defineSizeMapping(mappavearticle).addService(googletag.pubads());
                googletag.defineSlot('\/21685585667\/Aa_KoriiBiz\/pavearticle2', [300,250], 'div-gpt-ad-1546705198451-0').defineSizeMapping(mappavearticle2).addService(googletag.pubads());
                googletag.defineSlot('\/21685585667\/Aa_KoriiBiz\/inread', [1,1], 'div-gpt-ad-1546705241648-0').defineSizeMapping(mapinread).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
                if(!isSuccess || !consent.googlePersonalizationData.consentValue) {
          googletag.cmd.push(function() {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.pubads().setCookieOptions(1);
          });
        } else {
          googletag.cmd.push(function() {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().setCookieOptions(0);
          });
        }
        googletag.enableServices();
      });
    });
  </script>  
  
  
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
</head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="div-gpt-ad-1546704805778-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546704805778-0"); });</script></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/vanveenjf-5az1y2ryxh0-unsplash.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/vanveenjf-5az1y2ryxh0-unsplash.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/vanveenjf-5az1y2ryxh0-unsplash.jpg" alt="Comment &amp;eacute;valuer financi&amp;egrave;rement la vie humaine? | VanveenJF via Unsplash">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Comment &eacute;valuer financi&egrave;rement la vie humaine? | VanveenJF <a href="https://unsplash.com/photos/5az1y2RyXH0" target="_blank">via Unsplash</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Indice QALY: combien, en euros, vaut votre vie?</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&text=Indice+QALY%3A+combien%2C+en+euros%2C+vaut+votre+vie%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&text=Indice+QALY%3A+combien%2C+en+euros%2C+vaut+votre+vie%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Bien que critiquée, l'équation est souvent utilisée pour déterminer un montant maximum pour les traitements proposés aux malades.</h2>                <p class="article-header__infos article-infos">Repéré par Thomas Burgel sur <a href="https://www.wsj.com/articles/obscure-model-puts-a-price-on-good-healthand-drives-down-drug-costs-11572885123" target="_blank">The Wall Street Journal</a></p>
                        <p class="article-header__infos article-infos article-date">
          <time datetime="1573024800">06/11/2019 à 8h20</time>        </p>
              </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <aside class="content-left col-md-3 col-210"></aside>
      <div class="content-right col-md-9 col-auto">
        <div class="ad-container ad-container--aside">
        <div id="div-gpt-ad-1546704867414-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546704867414-0"); });</script></div>        </div>
        <div class="sharing-tools sharing-tools--left">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&text=Indice+QALY%3A+combien%2C+en+euros%2C+vaut+votre+vie%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&text=Indice+QALY%3A+combien%2C+en+euros%2C+vaut+votre+vie%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <p><a href="http://fr.wikipedia.org/wiki/QALY" target="_blank">QALY</a>, pour <em>&laquo;quality-adjusted life year&raquo;</em>, soit &laquo;ann&eacute;e de vie pond&eacute;r&eacute;e par la qualit&eacute;&raquo;: c'est le nom de l'indice dont se servent de nombreuses institutions publiques comme priv&eacute;es pour d&eacute;terminer la valeur de l'existence, donc le co&ucirc;t optimal des traitements m&eacute;dicaux pouvant en am&eacute;liorer les conditions.</p><p>Dans <a href="https://www.wsj.com/articles/obscure-model-puts-a-price-on-good-healthand-drives-down-drug-costs-11572885123" target="_blank">un article consacr&eacute; &agrave; la question</a>, le Wall Street Journal d&eacute;taille le principe du QALY. Les nations ou organismes utilisant l'&eacute;quation d&eacute;terminent une valeur mon&eacute;taire pour une ann&eacute;e de vie en parfaite sant&eacute;. Selon l'<a href="https://icer-review.org" target="_blank">Institute for Clinical and Economic Review</a> (ICER), elle est de 150.000 dollars [134.000 euros] pour un&middot;e Am&eacute;ricain&middot;e.</p><p>Cette valeur fluctue grandement en fonction du pays et de l'institution qui la fixe. En 2016, <a href="http://www.sciencedirect.com/science/article/pii/S1098301516000693#bib7" target="_blank">elle &eacute;tait par exemple</a> de 500.000 couronnes en Su&egrave;de [47.000 euros], de 80.000 euros aux Pays-Bas et oscillait entre 20.000 et 30.000 livres [23.000 &agrave; 34.000 euros] au Royaume-Uni.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/et-caetera/intelligence-artificielle-ia-prediction-mort-soins-palliatifs" target="_blank"><span>L'intelligence artificielle peut vous dire quand vous allez mourir</span></a></div><p>Le QALY est de 1 lors d'une ann&eacute;e en pleine sant&eacute;, de 0 si la personne d&eacute;c&egrave;de. Entre les deux, gr&acirc;ce &agrave; un traitement &agrave; l'impact variable sur la qualit&eacute; de vie, le QALY est compris entre 0 et 1.<div class="ad-container ad-container--inread"><div id="div-gpt-ad-1546705146457-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546705146457-0"); });</script></div></div></p><p>Ces donn&eacute;es servent &agrave; calculer le montant maximum pour un traitement ou une intervention m&eacute;dicale. Le Wall Street Journal prend l'exemple d'un homme de 55 ans souffrant d'une pathologie qui impacte sa qualit&eacute; de vie. Sans traitement, les vingt-quatre ann&eacute;es estim&eacute;es qu'il lui reste &agrave; vivre &eacute;quivaudraient &agrave; 10 QALYs; avec traitement, ce chiffre monterait &agrave; 15 QALYs.</p><p>La valeur d'un QALY &eacute;tant, dans cet exemple, fix&eacute; &agrave; 150.000 dollars par l'ICER, le reste de l'&eacute;quation est simple. Ces cinq ann&eacute;es suppl&eacute;mentaires en bonne sant&eacute; repr&eacute;sentent une somme de 750.000 dollars, qu'il faut ensuite diviser par l'esp&eacute;rance de vie restante de la personne pour d&eacute;terminer le prix maximum du traitement par ann&eacute;e &ndash;ici, il serait de 31.250 dollars.</p><h3>Tarifs revus &agrave; la baisse</h3><p>Aux &Eacute;tats-Unis, o&ugrave; le prix des m&eacute;dicaments &ndash;parfois basiques&ndash; <a href="http://www.bbc.com/news/world-us-canada-47491964" target="_blank">est devenu un probl&egrave;me national</a>, donc <a href="https://www.vox.com/policy-and-politics/2018/12/20/18146993/elizabeth-warren-2020-election-drug-prices-bill" target="_blank">un enjeu &eacute;lectoral</a>, l'ICER se sert de ses petits calculs pour forcer les compagnies pharmaceutiques &agrave; ajuster leurs tarifs.</p><p>Quelques exemples sont donn&eacute;s. Le <a href="https://www.has-sante.fr/jcms/p_3081881/fr/praluent" target="_blank">Praluent</a> de Sanofi et Regeneron, un nouvel hypolip&eacute;miant d'abord vendu 14.600 dollars, <a href="https://www.wsj.com/articles/regeneron-and-sanofi-plan-to-cut-cholesterol-drug-price-in-exchange-for-wider-coverage-1520690400?mod=article_inline" target="_blank">a finalement vu son prix abaiss&eacute; &agrave; 5.850 dollars</a>, suivant les recommandations de l'ONG. M&ecirc;me chose pour le Zolgensma, <a href="http://www.slate.fr/story/178845/sante-medicaments-zolgensma-novartis-avexis-fixation-prix-transparence" target="_blank">une th&eacute;rapie g&eacute;nique tr&egrave;s co&ucirc;teuse</a> lanc&eacute;e par Novartis: son co&ucirc;t initial &eacute;tait estim&eacute; &agrave; 5 millions de dollars, mais le laboratoire l'a finalement limit&eacute; &agrave; 2,1 millions de dollars, soit le maximum calcul&eacute; par l'ICER.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/sante-strensiq-medicament-6-millions-dollars-etats-unis-prix-traitements-maladies-rares-laboratoires-pharmaceutiques-deregulation" target="_blank"><span>Strensiq, le m&eacute;dicament &agrave; 6 millions de dollars</span></a></div><p>Cette m&eacute;thode de calcul n'est pas sans critique. Les laboratoires y voient un risque pour leurs profits. Des sp&eacute;cialistes craignent qu'elle ne m&egrave;ne &agrave; un &laquo;rationnement&raquo; de la m&eacute;decine ou estiment que les valeurs pr&eacute;d&eacute;termin&eacute;es ne sont pas suffisamment pr&eacute;cises. Certain&middot;es pensent que toute vie, quelle que soit sa qualit&eacute;, vaut d'&ecirc;tre v&eacute;cue; en toutes circonstances, l'indice QALY devrait donc &ecirc;tre fix&eacute; &agrave; 1.</p><p>Le philosophe John Harris pointe ainsi <a href="http://jme.bmj.com/content/31/7/373" target="_blank">le caract&egrave;re math&eacute;matiquement discriminant et injuste de l'&eacute;quation</a>, ainsi que l'&acirc;gisme qu'elle suppose. De fait, en mati&egrave;re d'efficacit&eacute; collective et de co&ucirc;t, il est selon cette m&eacute;thode pr&eacute;f&eacute;rable de payer un traitement &agrave; une personne de 20 ans qu'&agrave; deux de 90 ans &ndash;<a href="https://www.philosophyetc.net/2009/11/are-qalys-discriminatory.html" target="_blank">une analyse que d'autres contestent</a>.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&text=Indice+QALY%3A+combien%2C+en+euros%2C+vaut+votre+vie%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&text=Indice+QALY%3A+combien%2C+en+euros%2C+vaut+votre+vie%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="https://korii.slate.fr/biz/sante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" data-widget-id="AR_3" data-ob-template="slatefr" ></div>
        </div>
      </div>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/pourquoi-riches-volent-valeur-monetaire-vie-miracle-tech-disrael-aujourdhui-korii"><img src="/sites/default/files/styles/270x270/public/editionsoir_2_8_30_20.jpg" alt="Pourquoi les riches volent, la valeur monétaire de la vie, le miracle tech d&#039;Israël, aujourd&#039;hui sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/pourquoi-riches-volent-valeur-monetaire-vie-miracle-tech-disrael-aujourdhui-korii">Pourquoi les riches volent, la valeur monétaire de la vie, le miracle tech d'Israël, aujourd'hui sur korii.</a>
              <p class="article__subtitle">Le récap' du jour.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 6 novembre 2019</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/chine-economie-ecologie-smog-pollution-industrie-charbon-choix-gouvernement-croissance"><img src="/sites/default/files/styles/270x270/public/000_ja3gs.jpg" alt="En Chine, la lutte contre la pollution sacrifiée sur l&#039;autel de la croissance"></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/chine-economie-ecologie-smog-pollution-industrie-charbon-choix-gouvernement-croissance">En Chine, la lutte contre la pollution sacrifiée sur l'autel de la croissance</a>
              <p class="article__subtitle">Pour soulager une économie qui ralentit, Pékin revoit les ambitions de sa guerre contre les particules fines à la baisse.</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 6 novembre 2019</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/israel-usine-startups-licornes-raisons-culture-armee-investissements"><img src="/sites/default/files/styles/270x270/public/000_cn4rg.jpg" alt="Pourquoi Israël est-il une usine à start-ups?"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/israel-usine-startups-licornes-raisons-culture-armee-investissements">Pourquoi Israël est-il une usine à start-ups?</a>
              <p class="article__subtitle">Il y a trois raisons principales au remarquable succès de la Silicon Wadi.</p>
              <p class="article__infos"><span class="author">Odile Romelot </span>- 6 novembre 2019</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&text=Indice+QALY%3A+combien%2C+en+euros%2C+vaut+votre+vie%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments&text=Indice+QALY%3A+combien%2C+en+euros%2C+vaut+votre+vie%3F&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fbiz%2Fsante-indice-qaly-valeur-vie-bonne-sante-cout-traitements-medicaments">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Burgel'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<div id="ads-loading-div"></div>
<script>
window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
  if(consents.standardPurposeConsents[2]) {
    var div = document.getElementById('ads-loading-div');
    var jsWibbitz = document.createElement("script");

    jsWibbitz.src = "//cdn4.wibbitz.com/korii.slate/embed.js";
    jsWibbitz.setAttribute('async', 'async');

    div.appendChild(jsWibbitz);
  }
});
</script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
</body>
</html>