<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=19">

  <link rel="amphtml" href="https://korii.slate.fr/et-caetera/arnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="https://korii.slate.fr/et-caetera/arnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Arnaques au Pentagone, le destin des méchants de «The Social Network», gérer des collègues toxiques, une journée sur korii. | korii.</title>
  <meta name="description" content="Le récap&#039; du jour. La nouvelle vie des méchants de The Social Network, des arnaques au Pentagone, gérer les collègues toxiques, des IA qui fonctionnent à la dopamine, les ultrasons des robots du futur, une journée sur korii. Un article vous a plu? N&#039;hésitez pas à partager cette..." />
    
  <meta property="og:title" content="Arnaques au Pentagone, le destin des méchants de «The Social Network», gérer des collègues toxiques, une journée sur korii." />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/et-caetera/arnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/editionsoir_2_8_30_25_41.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Le récap&#039; du jour. La nouvelle vie des méchants de The Social Network, des arnaques au Pentagone, gérer les collègues toxiques, des IA qui fonctionnent à la dopamine, les ultrasons des robots du futur, une journée sur korii. Un article vous a plu? N&#039;hésitez pas à partager cette..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Et Cætera" />
  <meta property="article:tag" content="Winklevoss-The Social Network-bitcoin-arnaques-Pentagone-vie professionnelle-collègues toxiques-IA-dopamine" />
    <meta property="article:published_time" content="2020-01-28T19:21:00+01:00" />
    
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Arnaques au Pentagone, le destin des méchants de «The Social Network», gérer des collègues toxiques, une journée sur korii." />
  <meta name="twitter:description" content="Le récap&#039; du jour. La nouvelle vie des méchants de The Social Network, des arnaques au Pentagone, gérer les collègues toxiques, des IA qui fonctionnent à la dopamine, les ultrasons des robots du futur, une journée sur korii. Un article vous a plu? N&#039;hésitez pas à partager cette..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/editionsoir_2_8_30_25_41.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/et-caetera/arnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/et-caetera/",
          "name": "Et Cætera"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/et-caetera/arnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee",
    "headline": "Arnaques au Pentagone, le destin des méchants de «The Social Network», gérer des collègues toxiques, une journée sur korii.",
    "alternativeHeadline": "Le récap&#039; du jour. La nouvelle vie des méchants de The Social Network, des arnaques au Pentagone, gérer les collègues toxiques, des IA qui fonctionnent à la dopamine, les ultrasons des robots du futur, une journée sur korii. Un article vous a plu? N&#039;hésitez pas à partager cette...",
    "description": "Le récap&#039; du jour. La nouvelle vie des méchants de The Social Network, des arnaques au Pentagone, gérer les collègues toxiques, des IA qui fonctionnent à la dopamine, les ultrasons des robots du futur, une journée sur korii. Un article vous a plu? N&#039;hésitez pas à partager cette...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/editionsoir_2_8_30_25_41.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2020-01-28T19:21:00+01:00",
        "keywords":["Winklevoss","The Social Network","bitcoin","arnaques","Pentagone","vie professionnelle","collègues toxiques","IA","dopamine"],
    "articleSection":"Et Cætera",
    "author": {
      "@type": "Person",
      "name": "korii.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
    
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/korii_pub/css/quantcast.css">
  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script>
    window.__cmp('getGooglePersonalization', function(consent, isSuccess) {
      googletag.cmd.push(function() {
                var mapbanniere = googletag.sizeMapping().
                    addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
                    addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
                    addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
                    addSize([0, 0], [1, 1]).
                    build();
        googletag.defineSlot('\/21685585667\/Aa_KoriiEtc\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1546705833571-0').defineSizeMapping(mapbanniere).addService(googletag.pubads());
                var mappaveATF = googletag.sizeMapping().
                    addSize([980, 0], [[300, 600], [300, 250]]).
                    addSize([768, 0], [[300, 600], [300, 250]]).
                    addSize([320, 0], [300, 250]).
                    addSize([0, 0], []).
                    build();
        googletag.defineSlot('\/21685585667\/Aa_KoriiEtc\/paveATF', [[300,600], [300,250]], 'div-gpt-ad-1546705886480-0').defineSizeMapping(mappaveATF).addService(googletag.pubads());
                var mappaveMTF = googletag.sizeMapping().
                    addSize([980, 0], [[300, 600], [300, 250]]).
                    addSize([768, 0], [[300, 600], [300, 250]]).
                    addSize([320, 0], [300, 250]).
                    addSize([0, 0], []).
                    build();
        googletag.defineSlot('\/21685585667\/Aa_KoriiEtc\/paveMTF', [[300,600], [300,250]], 'div-gpt-ad-1546705929637-0').defineSizeMapping(mappaveMTF).addService(googletag.pubads());
                var mappavearticle = googletag.sizeMapping().
                    addSize([980, 0], [300, 250]).
                    addSize([768, 0], [300, 250]).
                    addSize([320, 0], [300, 250]).
                    addSize([0, 0], []).
                    build();
        googletag.defineSlot('\/21685585667\/Aa_KoriiEtc\/pavearticle', [300,250], 'div-gpt-ad-1546705974252-0').defineSizeMapping(mappavearticle).addService(googletag.pubads());
                var mappavearticle2 = googletag.sizeMapping().
                    addSize([980, 0], [300, 250]).
                    addSize([768, 0], [300, 250]).
                    addSize([320, 0], [300, 250]).
                    addSize([0, 0], []).
                    build();
        googletag.defineSlot('\/21685585667\/Aa_KoriiEtc\/pavearticle2', [300,250], 'div-gpt-ad-1546706029114-0').defineSizeMapping(mappavearticle2).addService(googletag.pubads());
                var mapinread = googletag.sizeMapping().
                    addSize([980, 0], [1, 1]).
                    addSize([768, 0], [1, 1]).
                    addSize([320, 0], [1, 1]).
                    addSize([0, 0], []).
                    build();
        googletag.defineSlot('\/21685585667\/Aa_KoriiEtc\/inread', [1,1], 'div-gpt-ad-1546706073047-0').defineSizeMapping(mapinread).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
                if(!isSuccess || !consent.googlePersonalizationData.consentValue) {
          googletag.cmd.push(function() {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.pubads().setCookieOptions(1);
          });
        } else {
          googletag.cmd.push(function() {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().setCookieOptions(0);
          });
        }
        googletag.enableServices();
      });
    });
  </script>  
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="div-gpt-ad-1546705833571-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546705833571-0"); });</script></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/editionsoir_2_8_30_25_41.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/editionsoir_2_8_30_25_41.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/editionsoir_2_8_30_25_41.jpg" alt="Ce qu&amp;#39;il fallait lire aujourd&amp;#39;hui.">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Ce qu&#39;il fallait lire aujourd&#39;hui.</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Arnaques au Pentagone, le destin des méchants de «The Social Network», gérer des collègues toxiques, une journée sur korii.</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&text=Arnaques+au+Pentagone%2C+le+destin+des+m%C3%A9chants+de+%C2%ABThe+Social+Network%C2%BB%2C+g%C3%A9rer+des+coll%C3%A8gues+toxiques%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&text=Arnaques+au+Pentagone%2C+le+destin+des+m%C3%A9chants+de+%C2%ABThe+Social+Network%C2%BB%2C+g%C3%A9rer+des+coll%C3%A8gues+toxiques%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Le récap' du jour.</h2>                <p class="article-header__infos article-infos">
          <span class="author">korii.fr</span>        </p>
                        <p class="article-header__infos article-infos article-date">
          <time datetime="1580235660">28/01/2020 à 19h21</time>        </p>
              </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <aside class="content-left col-md-3 col-210"></aside>
      <div class="content-right col-md-9 col-auto">
        <div class="ad-container ad-container--aside">
        <div id="div-gpt-ad-1546705886480-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546705886480-0"); });</script></div>        </div>
        <div class="sharing-tools sharing-tools--left">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&text=Arnaques+au+Pentagone%2C+le+destin+des+m%C3%A9chants+de+%C2%ABThe+Social+Network%C2%BB%2C+g%C3%A9rer+des+coll%C3%A8gues+toxiques%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&text=Arnaques+au+Pentagone%2C+le+destin+des+m%C3%A9chants+de+%C2%ABThe+Social+Network%C2%BB%2C+g%C3%A9rer+des+coll%C3%A8gues+toxiques%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <p>La nouvelle vie des m&eacute;chants de <em>The Social Network</em>, des arnaques au Pentagone, g&eacute;rer les coll&egrave;gues toxiques, des IA qui fonctionnent &agrave; la dopamine, les ultrasons des robots du futur, une journ&eacute;e sur <a href="https://korii.slate.fr/" target="_blank">korii</a>.<br>
<br>
Un article vous a plu? N'h&eacute;sitez pas &agrave; partager cette newsletter. Un autre vous a d&eacute;plu? Dites-le nous en r&eacute;pondant directement &agrave; ce mail, on lit tout.<br>
<br>
Vous souhaitez vous abonner &agrave; la kotiidienne? <a href="https://slate.us11.list-manage.com/subscribe?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6&amp;utm_source=Unknown+List&amp;utm_campaign=2b55d55d92-EMAIL_CAMPAIGN_2020_01_28_03_18&amp;utm_medium=email&amp;utm_term=0_-2b55d55d92-" rel="noreferrer" target="_blank">C'est par icii</a>.</p><p class="no-margin"><img src="/sites/default/files/1_063_675648078.jpg"></p><h3>Comment les m&eacute;chants de &laquo;The Social Network&raquo; sont devenus les rois du bitcoin</h3><p>Dix ans apr&egrave;s la sortie du film adapt&eacute; de son livre, Ben Mezrich raconte le parcours des fr&egrave;res Winklevoss, autrefois parias de la Silicon Valley.</p><p class="rtecenter"><a href="https://korii.slate.fr/et-caetera/vilains-du-net-freres-winklevoss-social-network-milliardaires-bitcoin-ben-mezrich?utm_source=Unknown+List&amp;utm_campaign=2b55d55d92-EMAIL_CAMPAIGN_2020_01_28_03_18&amp;utm_medium=email&amp;utm_term=0_-2b55d55d92-" target="_blank"><strong>Lire l'article</strong></a><div class="ad-container ad-container--inread"><div id="div-gpt-ad-1546705974252-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546705974252-0"); });</script></div></div></p><h3>Comment g&eacute;rer des coll&egrave;gues toxiques</h3><p>Pour redonner sourire et motivation aux personnalit&eacute;s cyniques, il suffirait de leur tendre la main plut&ocirc;t que de les rejeter.</p><p class="rtecenter"><a href="https://korii.slate.fr/biz/vie-professionnelle-entreprise-management-personnalites-toxiques-cynisme-pessimisme-cercle-vicieux-respect-confiance?utm_source=Unknown+List&amp;utm_campaign=2b55d55d92-EMAIL_CAMPAIGN_2020_01_28_03_18&amp;utm_medium=email&amp;utm_term=0_-2b55d55d92-" target="_blank"><strong>Lire l'article</strong></a></p><p class="no-margin"><img src="/sites/default/files/capture_dcran_2020-01-28_16.21.14.jpg"></p><p>Avec un budget de 700 milliards de dollars, l'arm&eacute;e am&eacute;ricaine peine &agrave; garder un &oelig;il sur l'ensemble de ses contrats, au point qu'un officier lui a vendu pour 2,7 millions de vide.</p><p class="rtecenter"><a href="https://korii.slate.fr/biz/etats-unis-fraude-arnaque-armee-pentagone-contrats-armement-materiel-officier-randolph-prince?utm_source=Unknown+List&amp;utm_campaign=2b55d55d92-EMAIL_CAMPAIGN_2020_01_28_03_18&amp;utm_medium=email&amp;utm_term=0_-2b55d55d92-" target="_blank"><strong>Lire l'article</strong></a></p><h3>Les IA fonctionnent comme le cerveau avec la dopamine</h3><p>Le syst&egrave;me de r&eacute;compense/renforcement joue un r&ocirc;le-cl&eacute; chez l'&ecirc;tre humain comme chez les machines.</p><p class="rtecenter"><a href="https://korii.slate.fr/tech/ia-algorithme-apprentissage-machine-deepmind-systeme-renforcement-recompense-dopamine-cerveau-humain?utm_source=Unknown+List&amp;utm_campaign=2b55d55d92-EMAIL_CAMPAIGN_2020_01_28_03_18&amp;utm_medium=email&amp;utm_term=0_-2b55d55d92-" target="_blank"><strong>Lire l'article</strong></a></p><h3>Avec les ultrasons, les robots n'auront plus besoin de toucher un objet pour le manipuler</h3><p>Des scientifiques suisses ont cr&eacute;&eacute; une pince fonctionnant gr&acirc;ce au principe de l&eacute;vitation acoustique.</p><p class="rtecenter"><a href="https://korii.slate.fr/tech/technologie-robots-ultrasons-levitation-acoustique-manipulation-objets-sans-contact-pince-power-electronic-systems-laboratory?utm_source=Unknown+List&amp;utm_campaign=2b55d55d92-EMAIL_CAMPAIGN_2020_01_28_03_18&amp;utm_medium=email&amp;utm_term=0_-2b55d55d92-" target="_blank"><strong>Lire l'article</strong></a><div class="ad-container ad-container--inread"><div id="div-gpt-ad-1546706029114-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546706029114-0"); });</script></div></div></p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&text=Arnaques+au+Pentagone%2C+le+destin+des+m%C3%A9chants+de+%C2%ABThe+Social+Network%C2%BB%2C+g%C3%A9rer+des+coll%C3%A8gues+toxiques%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&text=Arnaques+au+Pentagone%2C+le+destin+des+m%C3%A9chants+de+%C2%ABThe+Social+Network%C2%BB%2C+g%C3%A9rer+des+coll%C3%A8gues+toxiques%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="https://korii.slate.fr/et-caetera/arnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" data-widget-id="AR_3" data-ob-template="slatefr" ></div>
        </div>
      </div>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/arnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee"><img src="/sites/default/files/styles/270x270/public/editionsoir_2_8_30_25_41.jpg" alt="Arnaques au Pentagone, le destin des méchants de «The Social Network», gérer des collègues toxiques, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/arnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">Arnaques au Pentagone, le destin des méchants de «The Social Network», gérer des collègues toxiques, une journée sur korii.</a>
              <p class="article__subtitle">Le récap' du jour.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 28 janvier 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/ia-algorithme-apprentissage-machine-deepmind-systeme-renforcement-recompense-dopamine-cerveau-humain"><img src="/sites/default/files/styles/270x270/public/bret-kavanaugh-_af0_qah4k4-unsplash.jpg" alt="Les IA fonctionnent comme le cerveau avec la dopamine"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/ia-algorithme-apprentissage-machine-deepmind-systeme-renforcement-recompense-dopamine-cerveau-humain">Les IA fonctionnent comme le cerveau avec la dopamine</a>
              <p class="article__subtitle">Le système de récompense/renforcement joue un rôle-clé chez l'être humain comme chez les machines.</p>
              <p class="article__infos"><span class="author">Antoine Hasday </span>- 28 janvier 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/technologie-robots-ultrasons-levitation-acoustique-manipulation-objets-sans-contact-pince-power-electronic-systems-laboratory"><img src="/sites/default/files/styles/270x270/public/siora-photography-hveozslmjga-unsplash.jpg" alt="Avec les ultrasons, les robots n&#039;auront plus besoin de toucher un objet pour le manipuler"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/technologie-robots-ultrasons-levitation-acoustique-manipulation-objets-sans-contact-pince-power-electronic-systems-laboratory">Avec les ultrasons, les robots n'auront plus besoin de toucher un objet pour le manipuler</a>
              <p class="article__subtitle">Des scientifiques suisses ont créé une pince fonctionnant grâce au principe de lévitation acoustique.</p>
              <p class="article__infos"><span class="author">Arnaud Pagès </span>- 28 janvier 2020</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&text=Arnaques+au+Pentagone%2C+le+destin+des+m%C3%A9chants+de+%C2%ABThe+Social+Network%C2%BB%2C+g%C3%A9rer+des+coll%C3%A8gues+toxiques%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee&text=Arnaques+au+Pentagone%2C+le+destin+des+m%C3%A9chants+de+%C2%ABThe+Social+Network%C2%BB%2C+g%C3%A9rer+des+coll%C3%A8gues+toxiques%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Farnaques-au-pentagone-destin-mechants-social-network-gerer-collegues-toxiques-journee">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'korii.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){}
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>

<div id="ads-loading-div"></div>
<script>
window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
  if(consents.standardPurposeConsents[2]) {
    var div = document.getElementById('ads-loading-div');
    var jsWibbitz = document.createElement("script");

    jsWibbitz.src = "//cdn4.wibbitz.com/korii.slate/embed.js";
    jsWibbitz.setAttribute('async', 'async');

    div.appendChild(jsWibbitz);
  }
});
</script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
</body>
</html>