<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=29">

  <link rel="amphtml" href="https://korii.slate.fr/et-caetera/comment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation?amp">  
      <link rel="canonical" href="https://korii.slate.fr/et-caetera/comment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Comment la Chine grignote progressivement Taïwan | korii.</title>
  <meta name="description" content="La «drague» se montre pernicieuse et inquiète les habitants. Dans l&#039;obscurité, des dizaines d&#039;énormes navires s&#039;activent sur les côtes des îles Matsu, un archipel situé à seulement vingt-cinq minutes en bateau de la côte chinoise, mais rattaché à Taïwan. Ils viennent pomper en..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Et Cætera", "tags": ["chine","Taïwan","grignote","sable","drague","bateaux","matsu","menace","invasion","territoire","peur","population","intimidation"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Comment la Chine grignote progressivement Taïwan" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/et-caetera/comment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_aph2000123132776.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="La «drague» se montre pernicieuse et inquiète les habitants. Dans l&#039;obscurité, des dizaines d&#039;énormes navires s&#039;activent sur les côtes des îles Matsu, un archipel situé à seulement vingt-cinq minutes en bateau de la côte chinoise, mais rattaché à Taïwan. Ils viennent pomper en..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Et Cætera" />
  <meta property="article:tag" content="chine-Taïwan-grignote-sable-drague-bateaux-matsu-menace-invasion-territoire-peur-population-intimidation" />
    <meta property="article:published_time" content="2021-07-04T08:30:00+02:00" />
  <meta property="article:modified_time" content="2021-07-04T08:30:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Comment la Chine grignote progressivement Taïwan" />
  <meta name="twitter:description" content="La «drague» se montre pernicieuse et inquiète les habitants. Dans l&#039;obscurité, des dizaines d&#039;énormes navires s&#039;activent sur les côtes des îles Matsu, un archipel situé à seulement vingt-cinq minutes en bateau de la côte chinoise, mais rattaché à Taïwan. Ils viennent pomper en..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_aph2000123132776.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/et-caetera/comment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Céline Deluzarche">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/et-caetera/",
          "name": "Et Cætera"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/et-caetera/comment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation",
    "headline": "Comment la Chine grignote progressivement Taïwan",
    "alternativeHeadline": "La «drague» se montre pernicieuse et inquiète les habitants. Dans l&#039;obscurité, des dizaines d&#039;énormes navires s&#039;activent sur les côtes des îles Matsu, un archipel situé à seulement vingt-cinq minutes en bateau de la côte chinoise, mais rattaché à Taïwan. Ils viennent pomper en...",
    "description": "La «drague» se montre pernicieuse et inquiète les habitants. Dans l&#039;obscurité, des dizaines d&#039;énormes navires s&#039;activent sur les côtes des îles Matsu, un archipel situé à seulement vingt-cinq minutes en bateau de la côte chinoise, mais rattaché à Taïwan. Ils viennent pomper en...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_aph2000123132776.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2021-07-04T08:30:00+02:00",
    "dateModified": "2021-07-04T08:30:00+02:00",
    "keywords":["chine","Taïwan","grignote","sable","drague","bateaux","matsu","menace","invasion","territoire","peur","population","intimidation"],
    "articleSection":"Et Cætera",
    "author": {
      "@type": "Person",
      "name": "Céline Deluzarche"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/000_aph2000123132776.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/000_aph2000123132776.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/000_aph2000123132776.jpg" alt="Des militaires installent un drapeau ta&amp;iuml;wannais dans le stade de Matsu. |&amp;nbsp;Kenny Lin / AFP">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Des militaires installent un drapeau ta&iuml;wannais dans le stade de Matsu. |&nbsp;Kenny Lin / AFP</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Comment la Chine grignote progressivement Taïwan</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&text=Comment+la+Chine+grignote+progressivement+Ta%C3%AFwan&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&text=Comment+la+Chine+grignote+progressivement+Ta%C3%AFwan&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">La «drague» se montre pernicieuse et inquiète les habitants.</h2>                        <p class="article-header__infos article-infos">Repéré par Céline Deluzarche sur <a href="https://asia.nikkei.com/Spotlight/The-Big-Story/Line-in-the-sand-Chinese-dredgers-are-stealing-Taiwan-bit-by-bit" target="_blank">Nikkei</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1625380200">04/07/2021 à 8h30</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&text=Comment+la+Chine+grignote+progressivement+Ta%C3%AFwan&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&text=Comment+la+Chine+grignote+progressivement+Ta%C3%AFwan&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Dans l'obscurit&eacute;, des dizaines d'&eacute;normes navires s'activent sur les c&ocirc;tes des &icirc;les Matsu, un archipel situ&eacute; &agrave; seulement vingt-cinq minutes en bateau de la c&ocirc;te chinoise, mais rattach&eacute; &agrave; Ta&iuml;wan.</p><p>Ils viennent pomper en toute ill&eacute;galit&eacute; des tonnes de sable dans les fonds oc&eacute;aniques afin d'alimenter les &eacute;norme besoins chinois pour la construction et les infrastructures, <a href="http://asia.nikkei.com/Spotlight/The-Big-Story/Line-in-the-sand-Chinese-dredgers-are-stealing-Taiwan-bit-by-bit" rel="noreferrer" target="_blank">relate </a><a href="https://asia.nikkei.com/Spotlight/The-Big-Story/Line-in-the-sand-Chinese-dredgers-are-stealing-Taiwan-bit-by-bit" rel="noreferrer" target="_blank">Nikkei Asia</a>.</p><p>La pratique n'est pas nouvelle: une partie de la ville chinoise de Xiamen, en face de l'&icirc;le Kinmen de Taiwan, a &eacute;t&eacute; construite gr&acirc;ce &agrave; du sable r&eacute;cup&eacute;r&eacute; entre les deux territoires. Mais les incursions au large des &icirc;les Matsu se sont intensifi&eacute;es ces derni&egrave;res ann&eacute;es. En 2019, les garde-c&ocirc;tes ont expuls&eacute; 605 dragues chinoises &agrave; l'int&eacute;rieur de leur zone r&eacute;glement&eacute;e. L'ann&eacute;e suivante, les bateaux &eacute;taient six fois plus nombreux.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/ce-que-chine-prepare-pour-envahir-taiwan-armee-porte-avions-transport-amphibie-aviation" rel="noreferrer" target="_blank"><span>Ce que la Chine pr&eacute;pare pour envahir Ta&iuml;wan</span></a></div><p>Une fois expuls&eacute;s, les navires dragueurs reviennent inlassablement et attendent juste &agrave; l'ext&eacute;rieur des eaux territoriales pour pouvoir recommencer leurs op&eacute;rations de pompage une fois la nuit venue.</p><p>En plus de provoquer une pollution sonore, ce dragage incessant de sable endommage les plages et nuit &agrave; la vie marine. Il perturbe aussi le trafic des ferries entre Nangan et Juguang, deux autres &icirc;les qui font partie de l'archipel Matsu. Les navires ont &eacute;galement endommag&eacute; des c&acirc;bles sous-marins &agrave; plusieurs reprises, ralentissant le trafic internet et la diffusion de la t&eacute;l&eacute;vision, peut-on encore lire dans les colonnes de Nikkei Asia.</p><h3>Peur sur le sable</h3><p>Le journal r&eacute;v&egrave;le que cette pratique est d'abord destin&eacute;e &agrave; r&eacute;pandre la peur chez les habitants, qui craignent que le sable ne serve que de pr&eacute;texte aux navires chinois pour venir coloniser le territoire.</p><p><em>&laquo;Ils ressemblent &agrave; des bateaux civils, mais peut-&ecirc;tre qu'il y a l'Arm&eacute;e populaire &agrave; bord?&raquo;,</em> s'inqui&egrave;te un propri&eacute;taire de maisons d'h&ocirc;tes sur l'&icirc;le principale, Nangan. Selon Lii Wen, chef de la section locale du Parti d&eacute;mocratique progressiste (DPP) au pouvoir &agrave; Ta&iuml;wan, le dragage du sable constitue ni plus ni moins qu'une <em>&laquo;pratique de harc&egrave;lement et d'intimidation&raquo;</em>.</p><p><em>&laquo;La Chine devient de plus en plus cr&eacute;ative dans sa fa&ccedil;on d'exercer une pression sur Ta&iuml;wan&raquo;</em>,<em> </em>ajoute cet ancien journaliste. La tactique est bigrement pernicieuse: <em>&laquo;Si Ta&iuml;wan ne r&eacute;pond pas, nous permettons implicitement la destruction de notre environnement et de nos infrastructures. Mais si Ta&iuml;wan r&eacute;pond militairement, cela fournit une excuse &agrave; la Chine pour exacerber les tensions et r&eacute;pliquer.&raquo;</em></p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/et-caetera/sansha-city-etrange-ville-champignon-strategique-pekin-mer-de-chine-territoire-souverainete" rel="noreferrer" target="_blank"><span>Sansha City, l'&eacute;trange ville-champignon strat&eacute;gique de P&eacute;kin en mer de Chine</span></a></div><p>Tout le monde n'est pourtant pas aussi alarmiste. <em>&laquo;Je ne crois pas qu'il s'agisse d'une strat&eacute;gie d&eacute;lib&eacute;r&eacute;e de la part des autorit&eacute;s chinoises, mais plut&ocirc;t d'un comportement commercial priv&eacute; de recherche du profit&raquo;,</em> temp&egrave;re Wang Ting-yu, un l&eacute;gislateur ta&iuml;wanais et membre de la commission des affaires &eacute;trang&egrave;res et de la d&eacute;fense nationale du Parlement. <em>&laquo;Si la Chine voulait vraiment s'emparer de Matsu, &ccedil;a lui serait tr&egrave;s facile avec des bateaux militaires.&raquo;</em></p><p>En attendant, les garde-c&ocirc;tes ta&iuml;wanais se sont dot&eacute;s de renforts, avec des navires de 1.000 &agrave; 2.000 tonnes &eacute;quip&eacute;s de canons &agrave; eau. Les peines ont &eacute;t&eacute; durcies et Ta&iuml;wan a &eacute;galement sign&eacute; un protocole d'accord avec les &Eacute;tats-Unis pour renforcer la coop&eacute;ration entre les deux pays.</p><p><em>&laquo;Nous voulons montrer la d&eacute;termination du gouvernement &agrave; faire appliquer la loi par de lourdes sanctions&raquo;,</em> a assur&eacute; le Conseil des affaires continentales. Mais c'est un peu David contre Goliath, reconna&icirc;t Lii Wen.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&text=Comment+la+Chine+grignote+progressivement+Ta%C3%AFwan&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&text=Comment+la+Chine+grignote+progressivement+Ta%C3%AFwan&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" data-cmp-special-features="" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/moyens-militaires-chinois-taiwan-arnaques-eglise-javel-dentalslim-verrou-bouche-hebdo-korii"><img src="/sites/default/files/styles/270x270/public/recap04072021.jpg" alt="Les moyens Chinois contre Taïwan, les arnaques de l&#039;Église de la Javel, un verrou pour obèses, l&#039;hebdo de korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/moyens-militaires-chinois-taiwan-arnaques-eglise-javel-dentalslim-verrou-bouche-hebdo-korii">Les moyens Chinois contre Taïwan, les arnaques de l'Église de la Javel, un verrou pour obèses, l'hebdo de korii.</a>
              <p class="article__subtitle">Dix (courts) articles pour comprendre le monde autrement.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 4 juillet 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/comment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation"><img src="/sites/default/files/styles/270x270/public/000_aph2000123132776.jpg" alt="Comment la Chine grignote progressivement Taïwan"></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/comment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">Comment la Chine grignote progressivement Taïwan</a>
              <p class="article__subtitle">La «drague» se montre pernicieuse et inquiète les habitants.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 4 juillet 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/bacteries-restaurer-sauver-art-patrimoine-mondial-michel-ange-tombeaux-medicis-florence"><img src="/sites/default/files/styles/270x270/public/000_97z9b9.jpg" alt="Des bactéries pour sauver les chefs-d&#039;œuvre du patrimoine mondial"></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/bacteries-restaurer-sauver-art-patrimoine-mondial-michel-ange-tombeaux-medicis-florence">Des bactéries pour sauver les chefs-d'œuvre du patrimoine mondial</a>
              <p class="article__subtitle">Ces microbes dévorent la saleté sans vergogne.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 3 juillet 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&text=Comment+la+Chine+grignote+progressivement+Ta%C3%AFwan&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation&text=Comment+la+Chine+grignote+progressivement+Ta%C3%AFwan&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fcomment-chine-grignote-taiwan-drague-sable-iles-matsu-bateaux-peur-colonisation">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Céline Deluzarche'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>