<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=29">

  <link rel="amphtml" href="https://korii.slate.fr/et-caetera/economie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii?amp">  
      <link rel="canonical" href="https://korii.slate.fr/et-caetera/economie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>La menace économique des volcans, de la pub dans l'espace, le bitcoin à zéro, une journée sur korii. | korii.</title>
  <meta name="description" content="Cinq articles pour un autre regard sur le monde. Vous souhaitez vous abonner à la kotiidienne? C&#039;est gratuit, et c&#039;est par icii. De petites éruptions volcaniques pourraient suffire à ruiner le monde L&#039;Eyjafjallajökull? Une paille. Lire l&#039;article Et si le Bitcoin valait zéro demain?..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Et Cætera", "tags": ["ehighway","fret","camions","électriques","volcans","menace","économie","globale","publicité","espace","spacex","cubesat","GEC","bitcoin","zéro"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="La menace économique des volcans, de la pub dans l&#039;espace, le bitcoin à zéro, une journée sur korii." />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/et-caetera/economie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/nl09082121.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Cinq articles pour un autre regard sur le monde. Vous souhaitez vous abonner à la kotiidienne? C&#039;est gratuit, et c&#039;est par icii. De petites éruptions volcaniques pourraient suffire à ruiner le monde L&#039;Eyjafjallajökull? Une paille. Lire l&#039;article Et si le Bitcoin valait zéro demain?..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Et Cætera" />
  <meta property="article:tag" content="ehighway-fret-camions-électriques-volcans-menace-économie-globale-publicité-espace-spacex-cubesat-GEC-bitcoin-zéro" />
    <meta property="article:published_time" content="2021-08-09T20:26:00+02:00" />
  <meta property="article:modified_time" content="2021-08-09T20:26:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="La menace économique des volcans, de la pub dans l&#039;espace, le bitcoin à zéro, une journée sur korii." />
  <meta name="twitter:description" content="Cinq articles pour un autre regard sur le monde. Vous souhaitez vous abonner à la kotiidienne? C&#039;est gratuit, et c&#039;est par icii. De petites éruptions volcaniques pourraient suffire à ruiner le monde L&#039;Eyjafjallajökull? Une paille. Lire l&#039;article Et si le Bitcoin valait zéro demain?..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/nl09082121.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/et-caetera/economie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="korii.fr">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/et-caetera/",
          "name": "Et Cætera"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/et-caetera/economie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii",
    "headline": "La menace économique des volcans, de la pub dans l'espace, le bitcoin à zéro, une journée sur korii.",
    "alternativeHeadline": "Cinq articles pour un autre regard sur le monde. Vous souhaitez vous abonner à la kotiidienne? C&#039;est gratuit, et c&#039;est par icii. De petites éruptions volcaniques pourraient suffire à ruiner le monde L&#039;Eyjafjallajökull? Une paille. Lire l&#039;article Et si le Bitcoin valait zéro demain?...",
    "description": "Cinq articles pour un autre regard sur le monde. Vous souhaitez vous abonner à la kotiidienne? C&#039;est gratuit, et c&#039;est par icii. De petites éruptions volcaniques pourraient suffire à ruiner le monde L&#039;Eyjafjallajökull? Une paille. Lire l&#039;article Et si le Bitcoin valait zéro demain?...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/nl09082121.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2021-08-09T20:26:00+02:00",
    "dateModified": "2021-08-09T20:26:00+02:00",
    "keywords":["ehighway","fret","camions","électriques","volcans","menace","économie","globale","publicité","espace","spacex","cubesat","GEC","bitcoin","zéro"],
    "articleSection":"Et Cætera",
    "author": {
      "@type": "Person",
      "name": "korii.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/nl09082121.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/nl09082121.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/nl09082121.jpg" alt="Le r&amp;eacute;cap&amp;#39; du jour.">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Le r&eacute;cap&#39; du jour.</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">La menace économique des volcans, de la pub dans l'espace, le bitcoin à zéro, une journée sur korii.</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&text=La+menace+%C3%A9conomique+des+volcans%2C+de+la+pub+dans+l%27espace%2C+le+bitcoin+%C3%A0+z%C3%A9ro%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&text=La+menace+%C3%A9conomique+des+volcans%2C+de+la+pub+dans+l%27espace%2C+le+bitcoin+%C3%A0+z%C3%A9ro%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Cinq articles pour un autre regard sur le monde.</h2>                        <p class="article-header__infos article-infos">
          <span class="author">korii.fr</span>        </p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1628533560">09/08/2021 à 20h26</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&text=La+menace+%C3%A9conomique+des+volcans%2C+de+la+pub+dans+l%27espace%2C+le+bitcoin+%C3%A0+z%C3%A9ro%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&text=La+menace+%C3%A9conomique+des+volcans%2C+de+la+pub+dans+l%27espace%2C+le+bitcoin+%C3%A0+z%C3%A9ro%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p class="rtecenter">Vous souhaitez vous abonner &agrave; la kotiidienne? C'est gratuit, et <a href="https://slate.us11.list-manage.com/subscribe?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" rel="noreferrer" target="_blank">c'est par icii</a>.</p><p><a href="https://korii.slate.fr/biz/eonomie-eruptions-volcaniques-ruine-chaos-monde-trafic-maritime-aerien-usines-taiwan" rel="noreferrer" target="_blank"><img align="center" alt="" src="https://ci3.googleusercontent.com/proxy/nwi7xbHX_Vz04xXSDRoLBEqhl9jg-Kr7pgVa7rvm52NDsukLFpE34IWQrpD12l6cKUQiSv7u1n8QpHEIcFyioybfIffznZf6eMjOtqGPfMid8YqjJMP8teqcG2Cq_X684LijvuHcRDjIqcBBChL9x6y5EAvbbQ=s0-d-e1-ft#https://mcusercontent.com/22e9f19b5e27265bddef2006d/images/8acfba12-768c-bc78-c65f-577092b9fd7f.jpg" width="564"></a></p><h3>De petites &eacute;ruptions volcaniques pourraient suffire &agrave; ruiner le monde</h3><p>L'Eyjafjallaj&ouml;kull? Une paille.</p><p class="rtecenter"><a href="https://korii.slate.fr/biz/eonomie-eruptions-volcaniques-ruine-chaos-monde-trafic-maritime-aerien-usines-taiwan" rel="noreferrer" target="_blank"><strong>Lire l'article</strong></a></p><h3>Et si le Bitcoin valait z&eacute;ro demain?</h3><p>L'effet de contagion pourrait &ecirc;tre catastrophique.</p><p class="rtecenter"><a href="https://korii.slate.fr/biz/economie-bitcoin-effondrement-valeur-zero-contagion-dominos-cryptos-investisseurs-actifs-bourse" rel="noreferrer" target="_blank"><strong>Lire l'article</strong></a></p><p><a href="https://korii.slate.fr/tech/technologie-transport-routes-electriques-catenaires-camions-fret-siemens-ehighway-allemagne" rel="noreferrer" target="_blank"><img align="center" alt="" src="https://ci6.googleusercontent.com/proxy/k1BwtGEatq6qXZAi-0OACMxamFXa0qzUU96mCItAh6k4BK6SHXOxgPDNOw0vJFTu9gSC9WNfgJiDTXZwK--jQjjwMcrs6ffhuJrRnTv1SER64_-g1pb8Tjg5Up7cQ7-0DiLxDXpfjtScgy1Yyonv3nOeOpEa7Q=s0-d-e1-ft#https://mcusercontent.com/22e9f19b5e27265bddef2006d/images/64c23fa2-9316-f331-2313-0c7771249092.jpg" width="564"></a></p><h3>Et si les routes &eacute;taient elles aussi &eacute;lectriques?</h3><p>L'Allemagne teste des autoroutes &agrave; cat&eacute;naires afin de rendre le transport routier moins polluant.</p><p class="rtecenter"><a href="https://korii.slate.fr/tech/technologie-transport-routes-electriques-catenaires-camions-fret-siemens-ehighway-allemagne" rel="noreferrer" target="_blank"><strong>Lire l'article</strong></a></p><h3>Associ&eacute;e &agrave; SpaceX, une start-up souhaite diffuser de la pub dans l'espace</h3><p>Tout le monde entendra-t-il votre message &agrave; plus de 100 kiom&egrave;tres d'altitude?</p><p class="rtecenter"><a href="https://korii.slate.fr/tech/technologie-spacex-start-up-publicite-espace-diffusion-satellite-cubesat-cryptomonnaies" rel="noreferrer" target="_blank"><strong>Lire l'article</strong></a></p><p><a href="https://korii.slate.fr/biz/economie-liban-effondrement-familles-cinq-fois-salaire-minimum-nourrir-depenses-alimentaires-livre-banques" rel="noreferrer" target="_blank"><img align="center" alt="" src="https://ci6.googleusercontent.com/proxy/vIQ1O0Vqol02EZn4owWenSv1s1Xfjwpx5wuX5_WyRulGkyPGHpP42hM8ssEGYH7b_Nc-SbVW9tPP0NyTziZ2o5ul2NeyQcmV9Ehn9fbDLHdITcLtohME92SgCOYDvnaBN2G0gskTI8NNx0yiNuO8CdeCXzVFWQ=s0-d-e1-ft#https://mcusercontent.com/22e9f19b5e27265bddef2006d/images/50132007-d696-871c-839c-93adbe66551c.jpg" width="564"></a></p><h3>Au Liban, les familles d&eacute;pensent cinq fois le salaire minimum pour se nourrir</h3><p>B&acirc;tie comme une pyramide de Ponzi, l'&eacute;conomie s'effondre.</p><p class="rtecenter"><a href="https://korii.slate.fr/biz/economie-liban-effondrement-familles-cinq-fois-salaire-minimum-nourrir-depenses-alimentaires-livre-banques" rel="noreferrer" target="_blank"><strong>Lire l'article</strong></a></p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&text=La+menace+%C3%A9conomique+des+volcans%2C+de+la+pub+dans+l%27espace%2C+le+bitcoin+%C3%A0+z%C3%A9ro%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&text=La+menace+%C3%A9conomique+des+volcans%2C+de+la+pub+dans+l%27espace%2C+le+bitcoin+%C3%A0+z%C3%A9ro%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" data-cmp-special-features="" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/economie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii"><img src="/sites/default/files/styles/270x270/public/nl09082121.jpg" alt="La menace économique des volcans, de la pub dans l&#039;espace, le bitcoin à zéro, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/economie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">La menace économique des volcans, de la pub dans l'espace, le bitcoin à zéro, une journée sur korii.</a>
              <p class="article__subtitle">Cinq articles pour un autre regard sur le monde.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 9 août 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/economie-bitcoin-effondrement-valeur-zero-contagion-dominos-cryptos-investisseurs-actifs-bourse"><img src="/sites/default/files/styles/270x270/public/viktor-forgacs-ill-jcx67oe-unsplash.jpg" alt="Et si le Bitcoin valait zéro demain?"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/economie-bitcoin-effondrement-valeur-zero-contagion-dominos-cryptos-investisseurs-actifs-bourse">Et si le Bitcoin valait zéro demain?</a>
              <p class="article__subtitle">L'effet de contagion pourrait être catastrophique.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 9 août 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/eonomie-eruptions-volcaniques-ruine-chaos-monde-trafic-maritime-aerien-usines-taiwan"><img src="/sites/default/files/styles/270x270/public/000_par3184441.jpg" alt="De petites éruptions volcaniques pourraient suffire à ruiner le monde"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/eonomie-eruptions-volcaniques-ruine-chaos-monde-trafic-maritime-aerien-usines-taiwan">De petites éruptions volcaniques pourraient suffire à ruiner le monde</a>
              <p class="article__subtitle">L'Eyjafjallajökull? Une paille.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 9 août 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&text=La+menace+%C3%A9conomique+des+volcans%2C+de+la+pub+dans+l%27espace%2C+le+bitcoin+%C3%A0+z%C3%A9ro%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii&text=La+menace+%C3%A9conomique+des+volcans%2C+de+la+pub+dans+l%27espace%2C+le+bitcoin+%C3%A0+z%C3%A9ro%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Feconomie-menace-volcans-publicite-espace-spacex-routes-electriques-camions-catenaires-journee-korii">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'korii.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>