<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=25">

  <link rel="amphtml" href="https://korii.slate.fr/et-caetera/muslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii?amp">  
      <link rel="canonical" href="https://korii.slate.fr/et-caetera/muslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Des prières espionnées, des batteries enfin recyclées, le pari d'Airbnb, une journée sur korii. | korii.</title>
  <meta name="description" content="Un autre regard sur votre monde. Vous souhaitez vous abonner à la kotiidienne? C&#039;est par icii. Northvolt résout le problème majeur des voitures électriques: le recyclage des batteries La start-up a été fondée en 2016 par deux anciens de Tesla. Lire l&#039;article L&#039;armée américaine..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Et Cætera", "tags": ["recyclage","batteries","northvolt","tech","chinoise","bulle","xi jinping","ipo","bourse","airbnb","coronavirus","muslim pro","armée","us"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Des prières espionnées, des batteries enfin recyclées, le pari d&#039;Airbnb, une journée sur korii." />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/et-caetera/muslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" />
  <meta property="og:image" content="https://korii.slate.fr6" />
  <meta property="og:image:width" content="6" />
  <meta property="og:image:height" content="6" />
  <meta property="og:description" content="Un autre regard sur votre monde. Vous souhaitez vous abonner à la kotiidienne? C&#039;est par icii. Northvolt résout le problème majeur des voitures électriques: le recyclage des batteries La start-up a été fondée en 2016 par deux anciens de Tesla. Lire l&#039;article L&#039;armée américaine..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Et Cætera" />
  <meta property="article:tag" content="recyclage-batteries-northvolt-tech-chinoise-bulle-xi jinping-ipo-bourse-airbnb-coronavirus-muslim pro-armée-us" />
    <meta property="article:published_time" content="2020-11-17T19:26:00+01:00" />
  <meta property="article:modified_time" content="2020-11-17T19:26:00+01:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Des prières espionnées, des batteries enfin recyclées, le pari d&#039;Airbnb, une journée sur korii." />
  <meta name="twitter:description" content="Un autre regard sur votre monde. Vous souhaitez vous abonner à la kotiidienne? C&#039;est par icii. Northvolt résout le problème majeur des voitures électriques: le recyclage des batteries La start-up a été fondée en 2016 par deux anciens de Tesla. Lire l&#039;article L&#039;armée américaine..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr6" />
  <meta name="twitter:url" content="https://korii.slate.fr/et-caetera/muslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="k">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/et-caetera/",
          "name": "Et Cætera"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/et-caetera/muslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii",
    "headline": "Des prières espionnées, des batteries enfin recyclées, le pari d'Airbnb, une journée sur korii.",
    "alternativeHeadline": "Un autre regard sur votre monde. Vous souhaitez vous abonner à la kotiidienne? C&#039;est par icii. Northvolt résout le problème majeur des voitures électriques: le recyclage des batteries La start-up a été fondée en 2016 par deux anciens de Tesla. Lire l&#039;article L&#039;armée américaine...",
    "description": "Un autre regard sur votre monde. Vous souhaitez vous abonner à la kotiidienne? C&#039;est par icii. Northvolt résout le problème majeur des voitures électriques: le recyclage des batteries La start-up a été fondée en 2016 par deux anciens de Tesla. Lire l&#039;article L&#039;armée américaine...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr6",
      "height": 6,
      "width": 6    },
    "datePublished": "2020-11-17T19:26:00+01:00",
    "dateModified": "2020-11-17T19:26:00+01:00",
    "keywords":["recyclage","batteries","northvolt","tech","chinoise","bulle","xi jinping","ipo","bourse","airbnb","coronavirus","muslim pro","armée","us"],
    "articleSection":"Et Cætera",
    "author": {
      "@type": "Person",
      "name": "k"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
    
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/nl17112020.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/nl17112020.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/nl17112020.jpg" alt="Ce qu&amp;#39;il ne fallait pas manquer aujourd&amp;#39;hui.">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Ce qu&#39;il ne fallait pas manquer aujourd&#39;hui.</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Des prières espionnées, des batteries enfin recyclées, le pari d'Airbnb, une journée sur korii.</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&text=Des+pri%C3%A8res+espionn%C3%A9es%2C+des+batteries+enfin+recycl%C3%A9es%2C+le+pari+d%27Airbnb%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&text=Des+pri%C3%A8res+espionn%C3%A9es%2C+des+batteries+enfin+recycl%C3%A9es%2C+le+pari+d%27Airbnb%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Un autre regard sur votre monde.</h2>                        <p class="article-header__infos article-infos">
          <span class="author">korii.fr</span>        </p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1605637560">17/11/2020 à 19h26</time>        </p>
              </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <aside class="content-left col-md-3 col-210"></aside>
      <div class="content-right col-md-9 col-auto">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
          <div id="taboola-rec-below-article-thumbnails" style="margin-top:95px;max-width:300px;width:300px"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
        </div>
        <div class="sharing-tools sharing-tools--left">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&text=Des+pri%C3%A8res+espionn%C3%A9es%2C+des+batteries+enfin+recycl%C3%A9es%2C+le+pari+d%27Airbnb%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&text=Des+pri%C3%A8res+espionn%C3%A9es%2C+des+batteries+enfin+recycl%C3%A9es%2C+le+pari+d%27Airbnb%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <p>Vous souhaitez vous abonner &agrave; la kotiidienne? <a href="https://slate.us11.list-manage.com/subscribe?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" rel="noreferrer" target="_blank">C'est par icii</a>.</p><h3>Northvolt r&eacute;sout le probl&egrave;me majeur des voitures &eacute;lectriques: le recyclage des batteries</h3><p>La start-up a &eacute;t&eacute; fond&eacute;e en 2016 par deux anciens de Tesla.</p><p class="rtecenter"><a href="https://korii.slate.fr/tech/voitures-electriques-northvolt-recyclage-recuperation-batteries-start-up-suede" rel="noreferrer" target="_blank"><strong>Lire l'article</strong></a></p><h3>L'arm&eacute;e am&eacute;ricaine rach&egrave;terait les donn&eacute;es priv&eacute;es d'une application de pri&egrave;re musulmane</h3><p>Muslim Pro a &eacute;t&eacute; t&eacute;l&eacute;charg&eacute;e par plus de 95 millions de croyant&middot;es dans le monde.</p><p class="rtecenter"><a href="https://korii.slate.fr/tech/muslim-pro-application-priere-musulmans-vend-donnees-armee-etats-unis-geolocalisation" rel="noreferrer" target="_blank"><strong>Lire l'article</strong></a></p><p><a href="https://korii.slate.fr/biz/chine-ji-xinping-intervention-ipo-alibaba-tencent-xiaomi-inquietude-puissance-geants-tech" rel="noreferrer" target="_blank"><img align="center" alt="" src="https://ci4.googleusercontent.com/proxy/crOgUjUGUOCn8S81PRo68JUtJUigmIwIOSE-hEaCtciNOm4QfgaxdOPFuAALuUHq4WlxYXLKGqZZzlOz5rtzx0kPGhL5uJslAGFzF1mcr8og37MiwFfeUjiTM5unOlnrdT9Ug-8Sp0W2Z89KM-Rq504mmT4OxA=s0-d-e1-ft#https://mcusercontent.com/22e9f19b5e27265bddef2006d/images/178762df-b140-4020-bdb5-29110959f710.jpg" width="564"></a></p><p>P&eacute;kin veut-elle faire imploser la bulle tech chinoise? Xi Jinping se m&eacute;fie de ce secteur priv&eacute; d&eacute;sormais trop puissant, et la reprise en main est brutale.</p><p class="rtecenter"><a href="https://korii.slate.fr/biz/chine-ji-xinping-intervention-ipo-alibaba-tencent-xiaomi-inquietude-puissance-geants-tech" rel="noreferrer" target="_blank"><strong>Lire l'article</strong></a></p><h3>Le quitte ou double boursier d'Airbnb</h3><p>La plateforme arrive-t-elle au pire ou au meilleur moment sur les march&eacute;s boursiers?</p><p class="rtecenter"><a href="https://korii.slate.fr/biz/airbnb-wall-street-bourse-ipo-quitte-ou-double-resultats-pertes-crise-vaccins-pfizer-moderna" rel="noreferrer" target="_blank"><strong>Lire l'article</strong></a></p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&text=Des+pri%C3%A8res+espionn%C3%A9es%2C+des+batteries+enfin+recycl%C3%A9es%2C+le+pari+d%27Airbnb%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&text=Des+pri%C3%A8res+espionn%C3%A9es%2C+des+batteries+enfin+recycl%C3%A9es%2C+le+pari+d%27Airbnb%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="9bb83109-1234-4d7d-b2a0-ca0261a69fcf" ></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
      </div>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/muslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii"><img src="/sites/default/files/styles/270x270/public/nl17112020.jpg" alt="Des prières espionnées, des batteries enfin recyclées, le pari d&#039;Airbnb, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/muslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">Des prières espionnées, des batteries enfin recyclées, le pari d'Airbnb, une journée sur korii.</a>
              <p class="article__subtitle">Un autre regard sur votre monde.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 17 novembre 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/muslim-pro-application-priere-musulmans-vend-donnees-armee-etats-unis-geolocalisation"><img src="/sites/default/files/styles/270x270/public/000_del441672.jpg" alt="L&#039;armée américaine rachèterait les données privées d&#039;une application de prière musulmane"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/muslim-pro-application-priere-musulmans-vend-donnees-armee-etats-unis-geolocalisation">L'armée américaine rachèterait les données privées d'une application de prière musulmane</a>
              <p class="article__subtitle">Muslim Pro a été téléchargée par plus de 95 millions de croyant·es dans le monde.</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 17 novembre 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/chine-ji-xinping-intervention-ipo-alibaba-tencent-xiaomi-inquietude-puissance-geants-tech"><img src="/sites/default/files/styles/270x270/public/000_1x247b.jpg" alt="Pékin veut-elle faire imploser la bulle tech chinoise?"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/chine-ji-xinping-intervention-ipo-alibaba-tencent-xiaomi-inquietude-puissance-geants-tech">Pékin veut-elle faire imploser la bulle tech chinoise?</a>
              <p class="article__subtitle">Xi Jinping se méfie de ce secteur privé désormais trop puissant, et la reprise en main est brutale.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 17 novembre 2020</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&text=Des+pri%C3%A8res+espionn%C3%A9es%2C+des+batteries+enfin+recycl%C3%A9es%2C+le+pari+d%27Airbnb%2C+une+journ%C3%A9e+sur+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii&text=Des+pri%C3%A8res+espionn%C3%A9es%2C+des+batteries+enfin+recycl%C3%A9es%2C+le+pari+d%27Airbnb%2C+une+journ%C3%A9e+sur+korii.&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fmuslim-pro-prieres-espionnees-northvolt-recyclage-batteries-pari-bourse-airbnb-journee-korii">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>

<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>