<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=31">

  <link rel="amphtml" href="https://korii.slate.fr/et-caetera/science-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions?amp">  
      <link rel="canonical" href="https://korii.slate.fr/et-caetera/science-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>On a retrouvé des guides de combat datant du Moyen Âge (et personne ne les comprend) | korii.</title>
  <meta name="description" content="Les dessins sont-ils nuls, ou nous manque-t-il des clés pour en saisir le sens? Au Moyen Âge, les plus grandes vedettes n&#039;étaient autres que les chevaliers. Héros romantiques, inspirations guerrières, certains d&#039;entre eux étaient grassement rémunérés en plus d&#039;être célébrés en..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Et Cætera", "tags": ["histoire","militaire","Moyen Âge","guide","livre","combats","épée","dessins","illustrations","incompréhension","bataille","guerre"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="On a retrouvé des guides de combat datant du Moyen Âge (et personne ne les comprend)" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/et-caetera/science-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/moyen-age-combat.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Les dessins sont-ils nuls, ou nous manque-t-il des clés pour en saisir le sens? Au Moyen Âge, les plus grandes vedettes n&#039;étaient autres que les chevaliers. Héros romantiques, inspirations guerrières, certains d&#039;entre eux étaient grassement rémunérés en plus d&#039;être célébrés en..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Et Cætera" />
  <meta property="article:tag" content="histoire-militaire-Moyen Âge-guide-livre-combats-épée-dessins-illustrations-incompréhension-bataille-guerre" />
    <meta property="article:published_time" content="2022-12-26T08:00:00+01:00" />
  <meta property="article:modified_time" content="2022-12-26T08:00:00+01:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="On a retrouvé des guides de combat datant du Moyen Âge (et personne ne les comprend)" />
  <meta name="twitter:description" content="Les dessins sont-ils nuls, ou nous manque-t-il des clés pour en saisir le sens? Au Moyen Âge, les plus grandes vedettes n&#039;étaient autres que les chevaliers. Héros romantiques, inspirations guerrières, certains d&#039;entre eux étaient grassement rémunérés en plus d&#039;être célébrés en..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/moyen-age-combat.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/et-caetera/science-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Thomas Messias">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/et-caetera/",
          "name": "Et Cætera"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/et-caetera/science-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions",
    "headline": "On a retrouvé des guides de combat datant du Moyen Âge (et personne ne les comprend)",
    "alternativeHeadline": "Les dessins sont-ils nuls, ou nous manque-t-il des clés pour en saisir le sens? Au Moyen Âge, les plus grandes vedettes n&#039;étaient autres que les chevaliers. Héros romantiques, inspirations guerrières, certains d&#039;entre eux étaient grassement rémunérés en plus d&#039;être célébrés en...",
    "description": "Les dessins sont-ils nuls, ou nous manque-t-il des clés pour en saisir le sens? Au Moyen Âge, les plus grandes vedettes n&#039;étaient autres que les chevaliers. Héros romantiques, inspirations guerrières, certains d&#039;entre eux étaient grassement rémunérés en plus d&#039;être célébrés en...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/moyen-age-combat.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2022-12-26T08:00:00+01:00",
    "dateModified": "2022-12-26T08:00:00+01:00",
    "keywords":["histoire","militaire","Moyen Âge","guide","livre","combats","épée","dessins","illustrations","incompréhension","bataille","guerre"],
    "articleSection":"Et Cætera",
    "author": {
      "@type": "Person",
      "name": "Thomas Messias"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/moyen-age-combat.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/moyen-age-combat.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/moyen-age-combat.jpg" alt="L&amp;#39;ensemble est si bizarre qu&amp;#39;il en devient fascinant. | Capture d&amp;#39;&amp;eacute;cran&amp;nbsp;Retold - Documentaries &amp;amp; Reconstructions&amp;nbsp;via YouTube">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">L&#39;ensemble est si bizarre qu&#39;il en devient fascinant. | Capture d&#39;&eacute;cran&nbsp;Retold - Documentaries &amp; Reconstructions&nbsp;<a href="https://www.youtube.com/watch?v=Zj6YvSZfEW0" target="_blank">via YouTube</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">On a retrouvé des guides de combat datant du Moyen Âge (et personne ne les comprend)</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&text=On+a+retrouv%C3%A9+des+guides+de+combat+datant+du+Moyen+%C3%82ge+%28et+personne+ne+les+comprend%29&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&text=On+a+retrouv%C3%A9+des+guides+de+combat+datant+du+Moyen+%C3%82ge+%28et+personne+ne+les+comprend%29&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Les dessins sont-ils nuls, ou nous manque-t-il des clés pour en saisir le sens?</h2>                        <p class="article-header__infos article-infos">Repéré par Thomas Messias sur <a href="www.bbc.com/future/article/20221124-the-lost-medieval-sword-fighting-tricks-no-one-can-decode" target="_blank">BBC</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1672038000">26/12/2022 à 8h00</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&text=On+a+retrouv%C3%A9+des+guides+de+combat+datant+du+Moyen+%C3%82ge+%28et+personne+ne+les+comprend%29&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&text=On+a+retrouv%C3%A9+des+guides+de+combat+datant+du+Moyen+%C3%82ge+%28et+personne+ne+les+comprend%29&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
                <p>Au Moyen &Acirc;ge, les plus grandes vedettes n'&eacute;taient autres que les chevaliers. H&eacute;ros romantiques, inspirations guerri&egrave;res, certains d'entre eux &eacute;taient grassement r&eacute;mun&eacute;r&eacute;s en plus d'&ecirc;tre c&eacute;l&eacute;br&eacute;s en permanence. Mais l'habit ne fait pas le moine: pour &ecirc;tre un chevalier, un vrai de vrai, il fallait un certain talent, notamment dans le maniement de l'&eacute;p&eacute;e.</p><p>&Ecirc;tre bon &agrave; l'&eacute;p&eacute;e ne signifie pas balancer des coups dans tous les sens en esp&eacute;rant atteindre et tuer son opposant, <a href="https://www.bbc.com/future/article/20221124-the-lost-medieval-sword-fighting-tricks-no-one-can-decode" rel="noreferrer" target="_blank">rappelle la BBC</a>: il s'agit l&agrave; d'un art martial sophistiqu&eacute;, plein de r&egrave;gles et de techniques. Les archives d'&eacute;poque dont nous disposons sont l&agrave; pour le rappeler, m&ecirc;me si elles restent aujourd'hui encore assez incompr&eacute;hensibles.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/aeronautique-project-mayhem-leidos-frappes-renseignement-hypersoniques-us-air-force-scramjet" rel="noreferrer" target="_blank">Frappes et renseignement hypersoniques: le &laquo;project Mayhem&raquo; de l'US Air Force est lanc&eacute;</a></div><p>Dans les guides de combat, on apprend &agrave; manier des &eacute;p&eacute;es plus ou moins longues, &agrave; se battre &agrave; deux mains ou une seule (ce qui permet de se prot&eacute;ger avec un bouclier), mais aussi &agrave; utiliser des poignards, des haches, ou m&ecirc;me un sac de pierres si on ne dispose pas d'une meilleure arme.</p><h3>Pr&eacute;server son matos</h3><p>L'id&eacute;e n'est pas seulement de prendre le dessus sur son adversaire, mais aussi de garder son arme aussi intacte que possible. <em>&laquo;M&ecirc;me la fabrication d'une petite &eacute;p&eacute;e n&eacute;cessite &eacute;norm&eacute;ment d'acier&raquo;</em>, explique Richard Scott Nokes, professeur de litt&eacute;rature m&eacute;di&eacute;vale, qui ajoute que des centaines de kilos de charbon sont &eacute;galement requis pour pouvoir la cr&eacute;er ou la r&eacute;parer.</p><p>Certains grands ma&icirc;tres du combat, comme le chevalier italien <a href="https://fr.wikipedia.org/wiki/Fiore_dei_Liberi" rel="noreferrer" target="_blank">Fiore dei Liberi</a> au XIV<sup>e</sup> si&egrave;cle, n'ont pas laiss&eacute; de trace &eacute;crite de leurs m&eacute;thodes, ne souhaitant pas qu'elles puissent tomber aux mains de l'ennemi. D'autres ont au contraire tout consign&eacute;, d&eacute;crivant en d&eacute;tail de nombreuses techniques et agr&eacute;mentant leurs textes de dessins cens&eacute;s illustrer des situations concr&egrave;tes.</p><div>
<div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/chine-mer-chine-meridionale-beijing-fait-pousser-iles-sorties-nulle-part-polder-excavations-philippines-bancs-sable" rel="noreferrer" target="_blank">En mer de Chine m&eacute;ridionale, Beijing fait pousser des &icirc;les sorties de nulle part</a></div>
</div><p>Probl&egrave;me: vus de 2022, les guides m&eacute;di&eacute;vaux de combat sont pour le moins incompr&eacute;hensibles. Vagues, cryptiques, autocentr&eacute;s, ils montrent que la p&eacute;dagogie n'est clairement pas une comp&eacute;tence inn&eacute;e chez tout le monde. Les analystes continuent de se casser les dents sur bien des pages. <em>&laquo;C'est incroyablement difficile de prendre ces images statiques et de les interpr&eacute;ter sous la forme d'actions dynamiques de combat&raquo;</em>, confirme Richard Scott Nokes.</p><h3>Guerre &eacute;p&eacute;e</h3><p>Il faut dire que les images ont souvent de quoi faire rire: on y voit les corps se tordre de fa&ccedil;on totalement improbable quand ils ne sont pas pourvus de trois jambes ou de trois bras.</p><p>Puis, on assiste &agrave; des combats dont le vainqueur est vraisemblablement celui qui a r&eacute;ussi &agrave; envoyer son adversaire dans un trou exigu creus&eacute; dans la terre, t&ecirc;te la premi&egrave;re. Les textes, souvent &eacute;crits en vers, n'aident pas franchement &agrave; comprendre ce qui se trame.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/comment-geant-japonais-glutamate-msg-ajinomoto-poids-lourd-semi-conducteurs-processeurs-abf" rel="noreferrer" target="_blank">Comment un vieux g&eacute;ant japonais des condiments est devenu un poids lourd des processeurs</a></div><p>L'ensemble est si bizarre qu'il en devient fascinant, et on ne s'&eacute;tonnera gu&egrave;re que des petits malins assoiff&eacute;s d'histoire (et de traditions atypiques) aient tent&eacute; de reconstituer certaines des situations d&eacute;crites dans les fameux guides.</p><p><a href="https://www.youtube.com/watch?v=Zj6YvSZfEW0" rel="noreferrer" target="_blank">Dans cet excellent reportage de la cha&icirc;ne YouTube Retold</a>, aussi instructif qu'hilarant, on voit effectivement &agrave; quel point tout ceci n'a pas grand sens &ndash;sauf si c'est juste nous qui ne disposons pas des bonnes cl&eacute;s d'interpr&eacute;tation.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&text=On+a+retrouv%C3%A9+des+guides+de+combat+datant+du+Moyen+%C3%82ge+%28et+personne+ne+les+comprend%29&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&text=On+a+retrouv%C3%A9+des+guides+de+combat+datant+du+Moyen+%C3%82ge+%28et+personne+ne+les+comprend%29&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEfAoR5WgrG3JlD"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEekv8fQ5G2E1Xm"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/science-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions"><img src="/sites/default/files/styles/270x270/public/moyen-age-combat.jpg" alt="On a retrouvé des guides de combat datant du Moyen Âge (et personne ne les comprend)"></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/science-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">On a retrouvé des guides de combat datant du Moyen Âge (et personne ne les comprend)</a>
              <p class="article__subtitle">Les dessins sont-ils nuls, ou nous manque-t-il des clés pour en saisir le sens?</p>
              <p class="article__infos"><span class="author">Thomas Messias </span>- 26 décembre 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/environnement-eau-potable-oceans-evaporation-collecte-vapeur-mer-rechauffement-climatique-secheresse"><img src="/sites/default/files/styles/270x270/public/eau_potable_evaporation_ocean.jpg" alt="L&#039;évaporation des océans, une source d&#039;eau potable infinie et bientôt exploitable"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/environnement-eau-potable-oceans-evaporation-collecte-vapeur-mer-rechauffement-climatique-secheresse">L'évaporation des océans, une source d'eau potable infinie et bientôt exploitable</a>
              <p class="article__subtitle">Des investissements qui pourraient sauver bien du monde.</p>
              <p class="article__infos"><span class="author">Thomas Messias </span>- 26 décembre 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/crepuscule-exportations-petrole-russe-ciel-espace-debris-tombe-tete-delta-logiciel-aide-ukraine-hebdo-korii"><img src="/sites/default/files/styles/270x270/public/recap25122022_2.jpg" alt="🛢️ Le crépuscule du pétrole russe ☄️ Le ciel qui nous tombe sur la tête 🖥️ Le logiciel qui aide l&#039;Ukraine à gagner: l&#039;hebdo de korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/crepuscule-exportations-petrole-russe-ciel-espace-debris-tombe-tete-delta-logiciel-aide-ukraine-hebdo-korii">🛢️ Le crépuscule du pétrole russe ☄️ Le ciel qui nous tombe sur la tête 🖥️ Le logiciel qui aide l'Ukraine à gagner: l'hebdo de korii.</a>
              <p class="article__subtitle">Dix (courts) articles pour chasser l'ennui de votre dimanche et prendre de l'avance sur le monde.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 25 décembre 2022</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="https://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&text=On+a+retrouv%C3%A9+des+guides+de+combat+datant+du+Moyen+%C3%82ge+%28et+personne+ne+les+comprend%29&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions&text=On+a+retrouv%C3%A9+des+guides+de+combat+datant+du+Moyen+%C3%82ge+%28et+personne+ne+les+comprend%29&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fscience-histoire-guides-combat-moyen-age-epee-dessins-incomprehensible-reconstitutions">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="https://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Messias'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.src = 'https://secure.quantserve.com/quant.js';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>