<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=20">

  <link rel="amphtml" href="https://korii.slate.fr/et-caetera/smartphone-addiction-applications-android-google-maitriser-temps-ecran?amp">  
      <link rel="canonical" href="https://korii.slate.fr/et-caetera/smartphone-addiction-applications-android-google-maitriser-temps-ecran" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Trois apps Android pour se défaire d'Android | korii.</title>
  <meta name="description" content="Votre smartphone vous hante? Google a pensé à vous. Google souhaite nous aider à améliorer notre hygiène numérique et à retrouver un peu de dépendance face à cet outil aussi génial que superflu –le smartphone. Depuis octobre 2019, le géant d&#039;internet a intégré une fonction «bien..." />
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/korii_pub/css/quantcast.css">
  
  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Et Cætera", "tags": ["smartphone","addiction","temps","applications","android","google","Activity Bubbles","Screen Stopwatch","enveloppe"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Trois apps Android pour se défaire d&#039;Android" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/et-caetera/smartphone-addiction-applications-android-google-maitriser-temps-ecran" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/image-1-63529.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Votre smartphone vous hante? Google a pensé à vous. Google souhaite nous aider à améliorer notre hygiène numérique et à retrouver un peu de dépendance face à cet outil aussi génial que superflu –le smartphone. Depuis octobre 2019, le géant d&#039;internet a intégré une fonction «bien..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Et Cætera" />
  <meta property="article:tag" content="smartphone-addiction-temps-applications-android-google-Activity Bubbles-Screen Stopwatch-enveloppe" />
    <meta property="article:published_time" content="2020-02-26T14:16:00+01:00" />
    
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Trois apps Android pour se défaire d&#039;Android" />
  <meta name="twitter:description" content="Votre smartphone vous hante? Google a pensé à vous. Google souhaite nous aider à améliorer notre hygiène numérique et à retrouver un peu de dépendance face à cet outil aussi génial que superflu –le smartphone. Depuis octobre 2019, le géant d&#039;internet a intégré une fonction «bien..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/image-1-63529.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/et-caetera/smartphone-addiction-applications-android-google-maitriser-temps-ecran" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Benjamin Bruel">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/et-caetera/",
          "name": "Et Cætera"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/et-caetera/smartphone-addiction-applications-android-google-maitriser-temps-ecran",
    "headline": "Trois apps Android pour se défaire d'Android",
    "alternativeHeadline": "Votre smartphone vous hante? Google a pensé à vous. Google souhaite nous aider à améliorer notre hygiène numérique et à retrouver un peu de dépendance face à cet outil aussi génial que superflu –le smartphone. Depuis octobre 2019, le géant d&#039;internet a intégré une fonction «bien...",
    "description": "Votre smartphone vous hante? Google a pensé à vous. Google souhaite nous aider à améliorer notre hygiène numérique et à retrouver un peu de dépendance face à cet outil aussi génial que superflu –le smartphone. Depuis octobre 2019, le géant d&#039;internet a intégré une fonction «bien...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/image-1-63529.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2020-02-26T14:16:00+01:00",
        "keywords":["smartphone","addiction","temps","applications","android","google","Activity Bubbles","Screen Stopwatch","enveloppe"],
    "articleSection":"Et Cætera",
    "author": {
      "@type": "Person",
      "name": "Benjamin Bruel"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
    
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/image-1-63529.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/image-1-63529.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/image-1-63529.jpg" alt="Du papier, une imprimante, des pliages et votre rutilant smartphone vous fait revenir quinze ans en arri&amp;egrave;re. | Special Projects">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Du papier, une imprimante, des pliages et votre rutilant smartphone vous fait revenir quinze ans en arri&egrave;re. | <a href="http://specialprojects.studio/project/envelope/" target="_blank">Special Projects</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Trois apps Android pour se défaire d'Android</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&text=Trois+apps+Android+pour+se+d%C3%A9faire+d%27Android&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&text=Trois+apps+Android+pour+se+d%C3%A9faire+d%27Android&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Votre smartphone vous hante? Google a pensé à vous.</h2>                <p class="article-header__infos article-infos">Repéré par Benjamin Bruel sur <a href="https://lifehacker.com/curb-your-smartphone-addiction-with-googles-new-android-1841162171" target="_blank">Lifehacker</a></p>
                        <p class="article-header__infos article-infos article-date">
          <time datetime="1582722960">26/02/2020 à 14h16</time>        </p>
              </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <aside class="content-left col-md-3 col-210"></aside>
      <div class="content-right col-md-9 col-auto">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        <div class="sharing-tools sharing-tools--left">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&text=Trois+apps+Android+pour+se+d%C3%A9faire+d%27Android&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&text=Trois+apps+Android+pour+se+d%C3%A9faire+d%27Android&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <p>Google souhaite nous aider &agrave; am&eacute;liorer notre hygi&egrave;ne num&eacute;rique et &agrave; retrouver un peu de d&eacute;pendance face &agrave; cet outil aussi g&eacute;nial que superflu &ndash;le smartphone. Depuis octobre 2019, le g&eacute;ant d'internet a int&eacute;gr&eacute; <a href="https://www.frandroid.com/marques/google/630620_google-impose-une-fonction-de-bien-etre-numerique-sur-tous-les-smartphones-android" rel="noreferrer" target="_blank">une fonction &laquo;bien-&ecirc;tre num&eacute;rique&raquo;</a> sur tous les syst&egrave;mes Android et semble poursuivre ses efforts en ce sens.</p><p>Les Fran&ccedil;ais passent en moyenne <a href="https://www.bfmtv.com/tech/les-jeunes-francais-passent-pres-de-quatre-heures-par-jour-sur-leur-smartphone-1841068.html" rel="noreferrer" target="_blank">plus de deux heures par jour</a> sur leur t&eacute;l&eacute;phone, selon une &eacute;tude d'App Annie &ndash;le double pour les plus jeunes. En parall&egrave;le, <a href="https://www.20minutes.fr/societe/2407055-20190102-nomophobie-parle-addiction-smartphone-quand-perte-controle-objet" rel="noreferrer" target="_blank">la nomophobie</a>, ou peur de se retrouver sans son smartphone demeure. M&ecirc;me si l'affliction n'est pas reconnue scientifiquement, l'expression a &eacute;t&eacute; &eacute;lue <a href="https://www.independent.co.uk/life-style/nomphobia-word-of-the-year-2018-cambridge-dictionary-smartphone-anxiety-a8705106.html" rel="noreferrer" target="_blank">mot de l'ann&eacute;e 2018</a> par le comit&eacute; du Cambridge Dictionnary.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/et-caetera/technologie-addiction-ecrans-responsables-nir-eyal-hooked-indistractable" rel="noreferrer" target="_blank"><span>Accros aux &eacute;crans? C'est surtout de votre faute</span></a></div><p>Bref, sans c&eacute;der <a href="https://www.lemonde.fr/idees/article/2018/02/14/enfants-face-aux-ecrans-ne-cedons-pas-a-la-demagogie_5256479_3232.html" rel="noreferrer" target="_blank">&agrave; la panique morale</a>, apprendre &agrave; d&eacute;crocher les yeux de son &eacute;cran peut se r&eacute;v&eacute;ler positif. Paradoxalement, les applications mobiles constituent des options efficaces: certaines sont l&agrave; pour nous rappeler &agrave; quel point nos mobiles peuvent &ecirc;tre envahissants.</p><h3>Rem&egrave;des paradoxaux</h3><p>La premi&egrave;re appli de Google est simple, non invasive et peut-&ecirc;tre m&ecirc;me un peu trop gentille. <a href="https://play.google.com/store/apps/details?id=com.digitalwellbeingexperiments.activitybubbles&amp;hl=en_US" rel="noreferrer" target="_blank">Activity Bubbles</a> prend la forme d'un fond d'&eacute;cran anim&eacute; qui s'installe sur votre mobile au lancement de l'application.</p><p>D&egrave;s que vous d&eacute;verrouillez votre mobile pour y jeter un &oelig;il, une nouvelle bulle vient se loger en bas de l'&eacute;cran. La taille de la bulle d&eacute;pend du temps pass&eacute; sur votre t&eacute;l&eacute;phone lors de la pr&eacute;c&eacute;dente session.</p><p>L'objectif est de donner un aper&ccedil;u du nombre de fois o&ugrave; l'on a utilis&eacute; son mobile au cours d'une journ&eacute;e et pendant combien de temps, gr&acirc;ce &agrave; un outil visuel, d&eacute;monstratif, sans pour autant &ecirc;tre agressif.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/et-caetera/sante-jeux-video-addiction-dependance-oms-neurosciences-design-experience-utilisateur-manipulation" rel="noreferrer" target="_blank"><span>L'addiction aux jeux vid&eacute;o existe-t-elle?</span></a></div><p>La deuxi&egrave;me application rev&ecirc;t la m&ecirc;me forme (le fond d'&eacute;cran), mais dit les choses de mani&egrave;re autrement plus directe. <a href="https://play.google.com/store/apps/details?id=com.digitalwellbeingexperiments.screenstopwatch&amp;hl=en_US" rel="noreferrer" target="_blank">Screen Stopwatch</a> installe un &eacute;norme minuteur anim&eacute; en fond d'&eacute;cran, qui d&eacute;marre lorsque vous d&eacute;verrouillez le mobile et s'arr&ecirc;te &agrave; chaque fois que vous le posez. De quoi avoir une id&eacute;e bien pr&eacute;cise du temps pass&eacute; dessus.</p><p class="no-margin"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="430" src="https://www.youtube.com/embed/Au14zEGkRaQ" width="766"></iframe></p><p><a href="http://specialprojects.studio/project/envelope/" rel="noreferrer" target="_blank">Le troisi&egrave;me projet de Google</a> est on ne peut plus &eacute;trange &ndash;et il ne concerne, pour le moment, que les propri&eacute;taires de <a href="https://www.lesnumeriques.com/telephone-portable/google-pixel-3a-p49791/test.html" rel="noreferrer" target="_blank">Pixel 3a</a>. Il s'agit encore d'une application, mais celle-ci permet uniquement d'acc&eacute;der au patron d'une enveloppe &agrave; imprimer.</p><p>Il suffit ensuite de la plier pour glisser son mobile &agrave; l'int&eacute;rieur. Le Pixel 3a se transforme ainsi en simple cellulaire &agrave; l'ancienne, dont passer des appels est la seule fonctionnalit&eacute;. Radical.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&text=Trois+apps+Android+pour+se+d%C3%A9faire+d%27Android&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&text=Trois+apps+Android+pour+se+d%C3%A9faire+d%27Android&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="https://korii.slate.fr/et-caetera/smartphone-addiction-applications-android-google-maitriser-temps-ecran" data-widget-id="AR_3" data-ob-template="slatefr" ></div>
        </div>
      </div>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/smartphone-addiction-applications-android-google-maitriser-temps-ecran"><img src="/sites/default/files/styles/270x270/public/image-1-63529.jpg" alt="Trois apps Android pour se défaire d&#039;Android"></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/smartphone-addiction-applications-android-google-maitriser-temps-ecran">Trois apps Android pour se défaire d'Android</a>
              <p class="article__subtitle">Votre smartphone vous hante? Google a pensé à vous.</p>
              <p class="article__infos"><span class="author">Benjamin Bruel </span>- 26 février 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/medecine-seringue-hypodermique-futur-micro-aiguilles-patch-sans-douleur"><img src="/sites/default/files/styles/270x270/public/creators-collective-fwubxhyik7q-unsplash.jpg" alt="La seringue hypodermique vit-elle ses dernières années?"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/medecine-seringue-hypodermique-futur-micro-aiguilles-patch-sans-douleur">La seringue hypodermique vit-elle ses dernières années?</a>
              <p class="article__subtitle">Elle pourrait être remplacée par des micro-aiguilles indolores et résistantes aux infections.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 26 février 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/economie-washington-teheran-etats-unis-iran-guerre-pistache"><img src="/sites/default/files/styles/270x270/public/000_nic291193.jpg" alt="Entre Washington et Téhéran, la guerre de la pistache fait rage"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/economie-washington-teheran-etats-unis-iran-guerre-pistache">Entre Washington et Téhéran, la guerre de la pistache fait rage</a>
              <p class="article__subtitle">Plus feutrée que les échanges de tirs et les assassinats ciblés, une tout autre bataille se joue.</p>
              <p class="article__infos"><span class="author">Antoine Hasday </span>- 26 février 2020</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&text=Trois+apps+Android+pour+se+d%C3%A9faire+d%27Android&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran&text=Trois+apps+Android+pour+se+d%C3%A9faire+d%27Android&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Fsmartphone-addiction-applications-android-google-maitriser-temps-ecran">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Benjamin Bruel'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){}
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>

<script type="text/javascript" src="//cdn4.wibbitz.com/korii.slate/embed.js" async></script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
</body>
</html>