<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=29">

  <link rel="amphtml" href="https://korii.slate.fr/et-caetera/torpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii?amp">  
      <link rel="canonical" href="https://korii.slate.fr/et-caetera/torpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>La torpille à tsunamis de Poutine, la guerre du parmesan, une révolution quantique, l'hebdo de korii. | korii.</title>
  <meta name="description" content="Dix articles pour trouver le monde beaucoup moins ennuyeux. Le muon, la particule qui chamboule les lois de l&#039;univers Une force inconnue de la physique a-t-elle été détectée? Lire l&#039;article Panique dans les états-majors: la Russie planche sur une «torpille nucléaire à tsunamis»..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Et Cætera", "tags": ["torpille","tsunamis","poutine","muon","physique","force","guerre","parmesan","batterie","liquide","solaire","aliens","Michio Kaku"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="La torpille à tsunamis de Poutine, la guerre du parmesan, une révolution quantique, l&#039;hebdo de korii." />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/et-caetera/torpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/recap11042021.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Dix articles pour trouver le monde beaucoup moins ennuyeux. Le muon, la particule qui chamboule les lois de l&#039;univers Une force inconnue de la physique a-t-elle été détectée? Lire l&#039;article Panique dans les états-majors: la Russie planche sur une «torpille nucléaire à tsunamis»..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Et Cætera" />
  <meta property="article:tag" content="torpille-tsunamis-poutine-muon-physique-force-guerre-parmesan-batterie-liquide-solaire-aliens-Michio Kaku" />
    <meta property="article:published_time" content="2021-04-11T08:30:00+02:00" />
  <meta property="article:modified_time" content="2021-04-11T08:30:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="La torpille à tsunamis de Poutine, la guerre du parmesan, une révolution quantique, l&#039;hebdo de korii." />
  <meta name="twitter:description" content="Dix articles pour trouver le monde beaucoup moins ennuyeux. Le muon, la particule qui chamboule les lois de l&#039;univers Une force inconnue de la physique a-t-elle été détectée? Lire l&#039;article Panique dans les états-majors: la Russie planche sur une «torpille nucléaire à tsunamis»..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/recap11042021.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/et-caetera/torpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="korii.fr">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/et-caetera/",
          "name": "Et Cætera"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/et-caetera/torpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii",
    "headline": "La torpille à tsunamis de Poutine, la guerre du parmesan, une révolution quantique, l'hebdo de korii.",
    "alternativeHeadline": "Dix articles pour trouver le monde beaucoup moins ennuyeux. Le muon, la particule qui chamboule les lois de l&#039;univers Une force inconnue de la physique a-t-elle été détectée? Lire l&#039;article Panique dans les états-majors: la Russie planche sur une «torpille nucléaire à tsunamis»...",
    "description": "Dix articles pour trouver le monde beaucoup moins ennuyeux. Le muon, la particule qui chamboule les lois de l&#039;univers Une force inconnue de la physique a-t-elle été détectée? Lire l&#039;article Panique dans les états-majors: la Russie planche sur une «torpille nucléaire à tsunamis»...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/recap11042021.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2021-04-11T08:30:00+02:00",
    "dateModified": "2021-04-11T08:30:00+02:00",
    "keywords":["torpille","tsunamis","poutine","muon","physique","force","guerre","parmesan","batterie","liquide","solaire","aliens","Michio Kaku"],
    "articleSection":"Et Cætera",
    "author": {
      "@type": "Person",
      "name": "korii.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/recap11042021.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/recap11042021.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/recap11042021.jpg" alt="Le r&amp;eacute;cap&amp;#39; de la semaine.">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Le r&eacute;cap&#39; de la semaine.</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">La torpille à tsunamis de Poutine, la guerre du parmesan, une révolution quantique, l'hebdo de korii.</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&text=La+torpille+%C3%A0+tsunamis+de+Poutine%2C+la+guerre+du+parmesan%2C+une+r%C3%A9volution+quantique%2C+l%27hebdo+de+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&text=La+torpille+%C3%A0+tsunamis+de+Poutine%2C+la+guerre+du+parmesan%2C+une+r%C3%A9volution+quantique%2C+l%27hebdo+de+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Dix articles pour trouver le monde beaucoup moins ennuyeux.</h2>                        <p class="article-header__infos article-infos">
          <span class="author">korii.fr</span>        </p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1618122600">11/04/2021 à 8h30</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&text=La+torpille+%C3%A0+tsunamis+de+Poutine%2C+la+guerre+du+parmesan%2C+une+r%C3%A9volution+quantique%2C+l%27hebdo+de+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&text=La+torpille+%C3%A0+tsunamis+de+Poutine%2C+la+guerre+du+parmesan%2C+une+r%C3%A9volution+quantique%2C+l%27hebdo+de+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p class="no-margin"><a href="https://korii.slate.fr/et-caetera/science-muon-particule-chamboule-lois-univers-physique-quantique-modele-standard-fermilab" target="_blank"><img class="article-image" src="/sites/default/files/1_15-0135-19.hr_.jpg"></a></p><h3>Le muon, la particule qui chamboule les lois de l'univers</h3><p>Une force inconnue de la physique a-t-elle &eacute;t&eacute; d&eacute;tect&eacute;e?</p><p class="rtecenter"><a href="https://korii.slate.fr/et-caetera/science-muon-particule-chamboule-lois-univers-physique-quantique-modele-standard-fermilab" target="_blank"><strong>Lire l'article</strong></a></p><p class="no-margin"><a href="https://korii.slate.fr/tech/russie-torpille-nucleaire-tsunamis-radioactifs-poseidon-2m39-arctique-belgorod" target="_blank"><img class="article-image" src="/sites/default/files/1_000_1j55u5.jpg"></a></p><h3>Panique dans les &eacute;tats-majors: la Russie planche sur une &laquo;torpille nucl&eacute;aire &agrave; tsunamis&raquo;</h3><p>Furtive, qui plus est.</p><p class="rtecenter"><a href="https://korii.slate.fr/tech/russie-torpille-nucleaire-tsunamis-radioactifs-poseidon-2m39-arctique-belgorod" target="_blank"><strong>Lire l'article</strong></a></p><p class="no-margin"><a href="https://korii.slate.fr/et-caetera/australie-particuliers-payer-taxe-production-electricite-energie-solaire-reseau-sature" target="_blank"><img class="article-image" src="/sites/default/files/1_zbynek-burival-v4zyjzj3w4m-unsplash_1.jpg"></a></p><h3>Les Australiens vont devoir payer pour vendre leur &eacute;nergie solaire</h3><p>L'&eacute;lectricit&eacute; produite par les particuliers est devenue tellement abondante que le r&eacute;seau sature.</p><p class="rtecenter"><a href="https://korii.slate.fr/et-caetera/australie-particuliers-payer-taxe-production-electricite-energie-solaire-reseau-sature" target="_blank"><strong>Lire l'article</strong></a></p><p class="no-margin"><a href="https://korii.slate.fr/et-caetera/kelloggs-corn-flakes-invention-medecin-eugeniste-raciste-sucre-guerre-freres" target="_blank"><img class="article-image" src="/sites/default/files/1_sten-ritterfeld-majwkb0xaf0-unsplash.jpg"></a></p><h3>Eug&eacute;nisme, masturbation et sanatorium: l'&eacute;tonnante histoire des Kellogg's Corn Flakes</h3><p>De l'&Eacute;glise &agrave; votre petit-d&eacute;jeuner.</p><p class="rtecenter"><a href="https://korii.slate.fr/et-caetera/kelloggs-corn-flakes-invention-medecin-eugeniste-raciste-sucre-guerre-freres" target="_blank"><strong>Lire l'article</strong></a></p><p class="no-margin"><a href="https://korii.slate.fr/et-caetera/humanite-contact-communication-extraterrestres-telescope-james-webb-michio-kaku" target="_blank"><img class="article-image" src="/sites/default/files/1_julia-borges-hd0zkh8vjhq-unsplash.jpg"></a></p><h3>L'humanit&eacute; parlera bient&ocirc;t &agrave; des extraterrestres (et c'est une tr&egrave;s mauvaise id&eacute;e)</h3><p>C'est ce qu'affirme le tr&egrave;s r&eacute;put&eacute; physicien Michio Kaku.</p><p class="rtecenter"><a href="https://korii.slate.fr/et-caetera/humanite-contact-communication-extraterrestres-telescope-james-webb-michio-kaku" target="_blank"><strong>Lire l'article</strong></a></p><p class="no-margin"><a href="https://korii.slate.fr/tech/transport-maritime-suez-ever-given-jouet-taille-porte-conteneurs-geants-futur-chantiers" target="_blank"><img class="article-image" src="/sites/default/files/1_000_1ss2qm.jpg"></a></p><h3>L'Ever Given, un jouet compar&eacute; aux porte-conteneurs g&eacute;ants du futur</h3><p>La course au gigantisme pose de s&eacute;rieux probl&egrave;mes d&rsquo;infrastructure.</p><p class="rtecenter"><a href="https://korii.slate.fr/tech/transport-maritime-suez-ever-given-jouet-taille-porte-conteneurs-geants-futur-chantiers" target="_blank"><strong>Lire l'article</strong></a></p><p class="no-margin"><a href="https://korii.slate.fr/biz/chine-prend-avance-monnaie-yuan-numerique-e-cny-beijing-economie" target="_blank"><strong><img class="article-image" src="/sites/default/files/1_000_94j3zl.jpg"></strong></a></p><p class="no-margin"> </p><h3>e-CNY: la Chine prend de l'avance sur la monnaie num&eacute;rique</h3><p>Avec un yuan num&eacute;rique &eacute;mis par sa banque centrale, le pays fait figure de pionnier. Quitte &agrave; inqui&eacute;ter ses rivaux.</p><p class="rtecenter"><a href="https://korii.slate.fr/biz/chine-prend-avance-monnaie-yuan-numerique-e-cny-beijing-economie" target="_blank"><strong>Lire l'article</strong></a></p><p class="no-margin"><a href="https://korii.slate.fr/biz/guerre-parmesan-italie-russie-importations-chantage-reconnaissance-crimee" target="_blank"><img class="article-image" src="/sites/default/files/1_000_1lj3w0.jpg"></a></p><h3>La guerre du parmesan est lanc&eacute;e entre l'Italie et la Russie</h3><p>Le fromage est l'instrument d'un chantage visant &agrave; faire reconna&icirc;tre la Crim&eacute;e comme russe.</p><p class="rtecenter"><a href="https://korii.slate.fr/biz/guerre-parmesan-italie-russie-importations-chantage-reconnaissance-crimee" target="_blank"><strong>Lire l'article</strong></a></p><p class="no-margin"><a href="https://korii.slate.fr/tech/batterie-liquide-fluide-stocke-energie-solaire-20-ans-most-molecule-catalyse" target="_blank"><img class="article-image" src="/sites/default/files/1_keren-fedida-jdtggkoibrs-unsplash.jpg"></a></p><h3>Une batterie liquide pourrait stocker l'&eacute;nergie solaire pendant vingt ans</h3><p>La technologie repose sur une mol&eacute;cule hautement &eacute;nerg&eacute;tique.</p><p class="rtecenter"><a href="https://korii.slate.fr/tech/batterie-liquide-fluide-stocke-energie-solaire-20-ans-most-molecule-catalyse" target="_blank"><strong>Lire l'article</strong></a></p><p class="no-margin"><a href="https://korii.slate.fr/biz/economie-tennis-atp-novak-djokovic-ptpa-droits-sportifs-prize-money-partage-reforme" target="_blank"><img class="article-image" src="/sites/default/files/1_000_93g9wc.jpg"></a></p><h3>Pourquoi Novak Djokovic souhaite bouleverser l'&eacute;conomie du tennis</h3><p>Certains joueurs professionnels se plaignent de la mauvaise gestion d'une industrie trop divis&eacute;e.</p><p class="rtecenter"><a href="https://korii.slate.fr/biz/economie-tennis-atp-novak-djokovic-ptpa-droits-sportifs-prize-money-partage-reforme" target="_blank"><strong>Lire l'article</strong></a></p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&text=La+torpille+%C3%A0+tsunamis+de+Poutine%2C+la+guerre+du+parmesan%2C+une+r%C3%A9volution+quantique%2C+l%27hebdo+de+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&text=La+torpille+%C3%A0+tsunamis+de+Poutine%2C+la+guerre+du+parmesan%2C+une+r%C3%A9volution+quantique%2C+l%27hebdo+de+korii.&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" data-cmp-special-features="" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/torpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii"><img src="/sites/default/files/styles/270x270/public/recap11042021.jpg" alt="La torpille à tsunamis de Poutine, la guerre du parmesan, une révolution quantique, l&#039;hebdo de korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/torpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">La torpille à tsunamis de Poutine, la guerre du parmesan, une révolution quantique, l'hebdo de korii.</a>
              <p class="article__subtitle">Dix articles pour trouver le monde beaucoup moins ennuyeux.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 11 avril 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/penurie-mondiale-puces-semi-conducteurs-priver-micro-ondes-electromenager"><img src="/sites/default/files/styles/270x270/public/serge-van-neck-uxvjr6hqdng-unsplash.jpg" alt="La pénurie de puces va-t-elle nous priver de micro-ondes?"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/penurie-mondiale-puces-semi-conducteurs-priver-micro-ondes-electromenager">La pénurie de puces va-t-elle nous priver de micro-ondes?</a>
              <p class="article__subtitle">Une conséquence de la sophistication croissante de nos appareils ménagers.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 11 avril 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/inde-marketing-usages-charme-disparu-industrie-appel-manque-missed-call-zipdial-mobiles"><img src="/sites/default/files/styles/270x270/public/000_8yl6dj.jpg" alt="En Inde, le charme disparu de l&#039;industrie des appels manqués"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/inde-marketing-usages-charme-disparu-industrie-appel-manque-missed-call-zipdial-mobiles">En Inde, le charme disparu de l'industrie des appels manqués</a>
              <p class="article__subtitle">L'art du «missed call», usage populaire et pratique marketing unique, a disparu avec les smartphones.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 10 avril 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&text=La+torpille+%C3%A0+tsunamis+de+Poutine%2C+la+guerre+du+parmesan%2C+une+r%C3%A9volution+quantique%2C+l%27hebdo+de+korii.&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii&text=La+torpille+%C3%A0+tsunamis+de+Poutine%2C+la+guerre+du+parmesan%2C+une+r%C3%A9volution+quantique%2C+l%27hebdo+de+korii.&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftorpille-tsunamis-poutine-guerre-parmesan-muons-revolution-quantique-hebdo-korii">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'korii.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>