<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=25">

  <link rel="amphtml" href="https://korii.slate.fr/twitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement?amp">  
      <link rel="canonical" href="https://korii.slate.fr/et-caetera/twitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Une usine à trolls soutient-elle Didier Raoult sur les réseaux? | korii.</title>
  <meta name="description" content="Sur Twitter, de lourds soupçons de manipulation existent autour du débat sur l&#039;hydrochloroquine et du Pr Raoult. Dès début mars et les annonces péremptoires du Pr Didier Raoult sur l&#039;efficacité de l&#039;hydroxycholoquine dans le traitement du Covid-19, nombre d&#039;usagers et usagères de..." />
      <script src="https://ui.sddan.mgr.consensu.org/cmp.stub.min.js"></script>
  <script>
  window.Sddan = {
    "info": {
      "pa": "23723", 
      "si" : "2",
    },  
    "cmp": {
      "usePubVendors": true,
      "pubVendorsLocation": "https://scripts.static-od.com/config/pubvendors.json",
      "publisherName": "korii.",
      "publisherPolicy": "https://korii.slate.fr/mentions-legales/",
      "publisherLogo": "https://korii.slate.fr/sites/all/themes/korii/static/svg/korii.svg",
      "displayMode": "banner",
      "toolbar": {
        "active": false
      },
      "google": {
        "personalizedAds": true
      },
      "browseWrapConsent": false,
      "theme": {
        "backgroundColor": "",
        "primaryColor": "#facc00",
        "primaryTextColor": "",
        "textColor": "",
        "textLightColor": "",
        "borderColor": "",
        "textSize": "small",
        "closeButton": false,
        "overlay": true
      },
    }
  };
  window.__cmp("checkConsent");
  </script>
  <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>
  
  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Et Cætera", "tags": ["didier","raoult","ihu","hydrochloroquine","marseille","twitter","bots","trolls","comptes","achetes","financement","manipulation","fake"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Une usine à trolls soutient-elle Didier Raoult sur les réseaux?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/et-caetera/twitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/raoult.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Sur Twitter, de lourds soupçons de manipulation existent autour du débat sur l&#039;hydrochloroquine et du Pr Raoult. Dès début mars et les annonces péremptoires du Pr Didier Raoult sur l&#039;efficacité de l&#039;hydroxycholoquine dans le traitement du Covid-19, nombre d&#039;usagers et usagères de..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Et Cætera" />
  <meta property="article:tag" content="didier-raoult-ihu-hydrochloroquine-marseille-twitter-bots-trolls-comptes-achetes-financement-manipulation-fake" />
    <meta property="article:published_time" content="2020-07-15T06:51:00+02:00" />
    <meta property="article:modified_time" content="2020-07-15T16:21:57+02:00" />
    
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Une usine à trolls soutient-elle Didier Raoult sur les réseaux?" />
  <meta name="twitter:description" content="Sur Twitter, de lourds soupçons de manipulation existent autour du débat sur l&#039;hydrochloroquine et du Pr Raoult. Dès début mars et les annonces péremptoires du Pr Didier Raoult sur l&#039;efficacité de l&#039;hydroxycholoquine dans le traitement du Covid-19, nombre d&#039;usagers et usagères de..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/raoult.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/et-caetera/twitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Laure Dasinieres">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/et-caetera/",
          "name": "Et Cætera"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/et-caetera/twitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement",
    "headline": "Une usine à trolls soutient-elle Didier Raoult sur les réseaux?",
    "alternativeHeadline": "Sur Twitter, de lourds soupçons de manipulation existent autour du débat sur l&#039;hydrochloroquine et du Pr Raoult. Dès début mars et les annonces péremptoires du Pr Didier Raoult sur l&#039;efficacité de l&#039;hydroxycholoquine dans le traitement du Covid-19, nombre d&#039;usagers et usagères de...",
    "description": "Sur Twitter, de lourds soupçons de manipulation existent autour du débat sur l&#039;hydrochloroquine et du Pr Raoult. Dès début mars et les annonces péremptoires du Pr Didier Raoult sur l&#039;efficacité de l&#039;hydroxycholoquine dans le traitement du Covid-19, nombre d&#039;usagers et usagères de...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/raoult.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2020-07-15T06:51:00+02:00",
        "dateModified": "2020-07-15T16:21:57+02:00",
        "keywords":["didier","raoult","ihu","hydrochloroquine","marseille","twitter","bots","trolls","comptes","achetes","financement","manipulation","fake"],
    "articleSection":"Et Cætera",
    "author": {
      "@type": "Person",
      "name": "Laure Dasinieres"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
    
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/raoult.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/raoult.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/raoult.jpg" alt="Qui est derri&amp;egrave;re ces comptes uniquement&amp;nbsp;d&amp;eacute;di&amp;eacute;s &amp;agrave; la d&amp;eacute;fense des positions du Pr Raoult? | Brian McGowan via Unsplash.">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Qui est derri&egrave;re ces comptes uniquement&nbsp;d&eacute;di&eacute;s &agrave; la d&eacute;fense des positions du Pr Raoult? | Brian McGowan <a href="https://unsplash.com/photos/ggg_B1MeqQk" target="_blank">via Unsplash</a>.</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Une usine à trolls soutient-elle Didier Raoult sur les réseaux?</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&text=Une+usine+%C3%A0+trolls+soutient-elle+Didier+Raoult+sur+les+r%C3%A9seaux%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&text=Une+usine+%C3%A0+trolls+soutient-elle+Didier+Raoult+sur+les+r%C3%A9seaux%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Sur Twitter, de lourds soupçons de manipulation existent autour du débat sur l'hydrochloroquine et du Pr Raoult.</h2>                        <p class="article-header__infos article-infos">
          <span class="author">Laure Dasinieres</span>        </p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1594788660">15/07/2020 à 6h51</time><span class="comma">, </span>mis à jour le 15/07/2020 à 16h21        </p>
              </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <aside class="content-left col-md-3 col-210"></aside>
      <div class="content-right col-md-9 col-auto">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
          <div id="taboola-rec-below-article-thumbnails" style="margin-top:95px;max-width:300px;width:300px"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
        </div>
        <div class="sharing-tools sharing-tools--left">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&text=Une+usine+%C3%A0+trolls+soutient-elle+Didier+Raoult+sur+les+r%C3%A9seaux%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&text=Une+usine+%C3%A0+trolls+soutient-elle+Didier+Raoult+sur+les+r%C3%A9seaux%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <p>D&egrave;s d&eacute;but mars et les annonces p&eacute;remptoires du Pr Didier Raoult sur l'efficacit&eacute; de l'hydroxycholoquine dans le traitement du Covid-19, nombre d'usagers et usag&egrave;res de Twitter &ndash;scientifiques, m&eacute;decins comme journalistes&ndash; ont assist&eacute; &agrave; d&eacute;ferlement de comptes nouvellement cr&eacute;&eacute;s, d&egrave;s lors qu'ils &eacute;mettaient ne serait-ce que des doutes sur la validit&eacute; de ce traitement.</p><p>D'arguments fallacieux en injures, de phrases prototyp&eacute;es en retweets partisans, ces comptes, souvent sous pseudonymat, ont fait na&icirc;tre chez beaucoup l'intuition qu'il s'agissait de trolls voire de bots, sans autre raison d'&ecirc;tre que de porter la bonne parole de l'infectiologue marseillais.</p><p class="no-margin"><img src="/sites/default/files/unnamed3.png"></p><p>Pour autant, il s'agissait de transformer cette intuition ne serait-ce qu'en hypoth&egrave;se valable, voir en d&eacute;monstration minutieuse. Ce travail laborieux a &eacute;t&eacute; finalement initi&eacute; par Maxime, enseignant en informatique, qui souhaite rester anonyme afin de se pr&eacute;server.</p><p>Apr&egrave;s un thread sur Twitter dans lequel il a pos&eacute; les &eacute;l&eacute;ments dont il disposait, nous lui avons pos&eacute; quelques questions sur sa d&eacute;marche et ce qu'il expliquait avoir mis au jour.</p><p>Il faudra, avant de pouvoir tirer des conclusions, &eacute;largir et consolider ce faisceau de preuves. Reste que le constat de Maxime est troublant et qu'il pourrait mettre en lumi&egrave;re de nouveaux &eacute;garements &eacute;thiques autour de l'hydrochloroquine et de ses appuis, institutionnels ou priv&eacute;s.</p><p><strong>Korii: Bonjour Maxime, pouvez-vous vous pr&eacute;senter?</strong></p><p>Maxime: J'utilise l'informatique surtout depuis l'apparition du web dans les ann&eacute;es 1990. Je n'ai jamais cess&eacute; de m'y int&eacute;resser, par curiosit&eacute; mais aussi car je souhaitais en faire mon m&eacute;tier.</p><p>Je suis maintenant enseignant dans plusieurs domaines de l'informatique, plus particuli&egrave;rement dans des domaines qui touchent au web et &agrave; la cybers&eacute;curit&eacute;. Sur les r&eacute;seaux, j'essaie de mettre en garde les internautes sur l'utilisation de leurs donn&eacute;es, tout en prodiguant quelques conseils sur l'utilisation du web.</p><figure class="content-blockquote content-blockquote--full-grid">
<blockquote>Les comptes &eacute;taient cr&eacute;&eacute;s de la m&ecirc;me mani&egrave;re: pseudo suivi de plusieurs chiffres, pr&eacute;nom ou nom banal, bio d&eacute;crivant un cursus scientifique, une image visiblement prise sur This Person Doesn't Exist.</blockquote>

<figcaption>Maxime, enseignant en informatique, @wladtepes sur Twitter</figcaption>
</figure><p><strong>Comment en &ecirc;tes-vous venu &agrave; vous poser la question des trolls ou des bots qui d&eacute;fendent le Pr Raoult et l'utilisation de l'hydroxychloroquine?</strong></p><p>Au d&eacute;but, je ne m'y suis pas int&eacute;ress&eacute;, je ne connaissais pas Didier Raoult avant la crise sanitaire actuelle. Ce n'est qu'en voyant des trolls arrivaient en masse, lorsque l'on soulevait ne serait-ce qu'un d&eacute;tail sur son discours que cela m'a intrigu&eacute; &ndash;ce devait &ecirc;tre en mars ou avril.</p><p>Au d&eacute;but, j'ai pris &ccedil;a pour des bots (donc un syst&egrave;me automatique avec personne aux commandes) car cela semblait trop rapide et parce que &ccedil;a se d&eacute;clenchait par mots-clefs.</p><p>De plus, les comptes &eacute;taient cr&eacute;&eacute;s de la m&ecirc;me mani&egrave;re: pseudo suivi de plusieurs chiffres, pr&eacute;nom ou nom banal, bio d&eacute;crivant un cursus scientifique, une image visiblement prise sur <a href="https://thispersondoesnotexist.com" target="_blank">This Person Doesn't Exist</a>. Il &eacute;tait difficile d'avoir un dialogue sain sur Twitter &agrave; partir du moment o&ugrave; l'on parlait de l'IHU, d'hydroxychloroquine ou de Didier Raoult.</p><p><strong>Alors vous vous &ecirc;tes dit que vous alliez tenter une immersion?</strong></p><p>Fin mai-d&eacute;but juin, j'ai voulu quitter Twitter: cela devenait insupportable. Mais j'avais du temps pendant cette p&eacute;riode, alors j'ai voulu tester. Comme un jeu, sans savoir ce que je pouvais d&eacute;couvrir.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/et-caetera/plongee-dans-facebook-pro-raoult-groupes-partage-soutien-desinformation" target="_blank"><span>Plong&eacute;e dans les groupes Facebook pro-Raoult</span></a></div><p><strong>Pouvez-vous nous raconter comment vous avez proc&eacute;d&eacute;?</strong></p><p>J'ai cherch&eacute; &agrave; communiquer plus durablement avec ces comptes (alors que jusque-l&agrave;, j'abandonnais assez rapidement), pour comprendre un peu le mode de fonctionnement, &agrave; quels mots-clefs ils r&eacute;pondaient, de quelle mani&egrave;re&hellip;</p><p>Puis, de temps en temps, j'indiquais que ces trolls/bots fonctionnait mal, ou qu'ils n'avaient pas assez de r&eacute;partie&hellip; Pour les &eacute;nerver. Je pensais, na&iuml;vement, que la personne qui g&eacute;rait &ccedil;a finirait par me contacter par message priv&eacute;.</p><p>J'ai alors cr&eacute;&eacute; plusieurs comptes sur des sites d'annonces pour proposer ce genre de service de gestion de comptes de bots. Tout en ajoutant <em>&laquo;vous devriez aller sur tel ou tel site pour avoir des trolls/bots de meilleure qualit&eacute;&raquo;</em>.</p><p>Au d&eacute;but, je n'ai pas eu de retours. Puis, j'ai eu des demandes d'entreprises, sans rapport avec l'hydrochloroquine. Une d'entre elles m'a interpell&eacute;: elle concernait le domaine de la sant&eacute;.</p><p><img src="/sites/default/files/unnamed2.png"></p><p><strong>Qu'avez-vous trouv&eacute;?</strong></p><p>Ce contact ne souhaitait pas communiquer par message priv&eacute; mais via e-mail; ce qui me permettait peut-&ecirc;tre d'obtenir plus d'informations. Ce refus m'a d'autant plus interpell&eacute;, j'ai donc insist&eacute; et j'ai eu mon e-mail. Le message n'avait pas &eacute;t&eacute; envoy&eacute; avec une bo&icirc;te e-mail traditionnelle, mais via le serveur d'un site Internet. Certainement par souci d'anonymat.</p><p>Sauf que c'est tout l'inverse: l'e-mail provenait de l'adresse IP du site internet d'une entreprise g&eacute;r&eacute;e par une personne aux propos virulents sur Twitter lorsque l'on se prononce en d&eacute;faveur de Didier Raoult, de l'IHU, ou de l'hydroxychloroquine&hellip; Cela ne veut rien dire, mais ce sont autant de rapprochements troublants.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/et-caetera/vaccin-covid-19-antivax-reseaux-sociaux-complotisme-desinformation" target="_blank"><span>Vaccin contre le Covid-19: les antivax enflamment les r&eacute;seaux</span></a></div><p>J'ai jou&eacute; le jeu et j'ai fait ce que l'on me demandait. Ensuite, les demandes se sont encha&icirc;n&eacute;es et j'ai d&eacute;couvert des proc&eacute;dures &agrave; suivre, des personnes &agrave; embellir, des personnes &agrave; attaquer. </p><figure class="content-blockquote content-blockquote--full-grid">
<blockquote>&Agrave; titre personnel, j'ai gagn&eacute; 243 euros, vers&eacute;s via PayPal, que je reverserai &agrave; une association.</blockquote>

<figcaption>Maxime, enseignant en informatique, @wladtepes sur Twitter</figcaption>
</figure><p><strong>&Agrave; votre avis, qui est derri&egrave;re tout cela? Dans quels buts? Et qui finance?</strong></p><p>&Agrave; l'heure actuelle, il est difficile de se prononcer. Il serait facile de d&eacute;noncer un complot pro-IHU, pro-HCQ, pro-Raoult. Mais je ne suis pas adepte des complots. Il est habituel de voir ce genre de comportement pour embellir l'image de quelqu'un.</p><p><img src="/sites/default/files/1_unnamed.png"></p><p class="legend-container">Capture d'&eacute;cran fournie par Maxime.</p><p>J'ai vu passer l'information comme quoi ce serait utile de redorer l'image de Didier Raoult pour de futures &eacute;lections, mais je n'y crois pas sp&eacute;cialement. Peut &ecirc;tre que tout ceci est li&eacute;... Mais vu le prix des comptes trolls/bots (au maximum quelques centaines d'euros), ce pourrait tr&egrave;s bien n'&ecirc;tre tout simplement un&middot;e fan qui a de l'argent &agrave; d&eacute;penser. &Agrave; titre personnel, j'ai gagn&eacute; 243 euros, vers&eacute;s via PayPal, que je reverserai &agrave; une association.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/covid-19-vaccin-production-laboratoires-concurrence-penurie-cooperation-protectionnisme" target="_blank"><span>Un vaccin contre le Covid-19, et apr&egrave;s?</span></a></div><p><strong>Est-ce que tout &ccedil;a vous semble in&eacute;dit? Surprenant?</strong></p><p>Cela n'est pas in&eacute;dit et ne me surprend pas. Beaucoup d'entreprises utilisent ces m&eacute;thodes pour gagner des followers et faire leur publicit&eacute;, nous pouvons le voir tous les jours sur les r&eacute;seaux.</p><p>Si c'est l&eacute;gal, &eacute;thiquement c'est tr&egrave;s moyen, mais c'est maintenant le paysage habituel des r&eacute;seaux sociaux. Cela se passe &eacute;galement lors d'&eacute;lections importantes: le cas des &eacute;lections am&eacute;ricaines de 2016 est connu. Ici, j'avoue que les comptes &eacute;taient tr&egrave;s virulents et agressifs. Ce qui est rare.</p><p><strong>Avez-vous re&ccedil;u des menaces? &Eacute;t&eacute; intimid&eacute;?</strong></p><p>Je suis harcel&eacute; et menac&eacute; depuis que j'ai commenc&eacute; &agrave; prendre part contre la m&eacute;thode du Pr Raoult. Une intimidation qui s'est accrue avec mon dernier thread. J'ai re&ccedil;u &eacute;norm&eacute;ment de messages. La majorit&eacute; de ces messages n'&eacute;taient pas du tout violents, au contraire.</p><p>Quelques personnes que je respecte et suis sur Twitter m'ont signifi&eacute; un manque de rigueur. Je ne suis pas journaliste et je n'ai pas cette rigueur, &ccedil;a a &eacute;t&eacute; mon erreur. Je ne voulais que montrer que ce syst&egrave;me de trolls existait. J'ai donc suspendu mon compte quelques jours, le temps de r&eacute;fl&eacute;chir &agrave; tout &ccedil;a et voir comment faire pour la suite.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&text=Une+usine+%C3%A0+trolls+soutient-elle+Didier+Raoult+sur+les+r%C3%A9seaux%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&text=Une+usine+%C3%A0+trolls+soutient-elle+Didier+Raoult+sur+les+r%C3%A9seaux%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="9bb83109-1234-4d7d-b2a0-ca0261a69fcf" ></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
      </div>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/paye-soutenir-raoult-us-air-force-drones-f16-dnfity-liberer-internet-journee-korii"><img src="/sites/default/files/styles/270x270/public/nl15072020.jpg" alt="Payé pour soutenir Raoult, l&#039;US Air Force passe aux drones, libérer internet des GAFAM, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/paye-soutenir-raoult-us-air-force-drones-f16-dnfity-liberer-internet-journee-korii">Payé pour soutenir Raoult, l'US Air Force passe aux drones, libérer internet des GAFAM, une journée sur korii.</a>
              <p class="article__subtitle">Ce qu'il ne fallait pas manquer aujourd'hui.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 15 juillet 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/vendeurs-plage-gaza-menaces-gentrification-hamas-kiosques-loyers-construction-ciment-crise-economique"><img src="/sites/default/files/styles/270x270/public/000_rp74t.jpg" alt="Les vendeurs de plage à Gaza menacés par la gentrification sauce Hamas"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/vendeurs-plage-gaza-menaces-gentrification-hamas-kiosques-loyers-construction-ciment-crise-economique">Les vendeurs de plage à Gaza menacés par la gentrification sauce Hamas</a>
              <p class="article__subtitle">La municipalité veut remplacer leurs kiosques faits de bric et de broc par des bâtiments en ciment au loyer exorbitant.</p>
              <p class="article__infos"><span class="author">Antoine Hasday </span>- 15 juillet 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/dnfity-logiciels-incontrolables-pour-liberer-internet-gafam-icp-protocole"><img src="/sites/default/files/styles/270x270/public/clint-adair-bw0vk-fa3eg-unsplash.jpg" alt="Dnfity: des logiciels «incontrôlables» pour libérer internet des GAFAM"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/dnfity-logiciels-incontrolables-pour-liberer-internet-gafam-icp-protocole">Dnfity: des logiciels «incontrôlables» pour libérer internet des GAFAM</a>
              <p class="article__subtitle">Avec l'ICP, un réseau décentralisé de serveurs informatiques, contrôler internet serait bien plus difficile. Pour le meilleur ou pour le pire?</p>
              <p class="article__infos"><span class="author">Antoine Hasday </span>- 15 juillet 2020</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.__cmp('showConsentTool');return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&text=Une+usine+%C3%A0+trolls+soutient-elle+Didier+Raoult+sur+les+r%C3%A9seaux%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement&text=Une+usine+%C3%A0+trolls+soutient-elle+Didier+Raoult+sur+les+r%C3%A9seaux%3F&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Fet-caetera%2Ftwitter-usine-trolls-bots-soutiens-didier-raoult-hydrochloroquine-financement">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Laure Dasinieres'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>