<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=29">

  <link rel="amphtml" href="https://korii.slate.fr/tech/batteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations?amp">  
      <link rel="canonical" href="https://korii.slate.fr/tech/batteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les batteries interchangeables font leur grand retour | korii.</title>
  <meta name="description" content="Le concept, qui avait lamentablement échoué dans les années 2010, revient sur le devant de la scène. Même avec un (rare) superchargeur Tesla de 250 kW, il faut quand même quinze minutes pour recharger la batterie de sa voiture électrique de 20% à 80%. Encore trop long, surtout pour..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Tech", "tags": ["Ample","uber","batterie","interchangeable","recharge","stations","changement","vitesse","motos","scooters","voitures","nio"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Les batteries interchangeables font leur grand retour" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/tech/batteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/henry-co-it1lgt8cm4w-unsplash.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Le concept, qui avait lamentablement échoué dans les années 2010, revient sur le devant de la scène. Même avec un (rare) superchargeur Tesla de 250 kW, il faut quand même quinze minutes pour recharger la batterie de sa voiture électrique de 20% à 80%. Encore trop long, surtout pour..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Tech" />
  <meta property="article:tag" content="Ample-uber-batterie-interchangeable-recharge-stations-changement-vitesse-motos-scooters-voitures-nio" />
    <meta property="article:published_time" content="2021-03-20T08:30:00+01:00" />
  <meta property="article:modified_time" content="2021-03-20T08:30:00+01:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Les batteries interchangeables font leur grand retour" />
  <meta name="twitter:description" content="Le concept, qui avait lamentablement échoué dans les années 2010, revient sur le devant de la scène. Même avec un (rare) superchargeur Tesla de 250 kW, il faut quand même quinze minutes pour recharger la batterie de sa voiture électrique de 20% à 80%. Encore trop long, surtout pour..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/henry-co-it1lgt8cm4w-unsplash.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/tech/batteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Céline Deluzarche">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/tech/",
          "name": "Tech"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/tech/batteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations",
    "headline": "Les batteries interchangeables font leur grand retour",
    "alternativeHeadline": "Le concept, qui avait lamentablement échoué dans les années 2010, revient sur le devant de la scène. Même avec un (rare) superchargeur Tesla de 250 kW, il faut quand même quinze minutes pour recharger la batterie de sa voiture électrique de 20% à 80%. Encore trop long, surtout pour...",
    "description": "Le concept, qui avait lamentablement échoué dans les années 2010, revient sur le devant de la scène. Même avec un (rare) superchargeur Tesla de 250 kW, il faut quand même quinze minutes pour recharger la batterie de sa voiture électrique de 20% à 80%. Encore trop long, surtout pour...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/henry-co-it1lgt8cm4w-unsplash.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2021-03-20T08:30:00+01:00",
    "dateModified": "2021-03-20T08:30:00+01:00",
    "keywords":["Ample","uber","batterie","interchangeable","recharge","stations","changement","vitesse","motos","scooters","voitures","nio"],
    "articleSection":"Tech",
    "author": {
      "@type": "Person",
      "name": "Céline Deluzarche"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/henry-co-it1lgt8cm4w-unsplash.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/henry-co-it1lgt8cm4w-unsplash.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/henry-co-it1lgt8cm4w-unsplash.jpg" alt="S&amp;eacute;duisante, la solution pr&amp;eacute;sente de nombreux avantages &amp;ndash;et inconv&amp;eacute;nients. | Henry &amp;amp; Co.&amp;nbsp;via Unsplash">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">S&eacute;duisante, la solution pr&eacute;sente de nombreux avantages &ndash;et inconv&eacute;nients. | Henry &amp; Co.&nbsp;<a href="https://unsplash.com/photos/It1LgT8CM4w" target="_blank">via Unsplash</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Les batteries interchangeables font leur grand retour</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&text=Les+batteries+interchangeables+font+leur+grand+retour&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&text=Les+batteries+interchangeables+font+leur+grand+retour&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Le concept, qui avait lamentablement échoué dans les années 2010, revient sur le devant de la scène.</h2>                        <p class="article-header__infos article-infos">
          <span class="author">Céline Deluzarche</span>        </p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1616225400">20/03/2021 à 8h30</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&text=Les+batteries+interchangeables+font+leur+grand+retour&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&text=Les+batteries+interchangeables+font+leur+grand+retour&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>M&ecirc;me avec un (rare) superchargeur Tesla de 250 kW, il faut quand m&ecirc;me quinze minutes pour recharger la batterie de sa voiture &eacute;lectrique de 20% &agrave; 80%. Encore trop long, surtout pour des flottes de v&eacute;hicules professionnels.</p><p>Il existe pourtant bien une solution plus rapide: la batterie interchangeable. Il suffit de se rendre dans une station, de troquer sa batterie vide contre une charg&eacute;e &agrave; bloc, et c'est reparti pour un tour.</p><p>Le concept n'est pas nouveau. En 2008, la soci&eacute;t&eacute; isra&eacute;lienne Better Place avait nou&eacute; un partenariat avec Renault pour des stations d'&eacute;change de batterie. Carlos Ghosn, alors PDG du constructeur automobile fran&ccedil;ais, avait promis &agrave; l'&eacute;poque <a href="https://qz.com/88871/better-place-shai-agassi-swappable-electric-car-batteries/" rel="noreferrer" target="_blank">plus de 100.000 stations &agrave; travers le monde</a>.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/technologie-batteries-million-mile-battery-general-motors-tesla-voitures-electriques-recyclage-stockage-energies-renouvelables-ecologie" rel="noreferrer" target="_blank"><span>La &laquo;million-mile battery&raquo;, une batterie pour plusieurs vies</span></a></div><p>L'affaire s'&eacute;tait sold&eacute;e par un flop monumental, avec la faillite de Better Place cinq ans plus tard: trop peu de voitures &eacute;lectriques en circulation, un seul mod&egrave;le compatible (la Renault Fluence), des tarifs trop &eacute;lev&eacute;s&hellip; En 2013, Tesla s'&eacute;tait lui aussi essay&eacute; &agrave; ce concept, avant de jeter l'&eacute;ponge deux ans plus tard.</p><h3>Seconde chance</h3><p>Le concept semble pourtant revenir sur le devant de la sc&egrave;ne. En 2018, le constructeur chinois <a href="https://www.nio.com/nio-power" rel="noreferrer" target="_blank">Nio</a> a lanc&eacute; un r&eacute;seau de stations d'&eacute;change de batteries, qui &agrave; ce jour compte 170 points de recharge.</p><p>La voiture arrive sur une plateforme robotis&eacute;e, o&ugrave; la batterie est rapidement d&eacute;boulonn&eacute;e et remplac&eacute;e par une neuve, le tout en trois minutes chrono. Le r&eacute;seau devrait atteindre 500 stations d'ici &agrave; fin 2021, indique le site <a href="https://insideevs.com/news/465195/nio-launch-power-swap-station-20/" rel="noreferrer" target="_blank">InsideEV.</a> Mais l&agrave; encore, la technologie n'est compatible qu'avec les v&eacute;hicules de la marque.</p><p>Aux &Eacute;tats-Unis, la start-up californienne Ample vient quant &agrave; elle de <a href="https://www.businessinsider.fr/us/fast-charging-electric-car-charging-network-ample-startup-fast-as-gas-2021-3" rel="noreferrer" target="_blank">s'allier &agrave; Uber</a> pour lancer un r&eacute;seau de stations d'&eacute;change de batteries permettant de charger sa voiture &eacute;lectrique en moins de dix minutes.</p><p>Le syst&egrave;me fonctionne sur un concept modulaire, avec un ou plusieurs blocs &agrave; installer dans la voiture en fonction de sa taille et de sa puissance. Outre le remplacement rapide, la technologie permet d'allonger la dur&eacute;e de vie de la voiture puisque la batterie ne s'use pas, fait valoir la start-up qui vient de lever 70 millions de dollars (58,7 millions d'euros).</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/voitures-electriques-northvolt-recyclage-recuperation-batteries-start-up-suede" rel="noreferrer" target="_blank"><span>Northvolt r&eacute;sout le probl&egrave;me majeur des voitures &eacute;lectriques: le recyclage des batteries</span></a></div><p>Les fabricants de deux-roues sont &eacute;galement sur le coup, avec l'annonce r&eacute;cente de <a href="https://www.reuters.com/article/us-piaggio-batteries-consortium-idUSKCN2AT1QC" rel="noreferrer" target="_blank">la cr&eacute;ation d'un consortium</a> entre Piaggio, Honda, Yamaha et KTM afin de lancer un syst&egrave;me standardis&eacute; de batteries &eacute;lectriques rempla&ccedil;ables.</p><p>Contrairement &agrave; la voiture &eacute;lectrique, les scooters et motos disposent de batteries plus l&eacute;g&egrave;res et plus faciles &agrave; &ocirc;ter. La proc&eacute;dure est donc plus souple et il n'y a pas besoin d'installation co&ucirc;teuse.</p><p>L'id&eacute;e est s&eacute;duisante sur le papier. Mais rendre une batterie facilement amovible, c'est aussi prendre le risque de se la faire voler. De plus, cela n&eacute;cessite d'acheter beaucoup plus de batteries que de voitures, ce qui n'est pas franchement &eacute;colo.</p><p>Enfin, il faut garder &agrave; l'esprit que la plupart des utilisateurs rechargent en r&eacute;alit&eacute; leur v&eacute;hicule la nuit &agrave; leur domicile. Une &eacute;tude de 2018 avait ainsi montr&eacute; que le taux d'utilisation d'une borne publique <a href="https://www.challenges.fr/automobile/actu-auto/bornes-electriques-pas-assez-frequentees-pour-etre-rentables_615263" rel="noreferrer" target="_blank">ne d&eacute;passait pas les 12%</a> en moyenne en Europe.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&text=Les+batteries+interchangeables+font+leur+grand+retour&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&text=Les+batteries+interchangeables+font+leur+grand+retour&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async src="https://static.showheroes.com/publishertag.js"  onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/batteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations"><img src="/sites/default/files/styles/270x270/public/henry-co-it1lgt8cm4w-unsplash.jpg" alt="Les batteries interchangeables font leur grand retour"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/batteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">Les batteries interchangeables font leur grand retour</a>
              <p class="article__subtitle">Le concept, qui avait lamentablement échoué dans les années 2010, revient sur le devant de la scène.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 20 mars 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/plutonium-perdu-cia-mutinerie-cadences-goldman-sachs-pneu-velo-martien-nitinol-journee-korii"><img src="/sites/default/files/styles/270x270/public/nl19032021.jpg" alt="Du plutonium perdu, mutinerie chez Goldman Sachs, un pneu de vélo martien, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/plutonium-perdu-cia-mutinerie-cadences-goldman-sachs-pneu-velo-martien-nitinol-journee-korii">Du plutonium perdu, mutinerie chez Goldman Sachs, un pneu de vélo martien, une journée sur korii.</a>
              <p class="article__subtitle">Ce qu'il fallait lire aujourd'hui.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 19 mars 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/goldman-sachs-mutinerie-jeunes-banquiers-analystes-extenues-cadences-infernales-100-heures"><img src="/sites/default/files/styles/270x270/public/063_1142887918.jpg" alt="«Perdre mon job m&#039;effraie moins que l&#039;idée que mon corps lâche»"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/goldman-sachs-mutinerie-jeunes-banquiers-analystes-extenues-cadences-infernales-100-heures">«Perdre mon job m'effraie moins que l'idée que mon corps lâche»</a>
              <p class="article__subtitle">Exténués, de jeunes analystes de Goldman Sachs révèlent des conditions de travail inhumaines.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 19 mars 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&text=Les+batteries+interchangeables+font+leur+grand+retour&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations&text=Les+batteries+interchangeables+font+leur+grand+retour&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fbatteries-interchangeables-retour-ample-uber-motos-recharge-rapidite-stations">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Céline Deluzarche'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>