<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=22">

  <link rel="amphtml" href="https://korii.slate.fr/tech/covid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs?amp">  
      <link rel="canonical" href="https://korii.slate.fr/tech/covid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Face à la pandémie de Covid-19, le DIY à la rescousse | korii.</title>
  <meta name="description" content="Les «makers» tentent de bidouiller des équipements médicaux hors des circuits classiques. Comment pallier la pénurie de masques et de respirateurs artificiels? Les makers peuvent peut-être aider. Cette sous-culture rattachée au mouvement DIY (do it yourself) encourage la création..." />
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/korii_pub/css/quantcast.css">
  
  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Tech", "tags": ["coronavirus","Covid-19","diy","do it yourself","fabrication","ventilateurs","valves","impression 3D","masques","matériel médical"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Face à la pandémie de Covid-19, le DIY à la rescousse" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/tech/covid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_1pz5xr.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Les «makers» tentent de bidouiller des équipements médicaux hors des circuits classiques. Comment pallier la pénurie de masques et de respirateurs artificiels? Les makers peuvent peut-être aider. Cette sous-culture rattachée au mouvement DIY (do it yourself) encourage la création..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Tech" />
  <meta property="article:tag" content="coronavirus-Covid-19-diy-do it yourself-fabrication-ventilateurs-valves-impression 3D-masques-matériel médical" />
    <meta property="article:published_time" content="2020-03-19T12:47:00+01:00" />
    
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Face à la pandémie de Covid-19, le DIY à la rescousse" />
  <meta name="twitter:description" content="Les «makers» tentent de bidouiller des équipements médicaux hors des circuits classiques. Comment pallier la pénurie de masques et de respirateurs artificiels? Les makers peuvent peut-être aider. Cette sous-culture rattachée au mouvement DIY (do it yourself) encourage la création..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_1pz5xr.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/tech/covid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Antoine Hasday">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/tech/",
          "name": "Tech"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/tech/covid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs",
    "headline": "Face à la pandémie de Covid-19, le DIY à la rescousse",
    "alternativeHeadline": "Les «makers» tentent de bidouiller des équipements médicaux hors des circuits classiques. Comment pallier la pénurie de masques et de respirateurs artificiels? Les makers peuvent peut-être aider. Cette sous-culture rattachée au mouvement DIY (do it yourself) encourage la création...",
    "description": "Les «makers» tentent de bidouiller des équipements médicaux hors des circuits classiques. Comment pallier la pénurie de masques et de respirateurs artificiels? Les makers peuvent peut-être aider. Cette sous-culture rattachée au mouvement DIY (do it yourself) encourage la création...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_1pz5xr.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2020-03-19T12:47:00+01:00",
        "keywords":["coronavirus","Covid-19","diy","do it yourself","fabrication","ventilateurs","valves","impression 3D","masques","matériel médical"],
    "articleSection":"Tech",
    "author": {
      "@type": "Person",
      "name": "Antoine Hasday"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
    
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/000_1pz5xr.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/000_1pz5xr.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/000_1pz5xr.jpg" alt="Quand le mat&amp;eacute;riel professionnel vient &amp;agrave; manquer, les makers peuvent pr&amp;ecirc;ter main forte. |&amp;nbsp;Andreas Solaro / AFP">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Quand le mat&eacute;riel professionnel vient &agrave; manquer, les <em>makers </em>peuvent pr&ecirc;ter main forte. |&nbsp;Andreas Solaro / AFP</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Face à la pandémie de Covid-19, le DIY à la rescousse</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&text=Face+%C3%A0+la+pand%C3%A9mie+de+Covid-19%2C+le+DIY+%C3%A0+la+rescousse&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&text=Face+%C3%A0+la+pand%C3%A9mie+de+Covid-19%2C+le+DIY+%C3%A0+la+rescousse&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Les «makers» tentent de bidouiller des équipements médicaux hors des circuits classiques.</h2>                        <p class="article-header__infos article-infos">Repéré par Antoine Hasday sur <a href="https://www.vice.com/en_us/article/5dm4mb/people-are-trying-to-make-diy-ventilators-to-meet-coronavirus-demand" target="_blank">Vice</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1584618420">19/03/2020 à 12h47</time>        </p>
              </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <aside class="content-left col-md-3 col-210"></aside>
      <div class="content-right col-md-9 col-auto">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        <div class="sharing-tools sharing-tools--left">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&text=Face+%C3%A0+la+pand%C3%A9mie+de+Covid-19%2C+le+DIY+%C3%A0+la+rescousse&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&text=Face+%C3%A0+la+pand%C3%A9mie+de+Covid-19%2C+le+DIY+%C3%A0+la+rescousse&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <p>Comment pallier la p&eacute;nurie de masques et de respirateurs artificiels? Les <em>makers </em>peuvent peut-&ecirc;tre aider. Cette sous-culture rattach&eacute;e au mouvement DIY (<em>do it yourself</em>) encourage la cr&eacute;ation de projets orient&eacute;s vers l'ing&eacute;nierie, avec un int&eacute;r&ecirc;t particulier pour l'invention et le prototypage. Depuis le d&eacute;but de la pand&eacute;mie, les esprits cr&eacute;atifs sont en qu&ecirc;te de solutions.</p><p>Via des groupes <a href="https://www.facebook.com/groups/670932227050506/" rel="noreferrer" target="_blank">Facebook</a>, Slack et d'autres d'outils collaboratifs, une multitude d'<a href="https://www.projectopenair.org/" rel="noreferrer" target="_blank">initiatives</a> cherchent &agrave; d&eacute;velopper des respirateurs artificiels et des masques de protection qui puissent &ecirc;tre facilement fabriqu&eacute;s et dupliqu&eacute;s, par exemple gr&acirc;ce &agrave; <a href="https://www.autodesk.fr/solutions/3d-printing" rel="noreferrer" target="_blank">l'impression 3D</a>. Les respirateurs sont indispensables aux malades touch&eacute;&middot;es par les formes les plus graves de la maladie.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/coronavirus-industrie-adaptation-production-masques-gel-hydroalcoolique-lvmh-tissage-charlieu" rel="noreferrer" target="_blank"><span>Comment l'industrie peut participer &agrave; &laquo;l'effort de guerre&raquo; contre le coronavirus</span></a></div><p>En Italie, <a href="https://www.extremetech.com/extreme/307773-italian-3d-printing-startup-creates-replacement-respirator-valves-for-covid-19-patients" rel="noreferrer" target="_blank">des b&eacute;n&eacute;voles ont imprim&eacute; en 3D une centaine de valves de respirateurs</a>, pour un co&ucirc;t d'environ 90 euros (soit moins d'un euro l'unit&eacute;). Ces pi&egrave;ces d&eacute;tach&eacute;es, qui co&ucirc;tent normalement 10.000 euros pi&egrave;ce, n'&eacute;taient plus disponibles. Le fabricant de valves <a href="https://www.theverge.com/2020/3/17/21184308/coronavirus-italy-medical-company-threatens-sue-3d-print-valves-treatments" rel="noreferrer" target="_blank">menace d&eacute;sormais ces b&eacute;n&eacute;voles de proc&egrave;s</a> pour violation de brevet &ndash;il n'y a pas de petits profits.</p><p>&Agrave; Hong Kong, le <a href="http://carrefour-numerique.cite-sciences.fr/fablab/wiki/doku.php?id=charte" rel="noreferrer" target="_blank">Fab Lab</a> de l'&eacute;cole polytechnique a d&eacute;j&agrave; imprim&eacute; en 3D 10.000 visi&egrave;res transparentes. Elles permettent de prot&eacute;ger les yeux &ndash;un des points d'entr&eacute;e du virus&ndash; et sont port&eacute;es en plus d'un masque pour att&eacute;nuer les risques de contamination. En conjonction avec des entreprises locales, <a href="https://www.scmp.com/news/hong-kong/health-environment/article/3052135/polytechnic-university-lab-3d-printing-face" rel="noreferrer" target="_blank">la production devrait atteindre 30.000 unit&eacute;s par jour fin mars</a>.</p><h3>Pas une solution miracle</h3><p>Les &eacute;quipements m&eacute;dicaux DIY posent n&eacute;anmoins question. Parmi les mod&egrave;les de respirateurs artificiels propos&eacute;s sur les plateformes, certains seraient en r&eacute;alit&eacute; dangereux pour les patient&middot;es. Ils fonctionnent en effet sur le principe de la <a href="https://fr.wikipedia.org/wiki/Ventilation_en_pression_positive_continue" rel="noreferrer" target="_blank">ventilation en pression positive continue</a> (CPAP) et sont incapables de d&eacute;tecter la quantit&eacute; d'air qui p&eacute;n&egrave;tre dans les poumons ou de r&eacute;agir en cas de probl&egrave;me.</p><p>Si certains mod&egrave;les de respirateurs DIY r&eacute;pondent aux exigences du personnel m&eacute;dical, il n'est aucunement garanti qu'ils pourront &ecirc;tre utilis&eacute;s par les h&ocirc;pitaux. <em>&laquo;Il serait tr&egrave;s, tr&egrave;s difficile de les faire approuver, surtout s'ils sont fabriqu&eacute;s principalement par des amateurs &agrave; domicile, car il n'y aura pas de standardisation&raquo;</em>, explique Julian Botta, interne en m&eacute;decine &agrave; l'Universit&eacute; Johns-Hopkins et cr&eacute;ateur d'un Google Doc pour concevoir des respirateurs DIY.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/coronavirus-retour-plastique-usage-unique-medecine-lobby-petrole-demande" rel="noreferrer" target="_blank"><span>Le coronavirus fait au moins un heureux: le plastique</span></a></div><p>Pour ces raisons, certain&middot;es <em>makers </em>ont d&eacute;cid&eacute; de se r&eacute;orienter vers la production d'&eacute;quipements basiques dont manquent les soignant&middot;es: les masques, les gants, le gel hydroalcoolique... C'est le cas de Guy Cavalcanti, fondateur du groupe Facebook <a href="https://www.facebook.com/groups/670932227050506/" rel="noreferrer" target="_blank">Open Source COVID 19 Medical Supplies</a>.</p><p>Selon lui, les <em>makers </em>peuvent notamment &ecirc;tre utiles aux personnes marginalis&eacute;es qui n'ont pas acc&egrave;s aux h&ocirc;pitaux et pourraient aussi prendre &ndash;partiellement&ndash; le relais en cas de saturation compl&egrave;te du syst&egrave;me de sant&eacute;.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&text=Face+%C3%A0+la+pand%C3%A9mie+de+Covid-19%2C+le+DIY+%C3%A0+la+rescousse&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&text=Face+%C3%A0+la+pand%C3%A9mie+de+Covid-19%2C+le+DIY+%C3%A0+la+rescousse&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="https://korii.slate.fr/tech/covid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" data-widget-id="AR_3" data-ob-template="slatefr" ></div>
        </div>
      </div>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/nationalisations-inevitables-scandale-rachats-actions-diy-covid-19-journee-korii"><img src="/sites/default/files/styles/270x270/public/nlk20032020.jpg" alt="Le retour des nationalisations, le scandale des rachats d&#039;actions, DIY vs Covid-19, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/nationalisations-inevitables-scandale-rachats-actions-diy-covid-19-journee-korii">Le retour des nationalisations, le scandale des rachats d'actions, DIY vs Covid-19, une journée sur korii.</a>
              <p class="article__subtitle">Le récap' du jour.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 19 mars 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/covid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs"><img src="/sites/default/files/styles/270x270/public/000_1pz5xr.jpg" alt="Face à la pandémie de Covid-19, le DIY à la rescousse"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/covid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">Face à la pandémie de Covid-19, le DIY à la rescousse</a>
              <p class="article__subtitle">Les «makers» tentent de bidouiller des équipements médicaux hors des circuits classiques.</p>
              <p class="article__infos"><span class="author">Antoine Hasday </span>- 19 mars 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/biz/etats-unis-panique-papier-toilette-penurie-engouement-ventes-bidet"><img src="/sites/default/files/styles/270x270/public/renee-verberne-fuqbksic2ym-unsplash.jpg" alt="La pénurie de PQ remet les bidets au goût du jour"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/etats-unis-panique-papier-toilette-penurie-engouement-ventes-bidet">La pénurie de PQ remet les bidets au goût du jour</a>
              <p class="article__subtitle">Redoutant un manque de papier toilette à cause du Covid-19, les États-Unis se tournent vers ce meuble boudé.</p>
              <p class="article__infos"><span class="author">Aurélien Defer </span>- 19 mars 2020</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&text=Face+%C3%A0+la+pand%C3%A9mie+de+Covid-19%2C+le+DIY+%C3%A0+la+rescousse&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs&text=Face+%C3%A0+la+pand%C3%A9mie+de+Covid-19%2C+le+DIY+%C3%A0+la+rescousse&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fcovid-19-pandemie-penurie-materiel-diy-rescousse-impression-3d-masques-ventilateurs">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Antoine Hasday'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){}
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>

<script type="text/javascript" src="//cdn4.wibbitz.com/korii.slate/embed.js" async></script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
</body>
</html>