<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=31">

  <link rel="amphtml" href="https://korii.slate.fr/tech/entendre-forme-tambour-dimensions-superieures-geometrie-spectrale?amp">  
      <link rel="canonical" href="https://korii.slate.fr/tech/entendre-forme-tambour-dimensions-superieures-geometrie-spectrale" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>On ne peut pas «entendre» la forme d'un tambour, mais il reste tant de dimensions à explorer | korii.</title>
  <meta name="description" content="Pourquoi ne pas s&#039;intéresser à des donuts en 16D? «Peut-on entendre la forme d&#039;un tambour?» n&#039;est pas une devinette inventée par Coluche, mais bel et bien le titre d&#039;un article scientifique publié en 1966 par Mark Kac. Le mathématicien américano-polonais, explique Scientific..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Tech", "tags": ["entendre","bruit","tambour","sons","fréquences","valeurs propres","isospectralité","géométrie spectrale","dimensions supérieures"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="On ne peut pas «entendre» la forme d&#039;un tambour, mais il reste tant de dimensions à explorer" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/tech/entendre-forme-tambour-dimensions-superieures-geometrie-spectrale" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/piqsels.com-id-jlcss.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Pourquoi ne pas s&#039;intéresser à des donuts en 16D? «Peut-on entendre la forme d&#039;un tambour?» n&#039;est pas une devinette inventée par Coluche, mais bel et bien le titre d&#039;un article scientifique publié en 1966 par Mark Kac. Le mathématicien américano-polonais, explique Scientific..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Tech" />
  <meta property="article:tag" content="entendre-bruit-tambour-sons-fréquences-valeurs propres-isospectralité-géométrie spectrale-dimensions supérieures" />
    <meta property="article:published_time" content="2022-07-05T07:00:00+02:00" />
  <meta property="article:modified_time" content="2022-07-05T07:00:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="On ne peut pas «entendre» la forme d&#039;un tambour, mais il reste tant de dimensions à explorer" />
  <meta name="twitter:description" content="Pourquoi ne pas s&#039;intéresser à des donuts en 16D? «Peut-on entendre la forme d&#039;un tambour?» n&#039;est pas une devinette inventée par Coluche, mais bel et bien le titre d&#039;un article scientifique publié en 1966 par Mark Kac. Le mathématicien américano-polonais, explique Scientific..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/piqsels.com-id-jlcss.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/tech/entendre-forme-tambour-dimensions-superieures-geometrie-spectrale" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Thomas Messias">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/tech/",
          "name": "Tech"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/tech/entendre-forme-tambour-dimensions-superieures-geometrie-spectrale",
    "headline": "On ne peut pas «entendre» la forme d'un tambour, mais il reste tant de dimensions à explorer",
    "alternativeHeadline": "Pourquoi ne pas s&#039;intéresser à des donuts en 16D? «Peut-on entendre la forme d&#039;un tambour?» n&#039;est pas une devinette inventée par Coluche, mais bel et bien le titre d&#039;un article scientifique publié en 1966 par Mark Kac. Le mathématicien américano-polonais, explique Scientific...",
    "description": "Pourquoi ne pas s&#039;intéresser à des donuts en 16D? «Peut-on entendre la forme d&#039;un tambour?» n&#039;est pas une devinette inventée par Coluche, mais bel et bien le titre d&#039;un article scientifique publié en 1966 par Mark Kac. Le mathématicien américano-polonais, explique Scientific...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/piqsels.com-id-jlcss.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2022-07-05T07:00:00+02:00",
    "dateModified": "2022-07-05T07:00:00+02:00",
    "keywords":["entendre","bruit","tambour","sons","fréquences","valeurs propres","isospectralité","géométrie spectrale","dimensions supérieures"],
    "articleSection":"Tech",
    "author": {
      "@type": "Person",
      "name": "Thomas Messias"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/piqsels.com-id-jlcss.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/piqsels.com-id-jlcss.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/piqsels.com-id-jlcss.jpg" alt="Les histoires de tambour m&amp;egrave;nent &amp;agrave; tout, y compris &amp;agrave; la r&amp;eacute;alit&amp;eacute; virtuelle, l&amp;#39;acoustique architecturale ou la criminalistique audio. | Piqsels">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Les histoires de tambour m&egrave;nent &agrave; tout, y compris &agrave; la r&eacute;alit&eacute; virtuelle, l&#39;acoustique architecturale ou la criminalistique audio. | <a href="https://www.piqsels.com/fr/public-domain-photo-jlcss" target="_blank">Piqsels</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">On ne peut pas «entendre» la forme d'un tambour, mais il reste tant de dimensions à explorer</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&text=On+ne+peut+pas+%C2%ABentendre%C2%BB+la+forme+d%27un+tambour%2C+mais+il+reste+tant+de+dimensions+%C3%A0+explorer&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&text=On+ne+peut+pas+%C2%ABentendre%C2%BB+la+forme+d%27un+tambour%2C+mais+il+reste+tant+de+dimensions+%C3%A0+explorer&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Pourquoi ne pas s'intéresser à des donuts en 16D?</h2>                        <p class="article-header__infos article-infos">Repéré par Thomas Messias sur <a href="https://www.scientificamerican.com/article/mathematicians-are-trying-to-lsquo-hear-rsquo-shapes/#" target="_blank">Scientific American</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1656997200">05/07/2022 à 7h00</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&text=On+ne+peut+pas+%C2%ABentendre%C2%BB+la+forme+d%27un+tambour%2C+mais+il+reste+tant+de+dimensions+%C3%A0+explorer&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&text=On+ne+peut+pas+%C2%ABentendre%C2%BB+la+forme+d%27un+tambour%2C+mais+il+reste+tant+de+dimensions+%C3%A0+explorer&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
                <p><a href="https://www.jstor.org/stable/2313748?origin=JSTOR-pdf" rel="noreferrer" target="_blank">&laquo;Peut-on entendre la forme d'un tambour?&raquo;</a> n'est pas une devinette invent&eacute;e par Coluche, mais bel et bien le titre d'un article scientifique publi&eacute; en 1966 par Mark Kac. Le math&eacute;maticien am&eacute;ricano-polonais, <a href="https://www.scientificamerican.com/article/mathematicians-are-trying-to-lsquo-hear-rsquo-shapes/#" rel="noreferrer" target="_blank">explique Scientific American</a>, s'y posait la question suivante: si vous entendiez quelqu'un jouer du tambour, et &agrave; supposer que vous connaissiez les fr&eacute;quences correspondant aux sons per&ccedil;us, seriez-vous capable de d&eacute;terminer l'exacte forme de l'instrument qui a servi &agrave; les produire? Ou, au contraire, existe-t-il plus d'un tambour capable de donner les sons en question?</p><p>Traiter un tel probl&egrave;me rel&egrave;ve en fait de la g&eacute;om&eacute;trie spectrale, et plus pr&eacute;cis&eacute;ment d'un travail sur l'isospectralit&eacute;. En 1968, ses recherches ont valu &agrave; Mark Kac le prestigieux prix Chauvenet, d&eacute;cern&eacute; <a href="https://www.maa.org/" rel="noreferrer" target="_blank">par la Mathematical Association of America</a>. Les travaux du math&eacute;maticien ont fait date, puisqu'ils ont inspir&eacute; d'autres scientifiques, qui ont soulev&eacute; des questions similaires &agrave; propos d'autres formes et surfaces.</p><p>Mais le questionnement li&eacute; aux tambours ne s'arr&ecirc;te pas l&agrave;: en 1991, une &eacute;quipe am&eacute;ricaine compos&eacute;e de Carolyn Gordon, David L. Webb et Scott Wolpert est parvenue &agrave; d&eacute;montrer que non, les sons per&ccedil;us <a href="https://www.ams.org/publicoutreach/feature-column/fcarc-199706" rel="noreferrer" target="_blank">ne permettent pas de d&eacute;terminer &agrave; coup s&ucirc;r le tambour de d&eacute;part</a>: &agrave; une m&ecirc;me gamme de fr&eacute;quences peuvent correspondre plusieurs instruments.</p><h3>Plus d'un &acirc;ne s'appelle-t-il Martin?</h3><p>L'unicit&eacute; existe pour certaines formes comme <a href="http://core.ac.uk/download/pdf/19878858.pdf" rel="noreferrer" target="_blank">les triangles</a>, les parall&eacute;logrammes, ou encore les c&ocirc;nes tronqu&eacute;s &ndash;imaginez un cornet de glace dont vous auriez pr&eacute;alablement cisaill&eacute; une partie plus ou moins importante de la pointe chocolat&eacute;e. La question de la relation entre une forme et son ensemble de fr&eacute;quences (ou de valeurs propres, dirait-on en maths) <em>&laquo;est loin d'&ecirc;tre close, d'un point de vue th&eacute;orique et sur le plan des perspectives pratiques&raquo;,</em> comme on pouvait le lire <a href="http://arxiv.org/abs/1811.11465v2" rel="noreferrer" target="_blank">dans un rapport datant de 2018</a>.</p><p>Il faut dire que les recherches men&eacute;es ont tout simplement permis aux scientifiques de r&eacute;aliser que les probl&eacute;matiques pos&eacute;es &eacute;taient li&eacute;es &agrave; un domaine fascinant: celui des dimensions sup&eacute;rieures. Et c'est notamment le travail de Julie Rowlett, math&eacute;maticienne am&eacute;ricaine install&eacute;e &agrave; G&ouml;teborg (Su&egrave;de), qui permet actuellement de faire avancer les choses.</p><div>
<div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/pentagone-aatip-etranges-recherches-voyage-temps-espace-trous-ver-energie-noire-univers-paralleles-cape-invisibilite" rel="noreferrer" target="_blank">Voyage dans le temps, trous de ver, univers parall&egrave;les: les &eacute;tranges recherches du Pentagone</a></div>
</div><p>Dans un article pas encore publi&eacute;, elle tente de faire le pont entre les espaces &agrave; trois dimensions et des espaces math&eacute;matiques un poil plus abstraits, car constitu&eacute;s de... seize dimensions. Pourquoi passer de trois &agrave; seize? Parce qu'apparemment, d'un point de vue math&eacute;matique, c'est plus simple &agrave; visualiser qu'un espace poss&eacute;dant, par exemple, quatorze ou quinze dimensions. Pour le commun des mortels peut-&ecirc;tre pas, mais pour des scientifiques de la trempe de Julie Rowlett, c'est presque un jeu d'enfant.</p><p>Les recherches men&eacute;es par la math&eacute;maticienne portent plus pr&eacute;cis&eacute;ment sur les tores plats &agrave; seize dimensions. Dans un monde plat, un tore plat est <em>&laquo;juste un cercle&raquo;</em>, explique-t-elle. Dans un univers &agrave; trois dimensions, cela devient une surface ressemblant de tr&egrave;s pr&egrave;s &agrave; celle d'un donut &ndash;mais juste la surface, pas l'int&eacute;rieur. En seize dimensions, c'est l&eacute;g&egrave;rement plus difficile &agrave; visualiser &ndash;ceci est un euph&eacute;misme&ndash; mais cela n'a pas emp&ecirc;ch&eacute; le math&eacute;maticien John Milnor de prouver d&egrave;s 1964 qu'on ne pouvait pas entendre la forme d'un tore plat de dimension 16.</p><h3>Des applications insens&eacute;es</h3><p>Et les dimensions inf&eacute;rieures, alors? C'est l&agrave; que Julie Rowlett et son &eacute;quipe ont souhait&eacute; intervenir. Avec un objectif clair: il s'agit de d&eacute;montrer qu'on ne peut entendre la forme d'un tore plat que dans un espace de dimension inf&eacute;rieure ou &eacute;gale &agrave; 3. Autrement dit, dans n'importe quel monde ayant minimum quatre dimensions, le tore plat ne serait pas audible.</p><p>&Agrave; sa grande surprise, l'&eacute;quipe Rowlett a fini par r&eacute;aliser qu'en 1990, un math&eacute;maticien allemand nomm&eacute; Alexander Schiemann avait d&eacute;j&agrave; formul&eacute; et d&eacute;montr&eacute; ce r&eacute;sultat, mais en pr&eacute;sentant les choses bien diff&eacute;remment: pas d'isospectralit&eacute; dans son raisonnement, ce qui rendait le r&eacute;sultat difficile &agrave; d&eacute;tecter. <em>&laquo;L'article qui contenait la preuve math&eacute;matique ne mentionne m&ecirc;me pas le mot &ldquo;tore&rdquo;&raquo;,</em> commente Julie Rowlett.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/interactions-virtuelles-palpables-toucher-peau-manchette-likes-sensations-emotions-distance" rel="noreferrer" target="_blank">Nos interactions virtuelles seront bient&ocirc;t palpables</a></div><p>Ces r&eacute;sultats ont des applications concr&egrave;tes, puisqu'ils sont indirectement exploitables dans des domaines tels que la r&eacute;alit&eacute; virtuelle, l'acoustique architecturale ou la criminalistique audio. &Agrave; pr&eacute;sent, souligne Scientific American, il est temps de s'int&eacute;resser &agrave; d'autres types de surfaces, et de tenter de d&eacute;terminer des r&eacute;sultats similaires dans des univers ayant plus que trois dimensions.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&text=On+ne+peut+pas+%C2%ABentendre%C2%BB+la+forme+d%27un+tambour%2C+mais+il+reste+tant+de+dimensions+%C3%A0+explorer&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&text=On+ne+peut+pas+%C2%ABentendre%C2%BB+la+forme+d%27un+tambour%2C+mais+il+reste+tant+de+dimensions+%C3%A0+explorer&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEfAoR5WgrG3JlD"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEekv8fQ5G2E1Xm"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/biz/economie-apres-hiver-penuries-ete-promotions-crise-stocks-comportement-consommateurs"><img src="/sites/default/files/styles/270x270/public/artem-beliaikin-49mco5zrqdk-unsplash.jpg" alt="Après l&#039;hiver des pénuries, l&#039;été des promotions?"></a>
            <div class="article__rubrique"><p>Biz</p></div>
            <div class="article__container">
              <a class="article__link" href="/biz/economie-apres-hiver-penuries-ete-promotions-crise-stocks-comportement-consommateurs">Après l'hiver des pénuries, l'été des promotions?</a>
              <p class="article__subtitle">Nous sommes passés des pénuries à l'abondance, et les entreprises peinent à s'adapter.</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 4 juillet 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/histoire-yokosuka-mxy-7-ohka-fusee-bombe-kamikaze-japonaise-guerre-pacifique-missions-suicides"><img src="/sites/default/files/styles/270x270/public/ohka.jpg" alt="Yokosuka MXY-7 Ohka: la terrible histoire de la fusée-bombe kamikaze japonaise"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/histoire-yokosuka-mxy-7-ohka-fusee-bombe-kamikaze-japonaise-guerre-pacifique-missions-suicides">Yokosuka MXY-7 Ohka: la terrible histoire de la fusée-bombe kamikaze japonaise</a>
              <p class="article__subtitle">Un triste emblème des missions suicides nippones de la fin de la guerre du Pacifique.</p>
              <p class="article__infos"><span class="author">Nina Bailly </span>- 4 juillet 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/fail-missile-boomerang-russe-grand-bond-informatique-arriere-moscou-sieges-passagers-deux-couches-hebdo-korii"><img src="/sites/default/files/styles/270x270/public/recap03072022.jpg" alt="🚀 Le fail d&#039;un missile-boomerang russe 🖥️ Le grand bond informatique en arrière de Moscou ✈️ Deux couches de passagers: l&#039;hebdo de korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/fail-missile-boomerang-russe-grand-bond-informatique-arriere-moscou-sieges-passagers-deux-couches-hebdo-korii">🚀 Le fail d'un missile-boomerang russe 🖥️ Le grand bond informatique en arrière de Moscou ✈️ Deux couches de passagers: l'hebdo de korii.</a>
              <p class="article__subtitle">Dix (courts) articles pour chasser l'ennui de votre dimanche et voir le monde sous un autre jour.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 3 juillet 2022</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&text=On+ne+peut+pas+%C2%ABentendre%C2%BB+la+forme+d%27un+tambour%2C+mais+il+reste+tant+de+dimensions+%C3%A0+explorer&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale&text=On+ne+peut+pas+%C2%ABentendre%C2%BB+la+forme+d%27un+tambour%2C+mais+il+reste+tant+de+dimensions+%C3%A0+explorer&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fentendre-forme-tambour-dimensions-superieures-geometrie-spectrale">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Messias'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.src = 'https://secure.quantserve.com/quant.js';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>