<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=23">

  <link rel="amphtml" href="https://korii.slate.fr/tech/escadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile?amp">  
      <link rel="canonical" href="https://korii.slate.fr/tech/escadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>«Escadron», un simulateur de maintien de l'ordre à la française | korii.</title>
  <meta name="description" content="Ce jeu est fait pour vous si vous rêvez d&#039;intégrer la gendarmerie mobile. Moins si vous êtes «gilet jaune». «Le joueur incarne un officier de gendarmerie mobile chargé de gérer des dispositifs de [maintien de l&#039;ordre] et d&#039;affronter des foules d&#039;émeutiers pour les disperser et/ou..." />
      <script src="https://ui.sddan.mgr.consensu.org/cmp.stub.min.js"></script>
  <script>
  window.Sddan = {
    "info": {
      "pa": "23723", 
      "si" : "2",
    },  
    "cmp": {
      "usePubVendors": true,
      "pubVendorsLocation": "https://scripts.static-od.com/config/pubvendors.json",
      "publisherName": "korii.",
      "publisherPolicy": "https://korii.slate.fr/mentions-legales/",
      "publisherLogo": "https://korii.slate.fr/sites/all/themes/korii/static/svg/korii.svg",
      "displayMode": "banner",
      "toolbar": {
        "active": false
      },
      "google": {
        "personalizedAds": true
      },
      "browseWrapConsent": false,
      "theme": {
        "backgroundColor": "",
        "primaryColor": "#facc00",
        "primaryTextColor": "",
        "textColor": "",
        "textLightColor": "",
        "borderColor": "",
        "textSize": "small",
        "closeButton": false,
        "overlay": true
      },
    }
  };
  window.__cmp("checkConsent");
  </script>
  <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>
  
  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Tech", "tags": ["simulation","jeu vidéo","jeu","maintien de l ordre","gendarmerie","france","émeute","police","manifestation","tour par tour"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="«Escadron», un simulateur de maintien de l&#039;ordre à la française" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/tech/escadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/escadron.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Ce jeu est fait pour vous si vous rêvez d&#039;intégrer la gendarmerie mobile. Moins si vous êtes «gilet jaune». «Le joueur incarne un officier de gendarmerie mobile chargé de gérer des dispositifs de [maintien de l&#039;ordre] et d&#039;affronter des foules d&#039;émeutiers pour les disperser et/ou..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Tech" />
  <meta property="article:tag" content="simulation-jeu vidéo-jeu-maintien de l&#039;ordre-gendarmerie-france-émeute-police-manifestation-tour par tour" />
    <meta property="article:published_time" content="2020-05-22T08:08:00+02:00" />
    
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="«Escadron», un simulateur de maintien de l&#039;ordre à la française" />
  <meta name="twitter:description" content="Ce jeu est fait pour vous si vous rêvez d&#039;intégrer la gendarmerie mobile. Moins si vous êtes «gilet jaune». «Le joueur incarne un officier de gendarmerie mobile chargé de gérer des dispositifs de [maintien de l&#039;ordre] et d&#039;affronter des foules d&#039;émeutiers pour les disperser et/ou..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/escadron.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/tech/escadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Antoine Hasday">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/tech/",
          "name": "Tech"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/tech/escadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile",
    "headline": "«Escadron», un simulateur de maintien de l'ordre à la française",
    "alternativeHeadline": "Ce jeu est fait pour vous si vous rêvez d&#039;intégrer la gendarmerie mobile. Moins si vous êtes «gilet jaune». «Le joueur incarne un officier de gendarmerie mobile chargé de gérer des dispositifs de [maintien de l&#039;ordre] et d&#039;affronter des foules d&#039;émeutiers pour les disperser et/ou...",
    "description": "Ce jeu est fait pour vous si vous rêvez d&#039;intégrer la gendarmerie mobile. Moins si vous êtes «gilet jaune». «Le joueur incarne un officier de gendarmerie mobile chargé de gérer des dispositifs de [maintien de l&#039;ordre] et d&#039;affronter des foules d&#039;émeutiers pour les disperser et/ou...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/escadron.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2020-05-22T08:08:00+02:00",
        "keywords":["simulation","jeu vidéo","jeu","maintien de l&#039;ordre","gendarmerie","france","émeute","police","manifestation","tour par tour"],
    "articleSection":"Tech",
    "author": {
      "@type": "Person",
      "name": "Antoine Hasday"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
    
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/escadron.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/escadron.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/escadron.jpg" alt="Comment g&amp;eacute;rerez-vous l&amp;#39;&amp;eacute;meute qui vient? | Escadron via Facebook">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Comment g&eacute;rerez-vous l&#39;&eacute;meute qui vient? | Escadron <a href="https://www.facebook.com/Escadron-101873008174613/" target="_blank">via Facebook</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">«Escadron», un simulateur de maintien de l'ordre à la française</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&text=%C2%ABEscadron%C2%BB%2C+un+simulateur+de+maintien+de+l%27ordre+%C3%A0+la+fran%C3%A7aise&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&text=%C2%ABEscadron%C2%BB%2C+un+simulateur+de+maintien+de+l%27ordre+%C3%A0+la+fran%C3%A7aise&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Ce jeu est fait pour vous si vous rêvez d'intégrer la gendarmerie mobile. Moins si vous êtes «gilet jaune».</h2>                        <p class="article-header__infos article-infos">Repéré par Antoine Hasday sur <a href="https://lessor.org/a-la-une/escadron-un-jeu-video-qui-simule-le-maintien-de-lordre-des-gendarmes/" target="_blank">L'Essor</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1590127680">22/05/2020 à 8h08</time>        </p>
              </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <aside class="content-left col-md-3 col-210"></aside>
      <div class="content-right col-md-9 col-auto">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
          <div id="taboola-rec-below-article-thumbnails" style="margin-top:95px;max-width:300px;width:300px"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
        </div>
        <div class="sharing-tools sharing-tools--left">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&text=%C2%ABEscadron%C2%BB%2C+un+simulateur+de+maintien+de+l%27ordre+%C3%A0+la+fran%C3%A7aise&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&text=%C2%ABEscadron%C2%BB%2C+un+simulateur+de+maintien+de+l%27ordre+%C3%A0+la+fran%C3%A7aise&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <p><em>&laquo;Le joueur incarne un officier de gendarmerie mobile charg&eacute; de g&eacute;rer des dispositifs de [maintien de l'ordre] et d'affronter des foules d'&eacute;meutiers pour les disperser et/ou prot&eacute;ger des points sensibles. Le simulateur se joue en &ldquo;tour par tour&rdquo; et met l'accent sur les contraintes et les tactiques r&eacute;alistes de maintien de l'ordre&raquo;</em>, explique <a href="https://www.facebook.com/Escadron-101873008174613/" rel="noreferrer" target="_blank">la page Facebook d'<em>Escadron</em></a>.</p><p>Pendant cinq ans, R&eacute;mi Gouyon et G&eacute;rard Stratweg ont d&eacute;velopp&eacute; <a href="https://www.alerte-feu-de-foret.fr/" rel="noreferrer" target="_blank"><em>Alerte feu de for&ecirc;t</em></a>, un jeu de strat&eacute;gie au tour par tour dans lequel les gamers incarnent une &eacute;quipe de pompiers. Ils viennent de mettre en ligne <a href="https://escadron.blog4ever.com/?fbclid=IwAR07AjKAy6z_5o1IlfPxYE9CC0Q9yPvdq07m4xM-86Z4czKFpKyCLQb2Qko" rel="noreferrer" target="_blank">une extension gratuite baptis&eacute;e </a><em><a href="https://escadron.blog4ever.com/?fbclid=IwAR07AjKAy6z_5o1IlfPxYE9CC0Q9yPvdq07m4xM-86Z4czKFpKyCLQb2Qko" rel="noreferrer" target="_blank">Escadron</a>.</em></p><p>Cette fois-ci, le simulateur propose de se mettre dans la peau des gendarmes mobiles, reconnaissables &agrave; leurs casques enti&egrave;rement bleus, non pas dans un contexte de manifestations mais d'&eacute;meutes urbaines.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/jeu-video-simulation-travail-emploi-farming-bus-simulator-shenmue-tools-up-good-job" rel="noreferrer" target="_blank"><span>Si le travail vous manque, le jeu vid&eacute;o peut vous remettre au boulot</span></a></div><h3>Castaner Simulator</h3><p><em>&laquo;Il dispose des moyens et unit&eacute;s classiques de gendarmerie mobile: pelotons de marche, pelotons d'intervention, &eacute;quipes lance-grenades lacrymo, &eacute;quipes LBD, pelotons logistiques hors rang, &eacute;quipes cynophiles, PC mobiles, VBRG, h&eacute;licopt&egrave;res &ldquo;Choucas&rdquo; et drones&raquo;</em>, poursuit le post.</p><p>Le simulateur et son extension s'inspirent de la saga <a href="http://www.39-45strategie.com/jeux-video/jeux-de-strategie/steel-panthers/" rel="noreferrer" target="_blank"><em>Steel Panthers</em></a>, lanc&eacute;e en 1995. Ces jeux de strat&eacute;gie au tour par tour, qui se d&eacute;roulent pendant la Seconde Guerre mondiale, mettaient eux aussi l'accent sur la r&eacute;flexion.</p><p>Il eut toutefois &eacute;t&eacute; int&eacute;ressant que le jeu ne propose pas uniquement d'affronter des &eacute;meutiers, mais aussi d'encadrer une manifestation pacifique en prot&eacute;geant l'int&eacute;grit&eacute; physique des personnes pr&eacute;sentes, comme sont cens&eacute;es le faire les forces de l'ordre.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&text=%C2%ABEscadron%C2%BB%2C+un+simulateur+de+maintien+de+l%27ordre+%C3%A0+la+fran%C3%A7aise&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&text=%C2%ABEscadron%C2%BB%2C+un+simulateur+de+maintien+de+l%27ordre+%C3%A0+la+fran%C3%A7aise&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="9bb83109-1234-4d7d-b2a0-ca0261a69fcf" ></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>
        </div>
      </div>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/escadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile"><img src="/sites/default/files/styles/270x270/public/escadron.jpg" alt="«Escadron», un simulateur de maintien de l&#039;ordre à la française"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/escadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">«Escadron», un simulateur de maintien de l'ordre à la française</a>
              <p class="article__subtitle">Ce jeu est fait pour vous si vous rêvez d'intégrer la gendarmerie mobile. Moins si vous êtes «gilet jaune».</p>
              <p class="article__infos"><span class="author">Antoine Hasday </span>- 22 mai 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/coeur-reacteur-nucleaire-imprime-3d-mini-centrale-efficacite-surete"><img src="/sites/default/files/styles/270x270/public/fuelmockup2-scaled-e1583852381456-aspect-ratio-30x15-1.jpg" alt="Un cœur de réacteur nucléaire imprimé en 3D, c&#039;est pour bientôt"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/coeur-reacteur-nucleaire-imprime-3d-mini-centrale-efficacite-surete">Un cœur de réacteur nucléaire imprimé en 3D, c'est pour bientôt</a>
              <p class="article__subtitle">Des scientifiques souhaitent construire des mini-centrales efficaces et sûres.</p>
              <p class="article__infos"><span class="author">Ophélie Surcouf </span>- 22 mai 2020</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/sony-microsoft-imx-500-capteur-ia-intelligence-artificielle-algorithmes-cameras-surveillance-stockage-securite-donnees-smartphones"><img src="/sites/default/files/styles/270x270/public/eberhard-grossgasteiger-foymo-mu7_k-unsplash.jpg" alt="Sony et Microsoft annoncent le tout premier capteur équipé d&#039;une IA"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/sony-microsoft-imx-500-capteur-ia-intelligence-artificielle-algorithmes-cameras-surveillance-stockage-securite-donnees-smartphones">Sony et Microsoft annoncent le tout premier capteur équipé d'une IA</a>
              <p class="article__subtitle">L'outil devrait être disponible rapidement pour les caméras de surveillance, et à plus long terme pour nos smartphones.
</p>
              <p class="article__infos"><span class="author">Ophélie Surcouf </span>- 22 mai 2020</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.__cmp('showConsentTool');return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&text=%C2%ABEscadron%C2%BB%2C+un+simulateur+de+maintien+de+l%27ordre+%C3%A0+la+fran%C3%A7aise&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile&text=%C2%ABEscadron%C2%BB%2C+un+simulateur+de+maintien+de+l%27ordre+%C3%A0+la+fran%C3%A7aise&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fescadron-jeu-video-simulateur-maintien-ordre-gendarme-mobile">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Antoine Hasday'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>