<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=30">

  <link rel="amphtml" href="https://korii.slate.fr/tech/imprimante-poulet-3d-cuisson-simultanee-personnalisee-laser?amp">  
      <link rel="canonical" href="https://korii.slate.fr/tech/imprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Chérie, j'ai imprimé le poulet en 3D (et je l'ai cuit simultanément) | korii.</title>
  <meta name="description" content="Les frites, c&#039;est pour bientôt. Le poulet de demain sera non seulement imprimé en 3D, mais il sera en plus cuit simultanément (et de façon parfaite). C&#039;est Scientific American qui s&#039;est penché sur la stupéfiante invention née du travail d&#039;une équipe d&#039;ingénierie mécanique de l..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Tech", "tags": ["poulet","impression 3D","cuisine","gastronomie","alimentation"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Chérie, j&#039;ai imprimé le poulet en 3D (et je l&#039;ai cuit simultanément)" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/tech/imprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/piqsels.com-id-fqvlc.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Les frites, c&#039;est pour bientôt. Le poulet de demain sera non seulement imprimé en 3D, mais il sera en plus cuit simultanément (et de façon parfaite). C&#039;est Scientific American qui s&#039;est penché sur la stupéfiante invention née du travail d&#039;une équipe d&#039;ingénierie mécanique de l..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Tech" />
  <meta property="article:tag" content="poulet-impression 3D-cuisine-gastronomie-alimentation" />
    <meta property="article:published_time" content="2022-01-04T07:05:00+01:00" />
  <meta property="article:modified_time" content="2022-01-04T07:05:00+01:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Chérie, j&#039;ai imprimé le poulet en 3D (et je l&#039;ai cuit simultanément)" />
  <meta name="twitter:description" content="Les frites, c&#039;est pour bientôt. Le poulet de demain sera non seulement imprimé en 3D, mais il sera en plus cuit simultanément (et de façon parfaite). C&#039;est Scientific American qui s&#039;est penché sur la stupéfiante invention née du travail d&#039;une équipe d&#039;ingénierie mécanique de l..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/piqsels.com-id-fqvlc.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/tech/imprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Thomas Messias">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/tech/",
          "name": "Tech"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/tech/imprimante-poulet-3d-cuisson-simultanee-personnalisee-laser",
    "headline": "Chérie, j'ai imprimé le poulet en 3D (et je l'ai cuit simultanément)",
    "alternativeHeadline": "Les frites, c&#039;est pour bientôt. Le poulet de demain sera non seulement imprimé en 3D, mais il sera en plus cuit simultanément (et de façon parfaite). C&#039;est Scientific American qui s&#039;est penché sur la stupéfiante invention née du travail d&#039;une équipe d&#039;ingénierie mécanique de l...",
    "description": "Les frites, c&#039;est pour bientôt. Le poulet de demain sera non seulement imprimé en 3D, mais il sera en plus cuit simultanément (et de façon parfaite). C&#039;est Scientific American qui s&#039;est penché sur la stupéfiante invention née du travail d&#039;une équipe d&#039;ingénierie mécanique de l...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/piqsels.com-id-fqvlc.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2022-01-04T07:05:00+01:00",
    "dateModified": "2022-01-04T07:05:00+01:00",
    "keywords":["poulet","impression 3D","cuisine","gastronomie","alimentation"],
    "articleSection":"Tech",
    "author": {
      "@type": "Person",
      "name": "Thomas Messias"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/piqsels.com-id-fqvlc.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/piqsels.com-id-fqvlc.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/piqsels.com-id-fqvlc.jpg" alt="A priori, cette invention n&amp;#39;est pas destin&amp;eacute;e &amp;agrave; d&amp;eacute;barquer dans nos foyers, en tout cas &amp;agrave; court terme. | Piqsels">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">A priori, cette invention n&#39;est pas destin&eacute;e &agrave; d&eacute;barquer dans nos foyers, en tout cas &agrave; court terme. | <a href="https://www.piqsels.com/fr/public-domain-photo-fqvlc" target="_blank">Piqsels</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Chérie, j'ai imprimé le poulet en 3D (et je l'ai cuit simultanément)</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&text=Ch%C3%A9rie%2C+j%27ai+imprim%C3%A9+le+poulet+en+3D+%28et+je+l%27ai+cuit+simultan%C3%A9ment%29&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&text=Ch%C3%A9rie%2C+j%27ai+imprim%C3%A9+le+poulet+en+3D+%28et+je+l%27ai+cuit+simultan%C3%A9ment%29&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Les frites, c'est pour bientôt.</h2>                        <p class="article-header__infos article-infos">Repéré par Thomas Messias sur <a href="https://www.scientificamerican.com/article/3-d-printed-chicken-dinner-cooked-by-lasers/" target="_blank">Scientific American</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1641276300">04/01/2022 à 7h05</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&text=Ch%C3%A9rie%2C+j%27ai+imprim%C3%A9+le+poulet+en+3D+%28et+je+l%27ai+cuit+simultan%C3%A9ment%29&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&text=Ch%C3%A9rie%2C+j%27ai+imprim%C3%A9+le+poulet+en+3D+%28et+je+l%27ai+cuit+simultan%C3%A9ment%29&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Le poulet de demain sera non seulement imprim&eacute; en 3D, mais il sera en plus cuit simultan&eacute;ment (et de fa&ccedil;on parfaite). <a href="https://www.scientificamerican.com/article/3-d-printed-chicken-dinner-cooked-by-lasers/" rel="noreferrer" target="_blank">C'est Scientific American</a> qui s'est pench&eacute; sur la stup&eacute;fiante invention n&eacute;e du travail d'une &eacute;quipe d'ing&eacute;nierie m&eacute;canique de l'Universit&eacute; Columbia: une machine qui imprime un &laquo;faux&raquo; poulet semblable &agrave; un vrai, cuit uniform&eacute;ment et dor&eacute; &agrave; souhait.</p><p>Nous n'en sommes encore qu'au stade de la preuve de concept, c'est-&agrave;-dire l'une des phases qui m&egrave;nent &agrave; la fabrication d'un prototype, mais le projet semble avancer de fa&ccedil;on plus que convaincante. Comme la pr&eacute;sente <a href="https://www.nature.com/articles/s41538-021-00107-1#author-information" rel="noreferrer" target="_blank">l'article publi&eacute;</a> par ce groupe de recherche, l'invention r&eacute;sulte de la combinaison entre un cuiseur laser &agrave; longueur d'ondes multiple, de taille standard, et une imprimante de nourriture 3D, aux dimensions voisines de celles d'un four micro-ondes.</p><h3>Quatre ans apr&egrave;s le premier steak</h3><p>Il est d'ores et d&eacute;j&agrave; possible d'imprimer de nombreux aliments en 3D, la technologie ayant effectu&eacute; des pas de g&eacute;ant depuis la premi&egrave;re <a href="https://korii.slate.fr/tech/viande-alt-meat-vegan-steak-vegetal-imprime-3d" rel="noreferrer" target="_blank">impression d'un steak en 2018</a>. La v&eacute;ritable innovation propos&eacute;e par l'&eacute;quipe de Columbia concerne la cuisson simultan&eacute;e. &Agrave; mesure que le bras robotis&eacute; de l'imprimante d&eacute;pose les fines couches de pur&eacute;e de poulet, des rayons lumineux &agrave; haute puissance parcourent l'espace afin de cuire l'ensemble progressivement, avec une pr&eacute;cision digne d'un laser.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/economie-alimentation-squareat-start-up-veut-nous-nourrir-carres-aliments-compresses-pratique" rel="noreferrer" target="_blank">SquarEat, la start-up qui veut nous nourrir avec des petits carr&eacute;s</a></div><p>Jonathan David Blutinger, qui a dirig&eacute; les recherches et la r&eacute;daction de l'article scientifique, explique que cette technique qui permet un grand contr&ocirc;le n'est pas si &eacute;loign&eacute;e de celle du chalumeau utilis&eacute; pour obtenir la cr&egrave;me br&ucirc;l&eacute;e parfaite. D'ailleurs, si le groupe de recherche n'a pour l'instant test&eacute; sa d&eacute;couverte que pour obtenir le poulet parfait, il indique bien qu'un tel appareil, une fois sa mise au point aboutie, pourrait &ecirc;tre capable de produire et de cuire bien d'autres types d'aliments.</p><p>L'un des atouts de cette imprimante-cuiseuse r&eacute;side dans la personnalisation possible des cuissons et des compositions. Blutinger imagine une machine dot&eacute;e d'un lecteur de QR code, qui puisse pr&eacute;parer des plats adapt&eacute;s aux go&ucirc;ts et aux restrictions alimentaires de chacun.</p><h3>D'un bout &agrave; l'autre du spectre</h3><p>Si la cuisson est apparemment aussi r&eacute;ussie, c'est parce que la technologie employ&eacute;e utilise plusieurs longueurs d'ondes afin d'apporter diff&eacute;rents types de cuisson. Par exemple, un laser bleu &agrave; ondes courtes pour p&eacute;n&eacute;trer la viande au plus profond, et un rayon infrarouge (&agrave; ondes plus longues) pour marquer l'ext&eacute;rieur ou la faire griller.</p><p>Les premiers retours effectu&eacute;s par des observateurs semblent incroyablement positifs, m&ecirc;me s'il reste des challenges techniques &agrave; surmonter. Et notamment celui-ci: si la machine cuit la viande au fur et &agrave; mesure pendant que le bras de l'imprimante ajoute une couche suppl&eacute;mentaire, il est probable que la viande cuite soit au contact de la viande crue pendant au moins quelques instants, ce qui peut poser des probl&egrave;mes en mati&egrave;re d'hygi&egrave;ne.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/nourriture-aliments-impression-3d-forme-texture-satiete-calories-obesite" rel="noreferrer" target="_blank">L'impression 3D contre l'ob&eacute;sit&eacute;?</a></div><p>&Agrave; court terme, il est absolument inenvisageable qu'une telle invention puisse d&eacute;barquer dans nos cuisines individuelles. En revanche, elle pourrait bien arriver d'ici quelques ann&eacute;es dans les cuisines de certains chefs avides d'innovation. Ceux-ci n'ont cependant pas trop de souci &agrave; se faire pour leur job, estime Liam McLeod, chef bas&eacute; &agrave; Denver (dans le Colorado), qui travaillait auparavant dans l'impression d'aliments et qui estime que cela leur permettra simplement <em>&laquo;d'ajouter un outil &agrave; leur arsenal&raquo;</em>.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&text=Ch%C3%A9rie%2C+j%27ai+imprim%C3%A9+le+poulet+en+3D+%28et+je+l%27ai+cuit+simultan%C3%A9ment%29&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&text=Ch%C3%A9rie%2C+j%27ai+imprim%C3%A9+le+poulet+en+3D+%28et+je+l%27ai+cuit+simultan%C3%A9ment%29&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" data-cmp-special-features="" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/sciences-comment-echapper-sous-marin-survivre-pression-eau-glacee-sas"><img src="/sites/default/files/styles/270x270/public/000_mvd6617745.jpg" alt="Comment s&#039;échapper d&#039;un sous-marin (et survivre)"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/sciences-comment-echapper-sous-marin-survivre-pression-eau-glacee-sas">Comment s'échapper d'un sous-marin (et survivre)</a>
              <p class="article__subtitle">Au fond de l'océan, personne ne vous entendra crier.</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 4 janvier 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/imprimante-poulet-3d-cuisson-simultanee-personnalisee-laser"><img src="/sites/default/files/styles/270x270/public/piqsels.com-id-fqvlc.jpg" alt="Chérie, j&#039;ai imprimé le poulet en 3D (et je l&#039;ai cuit simultanément)"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/imprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">Chérie, j'ai imprimé le poulet en 3D (et je l'ai cuit simultanément)</a>
              <p class="article__subtitle">Les frites, c'est pour bientôt.</p>
              <p class="article__infos"><span class="author">Thomas Messias </span>- 4 janvier 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/restauration-premier-restaurant-robot-pizza-hyper-food-robotics-israel-pizza-hut"><img src="/sites/default/files/styles/270x270/public/hyperroboticspizza.jpg" alt="Le premier resto-robot-pizza a ouvert ses portes"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/restauration-premier-restaurant-robot-pizza-hyper-food-robotics-israel-pizza-hut">Le premier resto-robot-pizza a ouvert ses portes</a>
              <p class="article__subtitle">Ces restaurants sans restaurateur font un carton.</p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 3 janvier 2022</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&text=Ch%C3%A9rie%2C+j%27ai+imprim%C3%A9+le+poulet+en+3D+%28et+je+l%27ai+cuit+simultan%C3%A9ment%29&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser&text=Ch%C3%A9rie%2C+j%27ai+imprim%C3%A9+le+poulet+en+3D+%28et+je+l%27ai+cuit+simultan%C3%A9ment%29&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fimprimante-poulet-3d-cuisson-simultanee-personnalisee-laser">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Messias'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" data-cmp-src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" data-cmp-vendor="791" data-cmp-purposes="1,2" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>