<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=30">

  <link rel="amphtml" href="https://korii.slate.fr/tech/technologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete?amp">  
      <link rel="canonical" href="https://korii.slate.fr/tech/technologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les services secrets britanniques font appel à Amazon pour stocker leurs documents secrets défense | korii.</title>
  <meta name="description" content="Confier ses données ultrasensibles à un géant privé américain? Même pas peur. Amazon Web Service, la plateforme cloud d&#039;Amazon, compte plus d&#039;un million de clients dont Alcatel-Lucent, l&#039;Agence spatiale européenne, l&#039;université de Harvard, le ministère de la justice britannique,..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Tech", "tags": ["royaume-uni","services secrets","amazon","web services","AWS","cloud","GCHQ","MI5","MI6","stockage","documents","secrets","souveraineté"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Les services secrets britanniques font appel à Amazon pour stocker leurs documents secrets défense" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/tech/technologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" />
  <meta property="og:image" content="https://korii.slate.fr6" />
  <meta property="og:image:width" content="6" />
  <meta property="og:image:height" content="6" />
  <meta property="og:description" content="Confier ses données ultrasensibles à un géant privé américain? Même pas peur. Amazon Web Service, la plateforme cloud d&#039;Amazon, compte plus d&#039;un million de clients dont Alcatel-Lucent, l&#039;Agence spatiale européenne, l&#039;université de Harvard, le ministère de la justice britannique,..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Tech" />
  <meta property="article:tag" content="royaume-uni-services secrets-amazon-web services-AWS-cloud-GCHQ-MI5-MI6-stockage-documents-secrets-souveraineté" />
    <meta property="article:published_time" content="2021-10-28T06:57:00+02:00" />
  <meta property="article:modified_time" content="2021-10-28T06:57:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Les services secrets britanniques font appel à Amazon pour stocker leurs documents secrets défense" />
  <meta name="twitter:description" content="Confier ses données ultrasensibles à un géant privé américain? Même pas peur. Amazon Web Service, la plateforme cloud d&#039;Amazon, compte plus d&#039;un million de clients dont Alcatel-Lucent, l&#039;Agence spatiale européenne, l&#039;université de Harvard, le ministère de la justice britannique,..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr6" />
  <meta name="twitter:url" content="https://korii.slate.fr/tech/technologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="C">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/tech/",
          "name": "Tech"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/tech/technologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete",
    "headline": "Les services secrets britanniques font appel à Amazon pour stocker leurs documents secrets défense",
    "alternativeHeadline": "Confier ses données ultrasensibles à un géant privé américain? Même pas peur. Amazon Web Service, la plateforme cloud d&#039;Amazon, compte plus d&#039;un million de clients dont Alcatel-Lucent, l&#039;Agence spatiale européenne, l&#039;université de Harvard, le ministère de la justice britannique,...",
    "description": "Confier ses données ultrasensibles à un géant privé américain? Même pas peur. Amazon Web Service, la plateforme cloud d&#039;Amazon, compte plus d&#039;un million de clients dont Alcatel-Lucent, l&#039;Agence spatiale européenne, l&#039;université de Harvard, le ministère de la justice britannique,...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr6",
      "height": 6,
      "width": 6    },
    "datePublished": "2021-10-28T06:57:00+02:00",
    "dateModified": "2021-10-28T06:57:00+02:00",
    "keywords":["royaume-uni","services secrets","amazon","web services","AWS","cloud","GCHQ","MI5","MI6","stockage","documents","secrets","souveraineté"],
    "articleSection":"Tech",
    "author": {
      "@type": "Person",
      "name": "C"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/dmitry-ratushny-xsgapcvboju-unsplash_0.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/dmitry-ratushny-xsgapcvboju-unsplash_0.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/dmitry-ratushny-xsgapcvboju-unsplash_0.jpg" alt="L&amp;#39;ind&amp;eacute;pendance promise par le Brexit perd tout de suite un peu de substance... | Dmitry Ratushny via Unsplash">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">L&#39;ind&eacute;pendance promise par le Brexit perd tout de suite un peu de substance... | Dmitry Ratushny <a href="https://unsplash.com/photos/xsGApcVbojU" target="_blank">via Unsplash</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Les services secrets britanniques font appel à Amazon pour stocker leurs documents secrets défense</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&text=Les+services+secrets+britanniques+font+appel+%C3%A0+Amazon+pour+stocker+leurs+documents+secrets+d%C3%A9fense&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&text=Les+services+secrets+britanniques+font+appel+%C3%A0+Amazon+pour+stocker+leurs+documents+secrets+d%C3%A9fense&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Confier ses données ultrasensibles à un géant privé américain? Même pas peur. </h2>                        <p class="article-header__infos article-infos">Repéré par Céline Deluzarche sur <a href="https://www.ft.com/content/74782def-1046-4ea5-b796-0802cfb90260" target="_blank">The Financial Times</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1635397020">28/10/2021 à 6h57</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&text=Les+services+secrets+britanniques+font+appel+%C3%A0+Amazon+pour+stocker+leurs+documents+secrets+d%C3%A9fense&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&text=Les+services+secrets+britanniques+font+appel+%C3%A0+Amazon+pour+stocker+leurs+documents+secrets+d%C3%A9fense&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Amazon Web Service, la plateforme cloud d'Amazon, compte plus d'<a href="https://www.contino.io/insights/whos-using-aws">un million de clients</a> dont Alcatel-Lucent, l'Agence spatiale europ&eacute;enne, l'universit&eacute; de Harvard, le minist&egrave;re de la justice britannique, McDonald's ou la FDA, l'agence de s&eacute;curit&eacute; sanitaire am&eacute;ricaine.</p><p>Mais c'est un client un peu sp&eacute;cial qu'elle vient d'ajouter &agrave; son palmar&egrave;s: les services secrets britanniques, qui ont choisi le g&eacute;ant am&eacute;ricain pour stocker leurs donn&eacute;es top secret. L'agr&eacute;ment, estim&eacute; par des experts du secteur entre 500 millions et un milliard de livres sur 10 ans (600 &agrave; 1,2 milliards d'euros), aurait &eacute;t&eacute; sign&eacute; cette semaine, croit savoir le <a href="https://www.ft.com/content/74782def-1046-4ea5-b796-0802cfb90260">Financial Times</a>.</p><p>Objectif pour les services britanniques (qui regroupent le GCHQ, charg&eacute; des communications, le MI5 et le MI6): regrouper toutes leurs donn&eacute;es sensibles afin de faciliter l'usage du big data et de l'intelligence artificielle. Le directeur du GCHQ, <a href="https://www.bbc.com/news/technology-52415775">avait d&eacute;clar&eacute; en f&eacute;vrier</a> que l'IA &eacute;tait une <em>&laquo;priorit&eacute;&raquo;</em> pour l'espionnage britannique dans la lutte contre les infox et le terrorisme.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/et-caetera/coree-squid-game-jeunesse-constat-social-riches-pauvres-inegalites-quotidien" target="_blank"><span>Pour la jeunesse cor&eacute;enne, le constat social de &laquo;Squid Game&raquo; est douloureusement r&eacute;aliste</span></a></div><p>Ciaran Martin, l'ancien directeur du National Cyber Security Centre, une branche du GCHQ, explique que cet accord permettra aux services de s&eacute;curit&eacute; d'utiliser les donn&eacute;es r&eacute;colt&eacute;es plus efficacement et <em>&laquo;d'extraire des informations en quelques minutes, plut&ocirc;t qu'en quelques semaines ou quelques mois&raquo;</em>.</p><p>Mais cette annonce soul&egrave;ve beaucoup d'interrogations chez de nombreux experts, qui s'inqui&egrave;tent de voir des donn&eacute;es aussi confi&eacute;es &agrave; un g&eacute;ant am&eacute;ricain.</p><p>Bien que la CIA ait recours &agrave; AWS depuis 2013 (Amazon partageant d&eacute;sormais le contrat avec Microsoft, Google, Oracle et IBM), la question de la souverainet&eacute; est moins pr&eacute;gnante puisqu'il s'agit d'une agence am&eacute;ricaine.</p><h3>Le loup dans la bergerie</h3><p><em>&laquo;[La question de] la souverainet&eacute; est importante et il y a une raison pour laquelle, historiquement, nos technologies en mati&egrave;re de s&eacute;curit&eacute; ont toujours &eacute;t&eacute; maintenues en interne&raquo;</em>, atteste un v&eacute;t&eacute;ran de la s&eacute;curit&eacute; interrog&eacute; par le FT. Le GCHQ aurait d'ailleurs cherch&eacute; d'abord un fournisseur britannique, mais aucun n'offrait les m&ecirc;mes capacit&eacute;s que AWS.</p><p>De quoi conforter le gouvernement fran&ccedil;ais, qui lui ne veut pas se r&eacute;soudre &agrave; faire appel &agrave; Amazon pour ses donn&eacute;es sensibles. En mai dernier, Orange et Capgemini <a href="https://www.orange.com/fr/newsroom/communiques/2021/capgemini-et-orange-annoncent-le-projet-de-creer-bleu-une-societe-qui">ont ainsi annonc&eacute;</a> leur projet de cloud souverain baptis&eacute; &laquo;Bleu&raquo;, destin&eacute; &agrave; cr&eacute;er <em>&laquo;un Cloud de confiance con&ccedil;u pour r&eacute;pondre aux besoins de souverainet&eacute; de l'Etat fran&ccedil;ais, des administrations publiques et des entreprises dot&eacute;es d'infrastructures critiques soumises &agrave; des exigences particuli&egrave;res en termes de confidentialit&eacute;, de s&eacute;curit&eacute; et de r&eacute;silience, telles que d&eacute;finies par l'&Eacute;tat fran&ccedil;ais&raquo;</em>.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/technologie-japon-autorites-tokyo-disent-adieu-disquette-numerisation-modernisation-reticences" target="_blank"><span>Les autorit&eacute;s de Tokyo disent (enfin) adieu &agrave; la disquette</span></a></div><p>Ce service cloud devrait rejoindre le projet Gaia-X, qui vise &agrave; favoriser une industrie cloud europ&eacute;enne capable de rivaliser avec des entreprises am&eacute;ricaines telles que Google et AWS.</p><p>Sauf que dans ce fameux consortium Gaia-X, on trouve&hellip; Oracle, Intel, Salesforce ou encore <a href="https://www.lemondeinformatique.fr/actualites/lire-palantir-huawei-et-alibaba-cloud-membres-de-gaia-x-82442.html">Palantir</a>, l'entreprise am&eacute;ricaine sp&eacute;cialiste d'intelligence &eacute;conomique et entretenant des liens tr&egrave;s &eacute;troits avec le gouvernement am&eacute;ricain. En mati&egrave;re d'ind&eacute;pendance et de souverainet&eacute;, on a connu mieux.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&text=Les+services+secrets+britanniques+font+appel+%C3%A0+Amazon+pour+stocker+leurs+documents+secrets+d%C3%A9fense&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&text=Les+services+secrets+britanniques+font+appel+%C3%A0+Amazon+pour+stocker+leurs+documents+secrets+d%C3%A9fense&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" data-cmp-special-features="" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/technologie-superordinateurs-chine-secretement-dotee-deux-supercalculateurs-exaflopiques"><img src="/sites/default/files/styles/270x270/public/000_9bb2rq.jpg" alt="La Chine se serait secrètement dotée de deux «supercalculateurs exaflopiques»"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/technologie-superordinateurs-chine-secretement-dotee-deux-supercalculateurs-exaflopiques">La Chine se serait secrètement dotée de deux «supercalculateurs exaflopiques»</a>
              <p class="article__subtitle">10 puissance 18 flops, sur deux machines: de quoi avancer très vite vers le futur, et faire peur aux puissances rivales.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 28 octobre 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/technologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete"><img src="/sites/default/files/styles/270x270/public/dmitry-ratushny-xsgapcvboju-unsplash_0.jpg" alt="Les services secrets britanniques font appel à Amazon pour stocker leurs documents secrets défense"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/technologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">Les services secrets britanniques font appel à Amazon pour stocker leurs documents secrets défense</a>
              <p class="article__subtitle">Confier ses données ultrasensibles à un géant privé américain? Même pas peur. </p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 28 octobre 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/economies-roi-radins-chiens-trop-couteux-fusils-qui-visent-tous-seuls-journee-korii"><img src="/sites/default/files/styles/270x270/public/nl27102021.jpg" alt="Les économies du roi des radins 🎡, des chiens trop coûteux 🐶, des fusils qui visent tout seuls 🔫, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/economies-roi-radins-chiens-trop-couteux-fusils-qui-visent-tous-seuls-journee-korii">Les économies du roi des radins 🎡, des chiens trop coûteux 🐶, des fusils qui visent tout seuls 🔫, une journée sur korii.</a>
              <p class="article__subtitle">Cinq articles pour observer le monde d'un autre œil.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 28 octobre 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&text=Les+services+secrets+britanniques+font+appel+%C3%A0+Amazon+pour+stocker+leurs+documents+secrets+d%C3%A9fense&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete&text=Les+services+secrets+britanniques+font+appel+%C3%A0+Amazon+pour+stocker+leurs+documents+secrets+d%C3%A9fense&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Ftechnologie-services-secrets-britanniques-contrat-amazon-aws-stocker-documents-secrets-cloud-souverainete">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" data-cmp-src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" data-cmp-vendor="791" data-cmp-purposes="1,2" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>
  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>