<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=30">

  <link rel="amphtml" href="https://korii.slate.fr/tech/ukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable?amp">  
      <link rel="canonical" href="https://korii.slate.fr/tech/ukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Le défaut majeur qui transforme les chars russes en une mortelle «boîte du diable» | korii.</title>
  <meta name="description" content="La conception du T-72 ne laisse que peu de chances à ses occupants. Depuis le premier jour de l&#039;invasion russe en Ukraine, les images se suivent et se ressemblent. Partout dans le pays, les T-72 et ses dérivés tombent sous les coups explosifs des armes anti-chars ukrainiennes –plus..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Tech", "tags": ["chars","russes","ukraine","T-72","défaut","conception","stockage","munitions","tourelle","collier","explosions","mort","équipage","économie"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Le défaut majeur qui transforme les chars russes en une mortelle «boîte du diable»" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/tech/ukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_327e8bg.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="La conception du T-72 ne laisse que peu de chances à ses occupants. Depuis le premier jour de l&#039;invasion russe en Ukraine, les images se suivent et se ressemblent. Partout dans le pays, les T-72 et ses dérivés tombent sous les coups explosifs des armes anti-chars ukrainiennes –plus..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Tech" />
  <meta property="article:tag" content="chars-russes-ukraine-T-72-défaut-conception-stockage-munitions-tourelle-collier-explosions-mort-équipage-économie" />
    <meta property="article:published_time" content="2022-05-09T07:01:00+02:00" />
  <meta property="article:modified_time" content="2022-05-09T07:01:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Le défaut majeur qui transforme les chars russes en une mortelle «boîte du diable»" />
  <meta name="twitter:description" content="La conception du T-72 ne laisse que peu de chances à ses occupants. Depuis le premier jour de l&#039;invasion russe en Ukraine, les images se suivent et se ressemblent. Partout dans le pays, les T-72 et ses dérivés tombent sous les coups explosifs des armes anti-chars ukrainiennes –plus..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_327e8bg.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/tech/ukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Thomas Burgel">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/tech/",
          "name": "Tech"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/tech/ukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable",
    "headline": "Le défaut majeur qui transforme les chars russes en une mortelle «boîte du diable»",
    "alternativeHeadline": "La conception du T-72 ne laisse que peu de chances à ses occupants. Depuis le premier jour de l&#039;invasion russe en Ukraine, les images se suivent et se ressemblent. Partout dans le pays, les T-72 et ses dérivés tombent sous les coups explosifs des armes anti-chars ukrainiennes –plus...",
    "description": "La conception du T-72 ne laisse que peu de chances à ses occupants. Depuis le premier jour de l&#039;invasion russe en Ukraine, les images se suivent et se ressemblent. Partout dans le pays, les T-72 et ses dérivés tombent sous les coups explosifs des armes anti-chars ukrainiennes –plus...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/000_327e8bg.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2022-05-09T07:01:00+02:00",
    "dateModified": "2022-05-09T07:01:00+02:00",
    "keywords":["chars","russes","ukraine","T-72","défaut","conception","stockage","munitions","tourelle","collier","explosions","mort","équipage","économie"],
    "articleSection":"Tech",
    "author": {
      "@type": "Person",
      "name": "Thomas Burgel"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/000_327e8bg.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/000_327e8bg.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/000_327e8bg.jpg" alt="La d&amp;eacute;capitation des tanks, et la vaporisation de leurs occupants. |&amp;nbsp;Sergey BOBOK / AFP">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">La d&eacute;capitation des tanks, et la vaporisation de leurs occupants. |&nbsp;Sergey BOBOK / AFP</span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Le défaut majeur qui transforme les chars russes en une mortelle «boîte du diable»</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&text=Le+d%C3%A9faut+majeur+qui+transforme+les+chars+russes+en+une+mortelle+%C2%ABbo%C3%AEte+du+diable%C2%BB&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&text=Le+d%C3%A9faut+majeur+qui+transforme+les+chars+russes+en+une+mortelle+%C2%ABbo%C3%AEte+du+diable%C2%BB&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">La conception du T-72 ne laisse que peu de chances à ses occupants.</h2>                        <p class="article-header__infos article-infos">Repéré par Thomas Burgel sur <a href="https://www.washingtonpost.com/world/2022/04/30/russian-tank-turret-blast-jack-in-the-box/?outputType=amp" target="_blank">The Washington Post</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1652072460">09/05/2022 à 7h01</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&text=Le+d%C3%A9faut+majeur+qui+transforme+les+chars+russes+en+une+mortelle+%C2%ABbo%C3%AEte+du+diable%C2%BB&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&text=Le+d%C3%A9faut+majeur+qui+transforme+les+chars+russes+en+une+mortelle+%C2%ABbo%C3%AEte+du+diable%C2%BB&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Depuis le premier jour de l'invasion russe en Ukraine, les images se suivent et se ressemblent. Partout dans le pays, les T-72 et ses d&eacute;riv&eacute;s tombent sous les coups explosifs des armes anti-chars ukrainiennes &ndash;<a href="https://www.oryxspioenkop.com/2022/02/attack-on-europe-documenting-equipment.html" target="_blank">plus de 300 d'entre eux</a> auraient ainsi &eacute;t&eacute; purement et simplement d&eacute;truits.</p><p>Et partout dans le pays reposent, &agrave; quelques m&egrave;tres ou dizaines de m&egrave;tres du corps inerte de l'engin, leurs tourelles br&ucirc;l&eacute;es, ravag&eacute;es et d&eacute;membr&eacute;es, signe d'une explosion interne du char &ndash;et de la pulv&eacute;risation certaine et instantan&eacute;e de ses trois occupants.</p><blockquote class="twitter-tweet">
<p dir="ltr" lang="en">A new achievement from Roscosmos space agency, the flying T-72 turret. Engineers predict with enough development it could reach the moon. <a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a> <a href="https://t.co/PEdmEZaTyY">pic.twitter.com/PEdmEZaTyY</a></p>
&mdash; Global Conflicts (@Globe_conflicts) <a href="https://twitter.com/Globe_conflicts/status/1507064496791166976?ref_src=twsrc%5Etfw">March 24, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Le Washington Post a tent&eacute; <a href="https://www.washingtonpost.com/world/2022/04/30/russian-tank-turret-blast-jack-in-the-box/?outputType=amp" target="_blank">une petite explication du ph&eacute;nom&egrave;ne</a> touchant ces chars de conception sovi&eacute;tique, qui co&ucirc;te la vie &agrave; tant de soldats russes, qui tentent par mille bricolages inutiles, <a href="https://korii.slate.fr/tech/guerre-ukraine-cope-cages-metal-protections-bricolees-javelin-moquees-tanks-russes-impuissants" target="_blank">dont la fameuse &laquo;cope cage&raquo;</a>, de corriger le d&eacute;faut. Tout repose sur un d&eacute;faut de conception &eacute;vident, qui lui-m&ecirc;me r&eacute;sulte d'une philosophie militaire tr&egrave;s diff&eacute;rente de celle des arm&eacute;es et constructeurs des pays occidentaux.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/ukraine-video-raid-bombardement-spectaculaire-heroique-basse-altitude-su-27-snake-island-tb-2-raptor-russes" target="_blank">La vid&eacute;o folle du raid spectaculaire des Su-27 ukrainiens sur Snake Island</a></div><p>Le T-72 et ses cousins ont &eacute;t&eacute; con&ccedil;us pour &ecirc;tre rapides &agrave; construire comme &agrave; man&oelig;uvrer, &agrave; armer et &agrave; tirer. Ils sont donc dot&eacute;s de blindages relativement plus l&eacute;gers que leurs &eacute;quivalents &agrave; l'Ouest, ainsi que d'un &eacute;quipage de trois soldats, contre quatre par exemple pour <a href="https://www.military.com/equipment/m1a2-abrams-main-battle-tank" target="_blank">le M1 Abrams am&eacute;ricain</a>.</p><h3>Talon d'Achille</h3><p>L'&eacute;conomie d'un occupant se fait notamment au prix d'un mode de chargement automatique des projectiles mais surtout, et c'est ici que le b&acirc;t blesse voire qu'il tue, du placement &laquo;en collier&raquo; desdites munitions au sein m&ecirc;me de la tourelle, plac&eacute;es derri&egrave;re un blindage plut&ocirc;t minimal.</p><blockquote class="twitter-tweet">&mdash; Yuriel (@yulikao19871021) <a href="https://twitter.com/yulikao19871021/status/1510986493900525574?ref_src=twsrc%5Etfw">April 4, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Bref, un coup et c'est la mort. Les Ukrainiens, dot&eacute;s des m&ecirc;mes chars aux m&ecirc;mes d&eacute;fauts <a href="https://korii.slate.fr/tech/guerre-ukraine-russie-fgm-148-javelin-arme-missile-anti-tank-qui-peut-tout-changer-stinger-mistral" target="_blank">et massivement &eacute;quip&eacute;s de Javelins visant sp&eacute;cifiquement les tourelles</a>, savent &eacute;videmment exactement o&ugrave; viser.</p><p><em>&laquo;Pour un &eacute;quipage russe, si le compartiment de stockage de munitions est touch&eacute;, tout le monde meurt&raquo;</em>, explique ainsi Robert E. Hamilton, professeur &agrave; l'U.S. Army War College. <em>&laquo;Tous ces obus, environ quarante selon que le char soit pleinement charg&eacute; ou non, vont se mettre &agrave; &ldquo;cuire&rdquo; et tout le monde va mourir&raquo;</em>, ajoute-t-il, parlant d'une vaporisation imm&eacute;diate pour les malheureux occupants de l'engin.</p><p>T-72 Autoloader Places Ammo under the Crew Compartment under the Turret: In the case of RPG or ATGM HEAT Warhead Penetration, it can cause Catastrophic explosion seen in many destroyed Russian T-72s in Recent Years. <a href="https://t.co/ZvmAMKh4hE">pic.twitter.com/ZvmAMKh4hE</a></p><p><em>&laquo;Les chars am&eacute;ricains privil&eacute;gient depuis longtemps la survivabilit&eacute; de l'&eacute;quipage, &agrave; l'inverse de leurs &eacute;quivalents russes&raquo;</em>, poursuit Hamilton. <em>&laquo;C'est vraiment une diff&eacute;rence de design dans le compartiment de stockage des munitions, et une diff&eacute;rence de priorit&eacute;.&raquo; </em>Des r&eacute;flexions que partage Mark Hertling, g&eacute;n&eacute;ral &agrave; la retraite et ancien commandant des troupes am&eacute;ricaines en Europe, dans un long fil publi&eacute; sur Twitter.</p><blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Design flaws in the Russian T72 (and other RU tanks) are indicative of how little Russia cares for their soldiers.<br>
<br>
But it is just one OF MANY indicators. It speaks to how little RU thinks of those who man their force to defend their motherland.<br>
<br>
What am I talking about? 2/</p>
&mdash; Mark Hertling (@MarkHertling) <a href="https://twitter.com/MarkHertling/status/1521153023682170880?ref_src=twsrc%5Etfw">May 2, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Hamilton explique que dans la plupart des chars occidentaux, les munitions sont contenues dans un compartiment au blindage et aux acc&egrave;s con&ccedil;us pour qu'une &eacute;ventuelle explosion ne tue pas instantan&eacute;ment l'int&eacute;gralit&eacute; des occupants &agrave; l'int&eacute;rieur de l'engin, mais de fa&ccedil;on &agrave; ce que son souffle soit au maximum projet&eacute; vers l'ext&eacute;rieur.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/ukraine-camions-pickups-fiat-armes-anti-aeriennes-nlaws-manpads" target="_blank">En Ukraine, les camionnettes Fiat deviennent de redoutables armes anti-a&eacute;riennes</a></div><p>Pour l'arm&eacute;e am&eacute;ricaine comme pour certaines de ses alli&eacute;es, <em>&laquo;si le char est d&eacute;truit et que ses occupants survivent, on peut fabriquer un nouvel engin plus rapidement qu'on ne peut entra&icirc;ner un nouvel &eacute;quipage&raquo;</em>.</p><p>Mais pour la Russie, poursuit-il, <em>&laquo;les soldats sont aussi dispensables que les machines. Les Russes le savent depuis trente-et-un ans &ndash;il faut croire qu'ils ont simplement d&eacute;cid&eacute; de faire avec.&raquo;</em> Apparemment, les Ukrainiens aussi.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&text=Le+d%C3%A9faut+majeur+qui+transforme+les+chars+russes+en+une+mortelle+%C2%ABbo%C3%AEte+du+diable%C2%BB&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&text=Le+d%C3%A9faut+majeur+qui+transforme+les+chars+russes+en+une+mortelle+%C2%ABbo%C3%AEte+du+diable%C2%BB&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/ukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable"><img src="/sites/default/files/styles/270x270/public/000_327e8bg.jpg" alt="Le défaut majeur qui transforme les chars russes en une mortelle «boîte du diable»"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/ukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">Le défaut majeur qui transforme les chars russes en une mortelle «boîte du diable»</a>
              <p class="article__subtitle">La conception du T-72 ne laisse que peu de chances à ses occupants.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 9 mai 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/ukraine-video-raid-bombardement-spectaculaire-heroique-basse-altitude-su-27-snake-island-tb-2-raptor-russes"><img src="/sites/default/files/styles/270x270/public/su27snakeisland.jpg" alt="La vidéo folle du raid spectaculaire des Su-27 ukrainiens sur Snake Island"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/ukraine-video-raid-bombardement-spectaculaire-heroique-basse-altitude-su-27-snake-island-tb-2-raptor-russes">La vidéo folle du raid spectaculaire des Su-27 ukrainiens sur Snake Island</a>
              <p class="article__subtitle">La contre-attaque d'héroïques trompe-la-mort.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 9 mai 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/ukraine-camions-pickups-fiat-armes-anti-aeriennes-nlaws-manpads"><img src="/sites/default/files/styles/270x270/public/000_328e8gq.jpg" alt="En Ukraine, les camionnettes Fiat deviennent de redoutables armes anti-aériennes"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/ukraine-camions-pickups-fiat-armes-anti-aeriennes-nlaws-manpads">En Ukraine, les camionnettes Fiat deviennent de redoutables armes anti-aériennes</a>
              <p class="article__subtitle">Missiles norvégiens, camions italiens et lanceurs français: l'Europe de la défense.
</p>
              <p class="article__infos"><span class="author">Barthélemy Dont </span>- 8 mai 2022</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&text=Le+d%C3%A9faut+majeur+qui+transforme+les+chars+russes+en+une+mortelle+%C2%ABbo%C3%AEte+du+diable%C2%BB&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable&text=Le+d%C3%A9faut+majeur+qui+transforme+les+chars+russes+en+une+mortelle+%C2%ABbo%C3%AEte+du+diable%C2%BB&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-defaut-majeur-chars-russes-conception-t-72-tourelle-stockage-munitions-explosion-boite-diable">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Burgel'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.src = 'https://secure.quantserve.com/quant.js';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>