<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=31">

  <link rel="amphtml" href="https://korii.slate.fr/tech/ukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours?amp">  
      <link rel="canonical" href="https://korii.slate.fr/tech/ukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les Himars, ou l'artillerie pour les nuls | korii.</title>
  <meta name="description" content="Pas une Gameboy, mais presque. Nous en avons parlé à de multiples reprises: parmi les facteurs ayant permis, ces dernières semaines, aux armées ukrainiennes de reprendre l&#039;initiative dans leur guerre contre l&#039;occupant russe, les Himars (pour «High Mobility Artillery Rocket Systems»..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Tech", "tags": ["himars","ukraine","artillerie","nuls","interface","ux","facilité","utilisation","GPS","coordonnées","cible","apprentissage","rapide","jours"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Les Himars, ou l&#039;artillerie pour les nuls" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/tech/ukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/himars_0.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Pas une Gameboy, mais presque. Nous en avons parlé à de multiples reprises: parmi les facteurs ayant permis, ces dernières semaines, aux armées ukrainiennes de reprendre l&#039;initiative dans leur guerre contre l&#039;occupant russe, les Himars (pour «High Mobility Artillery Rocket Systems»..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Tech" />
  <meta property="article:tag" content="himars-ukraine-artillerie-nuls-interface-ux-facilité-utilisation-GPS-coordonnées-cible-apprentissage-rapide-jours" />
    <meta property="article:published_time" content="2022-09-20T06:14:00+02:00" />
  <meta property="article:modified_time" content="2022-09-20T06:14:00+02:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Les Himars, ou l&#039;artillerie pour les nuls" />
  <meta name="twitter:description" content="Pas une Gameboy, mais presque. Nous en avons parlé à de multiples reprises: parmi les facteurs ayant permis, ces dernières semaines, aux armées ukrainiennes de reprendre l&#039;initiative dans leur guerre contre l&#039;occupant russe, les Himars (pour «High Mobility Artillery Rocket Systems»..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/himars_0.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/tech/ukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Thomas Burgel">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/tech/",
          "name": "Tech"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/tech/ukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours",
    "headline": "Les Himars, ou l'artillerie pour les nuls",
    "alternativeHeadline": "Pas une Gameboy, mais presque. Nous en avons parlé à de multiples reprises: parmi les facteurs ayant permis, ces dernières semaines, aux armées ukrainiennes de reprendre l&#039;initiative dans leur guerre contre l&#039;occupant russe, les Himars (pour «High Mobility Artillery Rocket Systems»...",
    "description": "Pas une Gameboy, mais presque. Nous en avons parlé à de multiples reprises: parmi les facteurs ayant permis, ces dernières semaines, aux armées ukrainiennes de reprendre l&#039;initiative dans leur guerre contre l&#039;occupant russe, les Himars (pour «High Mobility Artillery Rocket Systems»...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/himars_0.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2022-09-20T06:14:00+02:00",
    "dateModified": "2022-09-20T06:14:00+02:00",
    "keywords":["himars","ukraine","artillerie","nuls","interface","ux","facilité","utilisation","GPS","coordonnées","cible","apprentissage","rapide","jours"],
    "articleSection":"Tech",
    "author": {
      "@type": "Person",
      "name": "Thomas Burgel"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/himars_0.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/himars_0.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/himars_0.jpg" alt="Et hop, &amp;ccedil;a part. | Kārlis Dambrāns via Flickr">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Et hop, &ccedil;a part. | Kārlis Dambrāns <a href="https://www.flickr.com/photos/janitors/52200820105/in/photolist-2nwNRaK-2goNgx6-r2QAfr-Nit7hF-2goNFge-2ddBoda-2dvnxnN-2goNFYm-SteqEG-r2QwaH-2goN8ci-2goN96s-2goNzdc-2goNCDa-2goNeUM-2goNcur-2goNEqb-2goNB3e-2goNBFi-2goNBf3-2goNa18-2goNasF-2dvnwWh-2goNDGC-2goNyiG-YCHXs1-2ddBgCg-2goNAxX-StepgQ-2mgF1yY-2kYfU2e-2dvnvQj-2ddBnXa-2m5PvbW-m34i1D-2nwMEpY-2jZvuHM-2m7vrU4-2m7EwWy-2m5TeNT-2mgGpYH-2mgF1Am-2mgBh8P-2nraoMC-2gFtQoo-2mbHjhk-2mcCDJ4-2kWZJ3w-2gYuZxf-2bqrasJ" target="_blank">via Flickr</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Les Himars, ou l'artillerie pour les nuls</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&text=Les+Himars%2C+ou+l%27artillerie+pour+les+nuls&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&text=Les+Himars%2C+ou+l%27artillerie+pour+les+nuls&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Pas une Gameboy, mais presque.</h2>                        <p class="article-header__infos article-infos">Repéré par Thomas Burgel sur <a href="https://www.fastcompany.com/90778767/the-secret-to-recent-ukrainian-battlefield-success-new-artillery-for-dummies" target="_blank">Fast Company</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1663647240">20/09/2022 à 6h14</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&text=Les+Himars%2C+ou+l%27artillerie+pour+les+nuls&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&text=Les+Himars%2C+ou+l%27artillerie+pour+les+nuls&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
                <p>Nous en avons parl&eacute; <a href="https://korii.slate.fr/tech/ukraine-himars-m142-m270-lance-missiles-americains-reversent-cours-guerre-donbass-portee-cibles-logistique-munitions" rel="noreferrer" target="_blank">&agrave; de multiples reprises</a>: parmi les facteurs ayant permis, ces derni&egrave;res semaines, aux arm&eacute;es ukrainiennes de reprendre l'initiative dans leur guerre contre l'occupant russe, les Himars (pour &laquo;High Mobility Artillery Rocket Systems&raquo;) am&eacute;ricains tiennent une place centrale.</p><p>Lance-missiles &agrave; l'allonge appr&eacute;ciable et &agrave; la pr&eacute;cision chirurgicale, ces machines, rapides &agrave; mettre en branle, &agrave; faire tirer puis &agrave; d&eacute;placer de nouveau, sont instantan&eacute;ment devenues la hantise des arm&eacute;es russes.</p><p>Quelques jours seulement apr&egrave;s leur mise en service sur le front, des d&eacute;p&ocirc;ts de munitions, n&oelig;uds logistiques ou encore centres de commandement russes commen&ccedil;aient &agrave; partir en fum&eacute;e.</p><p>De quoi faire voir rouge et broyer du noir au ministre russe de la D&eacute;fense, Sergue&iuml; Cho&iuml;gou, qui fit des Himars <a href="https://www.bloomberg.com/news/articles/2022-07-18/russia-orders-forces-to-strike-ukraine-s-long-range-weapons" rel="noreferrer" target="_blank">des cibles prioritaires officielles</a> &ndash;du moins les vrais, pas les lance-missiles en bois <a href="https://korii.slate.fr/tech/ukraine-himars-bois-leurres-factices-russie-gache-missiles-kalibr-cibles-drones" rel="noreferrer" target="_blank">utilis&eacute;s en guise de leurres par l'Ukraine</a>.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/aviation-plus-personne-ne-veut-fabriquer-moteur-reacteur-supersonique-boom-supersonic-rolls-royce-safran-honeywell" rel="noreferrer" target="_blank">Patatras: plus personne ne veut fabriquer le r&eacute;acteur du supersonique de Boom</a></div><p>Mais comment une arme aussi moderne et sophistiqu&eacute;e, mise entre les mains d'artilleurs habitu&eacute;s aux syst&egrave;mes sovi&eacute;tiques et n'ayant re&ccedil;u qu'une formation minimale et super acc&eacute;l&eacute;r&eacute;e pour op&eacute;rer la chose, a-t-elle pu si rapidement &ecirc;tre efficacement adopt&eacute;e par les arm&eacute;es ukrainiennes?</p><blockquote class="twitter-tweet">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">#Ukraine</a>: Rare footage of no less than four M142 HIMARS in action, firing 24 M31A1 GMLRS unitary rockets at Russian targets.<br>
<br>
This footage is notable not just for the quantity but also the daytime usage of HIMARS. Note the Ukrainian soldier with possible MANPADS to the left. <a href="https://t.co/bHQKQM2fiG" rel="noreferrer" target="_blank">pic.twitter.com/bHQKQM2fiG</a></p>
&mdash; &#127482;&#127462; Ukraine Weapons Tracker (@UAWeapons) <a href="https://twitter.com/UAWeapons/status/1554775390123687937?ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">August 3, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Tout est une question d'interface, <a href="https://www.fastcompany.com/90778767/the-secret-to-recent-ukrainian-battlefield-success-new-artillery-for-dummies" rel="noreferrer" target="_blank">explique Fast Company</a> dans un passionnant article consacr&eacute; &agrave; la question. Professeur au Naval War College, lieutenant-colonel du Corps des Marines des &Eacute;tats-Unis ayant lui-m&ecirc;me t&acirc;t&eacute; de l'Himars en Irak, en Syrie et en Afghanistan, Jon O'Gorman r&eacute;sume la chose d'une phrase cinglante: <em>&laquo;Les Himars, c'est l'artillerie pour les nuls.&raquo;</em></p><p>Selon lui, n'importe quel soldat d&eacute;j&agrave; vaguement vers&eacute; dans l'art de lancer des projectiles sur des cibles distantes peut, en quelques jours voire en quelques heures, apprendre &agrave; utiliser l'interface permettant aux Himars de pointer leurs missiles puis de les lancer, avec leur implacable pr&eacute;cision.</p><h3>Le fil vert sur le bouton vert</h3><p>Fast Company rappelle le fonctionnement complexe d'une majorit&eacute; des pi&egrave;ces d'artillerie les plus classiques &ndash;y compris <a href="https://korii.slate.fr/tech/ukraine-artillerie-longue-portee-caesar-m177-m-109-ravages-duel-pentagone-strategie-recherche-hypersonique" rel="noreferrer" target="_blank">les pr&eacute;cieuses pi&egrave;ces &agrave; longue port&eacute;e</a> et projectiles intelligents, <a href="https://www.bloomberg.com/news/articles/2022-09-08/most-accurate-us-artillery-shell-is-quietly-added-to-ukraine-aid" rel="noreferrer" target="_blank">tels les formidables M982 Excalibur</a>, fournis ces derniers mois par les &Eacute;tats-Unis et leurs alli&eacute;s &agrave; l'Ukraine.</p><p>Bien que les plus modernes d'entre elles soient aussi dot&eacute;es de syst&egrave;mes permettant d'aider l'artilleur dans sa t&acirc;che, la base reste identique. &Agrave; savoir: une fois la cible au sol d&eacute;sign&eacute;e et sa position connue, la trajectoire de l'obus doit &ecirc;tre soigneusement calcul&eacute;e selon des r&egrave;gles balistiques complexes, la mire de l'engin doit &ecirc;tre r&eacute;gl&eacute;e par un tas de boutons, roues et bitoniaux hydrauliques. Un premier tir est effectu&eacute;, il tombe g&eacute;n&eacute;ralement &agrave; c&ocirc;t&eacute;, une correction de la trajectoire est faite, puis un deuxi&egrave;me obus peut &ecirc;tre tir&eacute;, etc.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/tech/pourquoi-f-18-flambant-neuf-porte-toilettes-sous-son-aile-blague-vfa-25-vietnam-a-1h-skyraider-uss-midway" rel="noreferrer" target="_blank">Pourquoi un F/A-18 flambant neuf de la Navy porte des toilettes sous son aile</a></div><p>Le Himars n'est toutefois bien &eacute;videmment pas une Gameboy que l'on manipule les yeux ferm&eacute;s: <a href="https://armypubs.army.mil/ProductMaps/PubForm/Details.aspx?PUB_ID=1001476" rel="noreferrer" target="_blank">son manuel officiel</a> est bien celui d'une arme de tr&egrave;s haute technologie, d'apparence complexe et que l'on ne confierait, de pr&eacute;f&eacute;rence, pas &agrave; un enfant de 7 ans.</p><p>Pourtant, comme l'indique Fast Company, il n'a fallu que quelques jours aux soldats ukrainiens pour apprendre &agrave; ma&icirc;triser l'interface de la chose et ses multiples boutons aux propri&eacute;t&eacute;s exotiques, quand la formation officielle des militaires am&eacute;ricains peut durer des semaines.</p><p><em>&laquo;Le laps de temps entre l'arriv&eacute;e des Himars sur le terrain et leurs premi&egrave;res destructions a &eacute;t&eacute; court. Selon le Pentagone, ils ont atteint des centaines de cibles d&egrave;s leurs premiers jours d'utilisation&raquo;</em>, affirme Jon O'Gorman. Cela co&iuml;ncide avec sa propre exp&eacute;rience en Syrie: son sup&eacute;rieur lui a rapidement montr&eacute; le fonctionnement de base de l'engin, et il a assez simplement pu apprendre le reste sur le tas.</p><p> </p><p class="no-margin"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="413" src="https://www.youtube-nocookie.com/embed/5_M2JqeY8CA" title="YouTube video player" width="760"></iframe></p><p>Contrairement &agrave; un canon classique, il n'y a ici aucune trajectoire balistique &agrave; calculer, &agrave; corriger selon le vent, la temp&eacute;rature ambiante et des conditions sp&eacute;cifiques. La cible est &laquo;marqu&eacute;e&raquo; par ses coordonn&eacute;es GPS, quelques boutons sont impliqu&eacute;s et l'ordinateur du Himars fait le reste pour lancer un missile qui se guide ensuite lui-m&ecirc;me vers sa funeste destination.</p><p>Dans certains cas, explique Jon O'Gorman, l'op&eacute;rateur du Himars n'a m&ecirc;me pas &agrave; entrer les coordonn&eacute;es GPS de la chose &agrave; d&eacute;molir: des militaires en reconnaissance, des drones ou des a&eacute;ronefs et leurs pilotes humains se chargent de les envoyer &agrave; l'engin, qui n'a plus qu'&agrave; v&eacute;rifier que tout est allum&eacute; et qu'il est tourn&eacute; dans la bonne direction, puis &agrave; faire feu.</p><p>Cette simplicit&eacute; d'utilisation n'est pas le fruit du hasard. Comme pour un logiciel grand public, le travail sur l'interface effectu&eacute; par les constructeurs d'armements modernes (ici <a href="https://www.lockheedmartin.com/en-us/products/himars.html" rel="noreferrer" target="_blank">Lockheed Martin</a>), conjointement avec les arm&eacute;es qui les leur commandent, est un processus long et r&eacute;fl&eacute;chi. De nombreux tests sont r&eacute;alis&eacute;s en amont pour rendre la chose la plus efficace possible dans le feu de l'action et les interfaces peuvent &eacute;voluer au fil du temps.</p><p>L'interface du Himars ne ressemble pas &agrave; celle d'un iPad avec ses quelques ic&ocirc;nes &agrave; tapoter du doigt, mais bien &agrave; celle d'un appareil militaire. <em>&laquo;Elle a <a href="http://hamaweb.org/presentations/2018/october2018chrismills.pdf" rel="noreferrer" target="_blank">une apparence quelque peu d&eacute;plaisante</a>, avec de nombreux boutons pour naviguer dans les menus&raquo;</em>, d&eacute;crit &agrave; Fast Company Ken Shirriff, sp&eacute;cialiste de l'histoire informatique.</p><p>Cette aust&eacute;rit&eacute; n'a pas emp&ecirc;ch&eacute; les militaires ukrainiens, d&eacute;j&agrave; vers&eacute;s dans l'art de l'artillerie, de vite comprendre sur quoi appuyer &ndash;finalement pas grand-chose&ndash; pour que leurs Himars se mettent &agrave; provoquer la panique du c&ocirc;t&eacute; russe.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&text=Les+Himars%2C+ou+l%27artillerie+pour+les+nuls&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&text=Les+Himars%2C+ou+l%27artillerie+pour+les+nuls&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEfAoR5WgrG3JlD"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEekv8fQ5G2E1Xm"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/ukraine-deroute-kharkiv-splendide-troll-ministere-defense-ukrainien-materiel-russe-abandonne-emojis-azov-wagner"><img src="/sites/default/files/styles/270x270/public/000_32jd8nv.jpg" alt="Après la fuite de Kharkiv, le splendide troll du ministère de la Défense ukrainien"></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/ukraine-deroute-kharkiv-splendide-troll-ministere-defense-ukrainien-materiel-russe-abandonne-emojis-azov-wagner">Après la fuite de Kharkiv, le splendide troll du ministère de la Défense ukrainien</a>
              <p class="article__subtitle">Si l'humour était une arme, l'Ukraine serait déjà libre.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 20 septembre 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/ukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours"><img src="/sites/default/files/styles/270x270/public/himars_0.jpg" alt="Les Himars, ou l&#039;artillerie pour les nuls"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/ukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">Les Himars, ou l'artillerie pour les nuls</a>
              <p class="article__subtitle">Pas une Gameboy, mais presque.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 20 septembre 2022</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/boom-supersonique-plus-reacteur-f-18-lanceur-toilettes-miroirs-pour-eclairer-nuit-journee-korii"><img src="/sites/default/files/styles/270x270/public/nl19092022.jpg" alt="✈️ Boom, plus de réacteur 🚽 Le F-18 lanceur de toilettes 🌚 Des miroirs pour éclairer la nuit, une journée sur korii."></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/boom-supersonique-plus-reacteur-f-18-lanceur-toilettes-miroirs-pour-eclairer-nuit-journee-korii">✈️ Boom, plus de réacteur 🚽 Le F-18 lanceur de toilettes 🌚 Des miroirs pour éclairer la nuit, une journée sur korii.</a>
              <p class="article__subtitle">Quatre articles pour regarder le monde d'un autre angle.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 20 septembre 2022</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="https://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&text=Les+Himars%2C+ou+l%27artillerie+pour+les+nuls&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours&text=Les+Himars%2C+ou+l%27artillerie+pour+les+nuls&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fukraine-himars-artillerie-pour-les-nuls-simplicite-interface-ux-visee-gps-coordonnees-apprentissage-jours">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="https://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Burgel'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.src = 'https://secure.quantserve.com/quant.js';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>