<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">

  <link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-32.png" sizes="32x32">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-57.png" sizes="57x57">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-76.png" sizes="76x76">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-96.png" sizes="96x96">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-128.png" sizes="128x128">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-192.png" sizes="192x192">
<link rel="icon" href="/sites/all/themes/korii/static/favicons/favicon-228.png" sizes="228x228">
<link rel="shortcut icon" sizes="196x196" href="/sites/all/themes/korii/static/favicons/favicon-196.png">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/all/themes/korii/static/favicons/favicon-180.png" sizes="180x180">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/sites/all/themes/korii/static/favicons/favicon-144.png">
<meta name="msapplication-config" content="/sites/all/themes/korii/static/favicons/browserconfig.xml" />
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffcc00">
<meta name="theme-color" content="#ffffff">  <link rel="alternate" type="application/rss+xml" title="korii." href="/rss.xml" />

    <link rel="stylesheet" href="/sites/all/themes/korii/css/main.css?v=30">

  <link rel="amphtml" href="https://korii.slate.fr/tech/web3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation?amp">  
      <link rel="canonical" href="https://korii.slate.fr/tech/web3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" />
  <meta name="robots" content="index,follow" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Le Web3 est-il l'avenir d'internet ou un nouveau «buzzword»? | korii.</title>
  <meta name="description" content="Censé s&#039;affranchir du pouvoir des GAFA, il sert surtout les intérêts de ses créateurs. Au départ, on avait le bon vieux internet 1.0, qui consistait principalement à consulter des sites web statiques en HTML sur un mode passif. Dans les années 2000 a débarqué le Web 2.0 et ses..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/PmVuw/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-korii/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/korii.slate.fr/article", "pageTargeting": {"categories": "Tech", "tags": ["internet","web3","buzzword","avenir","ethereum","blockchain","crypto","cryptomonnaies","emprise","GAFA","décentralisation","libertariens"], "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=korii.slate"></script>
  
    
  <meta property="og:title" content="Le Web3 est-il l&#039;avenir d&#039;internet ou un nouveau «buzzword»?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://korii.slate.fr/tech/web3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" />
  <meta property="og:image" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/shubham-dhage-ttmueos9kw8-unsplash.jpg" />
  <meta property="og:image:width" content="1440" />
  <meta property="og:image:height" content="600" />
  <meta property="og:description" content="Censé s&#039;affranchir du pouvoir des GAFA, il sert surtout les intérêts de ses créateurs. Au départ, on avait le bon vieux internet 1.0, qui consistait principalement à consulter des sites web statiques en HTML sur un mode passif. Dans les années 2000 a débarqué le Web 2.0 et ses..." />
  <meta property="og:site_name" content="korii." />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="341823769962565" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Tech" />
  <meta property="article:tag" content="internet-web3-buzzword-avenir-ethereum-blockchain-crypto-cryptomonnaies-emprise-GAFA-décentralisation-libertariens" />
    <meta property="article:published_time" content="2021-12-22T19:15:00+01:00" />
  <meta property="article:modified_time" content="2021-12-22T19:15:00+01:00" />
  
  <meta property="twitter:account_id" content="1067079971452190724" />
  <meta name="twitter:site" content="@koriifr" />
  <meta name="twitter:domain" content="korii." />
  <meta name="twitter:title" content="Le Web3 est-il l&#039;avenir d&#039;internet ou un nouveau «buzzword»?" />
  <meta name="twitter:description" content="Censé s&#039;affranchir du pouvoir des GAFA, il sert surtout les intérêts de ses créateurs. Au départ, on avait le bon vieux internet 1.0, qui consistait principalement à consulter des sites web statiques en HTML sur un mode passif. Dans les années 2000 a débarqué le Web 2.0 et ses..." />
  <meta name="twitter:image:src" content="https://korii.slate.fr/sites/default/files/styles/1440x600/public/shubham-dhage-ttmueos9kw8-unsplash.jpg" />
  <meta name="twitter:url" content="https://korii.slate.fr/tech/web3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" />
    <meta name="twitter:card" content="summary_large_image" />
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://korii.slate.fr/recherche?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "korii.",
    "url": "https://korii.slate.fr",
    "logo": "https://korii.slate.fr/sites/all/themes/korii/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/korii.fr/",
      "https://twitter.com/koriifr",
      "https://www.linkedin.com/company/korii/",
      "https://www.instagram.com/korii.fr/"
    ]
  }
  </script>
    <meta name="author" content="Céline Deluzarche">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://korii.slate.fr/",
          "name": "korii."
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://korii.slate.fr/tech/",
          "name": "Tech"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://korii.slate.fr/tech/web3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation",
    "headline": "Le Web3 est-il l'avenir d'internet ou un nouveau «buzzword»?",
    "alternativeHeadline": "Censé s&#039;affranchir du pouvoir des GAFA, il sert surtout les intérêts de ses créateurs. Au départ, on avait le bon vieux internet 1.0, qui consistait principalement à consulter des sites web statiques en HTML sur un mode passif. Dans les années 2000 a débarqué le Web 2.0 et ses...",
    "description": "Censé s&#039;affranchir du pouvoir des GAFA, il sert surtout les intérêts de ses créateurs. Au départ, on avait le bon vieux internet 1.0, qui consistait principalement à consulter des sites web statiques en HTML sur un mode passif. Dans les années 2000 a débarqué le Web 2.0 et ses...",
    "image": {
      "@type": "ImageObject",
      "url": "https://korii.slate.fr/sites/default/files/styles/1440x600/public/shubham-dhage-ttmueos9kw8-unsplash.jpg",
      "height": 600,
      "width": 1440    },
    "datePublished": "2021-12-22T19:15:00+01:00",
    "dateModified": "2021-12-22T19:15:00+01:00",
    "keywords":["internet","web3","buzzword","avenir","ethereum","blockchain","crypto","cryptomonnaies","emprise","GAFA","décentralisation","libertariens"],
    "articleSection":"Tech",
    "author": {
      "@type": "Person",
      "name": "Céline Deluzarche"
    },
    "publisher": {
      "@type": "Organization",
      "name": "korii.",
      "logo": {
        "@type": "ImageObject",
        "url": "https://korii.slate.fr/sites/all/themes/korii_amp/static/images/logo-amp.png",
        "width": 178,
        "height": 60
      }
    }
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="706057" async="async"></script>
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        
<div class="ad-container ad-container--banner">
</div>

<article>
    <div class="article-thumb">
    <figure class="preload article-image">
      <div class="image-container">
        <picture>
          <!--[if IE 9]><video style="display:none"><![endif]-->
          <source data-srcset="/sites/default/files/styles/375x400/public/shubham-dhage-ttmueos9kw8-unsplash.jpg" media="(max-width:767px)" />
          <source data-srcset="/sites/default/files/styles/1440x600/public/shubham-dhage-ttmueos9kw8-unsplash.jpg" media="(min-width:768px)" />
          <!--[if IE 9]></video><![endif]-->
          <img class="image image--full lazyload" data-src="/sites/default/files/styles/1440x600/public/shubham-dhage-ttmueos9kw8-unsplash.jpg" alt="Autant directement passer au 4.0, non? |&amp;nbsp;Shubham Dhage via Unsplash">
        </picture>
      </div>
            <figcaption class="legend-container">
        <div class="legend">
          <span class="caption-picture">Autant directement passer au 4.0, non? |&nbsp;Shubham Dhage <a href="https://unsplash.com/photos/ttMUEoS9kW8" target="_blank">via Unsplash</a></span>
        </div>
      </figcaption>
          </figure>
  </div>
    <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-12">
                <h1 class="article-header__title">Le Web3 est-il l'avenir d'internet ou un nouveau «buzzword»?</h1>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--top">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&text=Le+Web3+est-il+l%27avenir+d%27internet+ou+un+nouveau+%C2%ABbuzzword%C2%BB%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&text=Le+Web3+est-il+l%27avenir+d%27internet+ou+un+nouveau+%C2%ABbuzzword%C2%BB%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <h2 class="article-header__chapo">Censé s'affranchir du pouvoir des GAFA, il sert surtout les intérêts de ses créateurs. </h2>                        <p class="article-header__infos article-infos">Repéré par Céline Deluzarche sur <a href="https://www.wired.com/story/web3-gavin-wood-interview/" target="_blank">Wired</a></p>
                                <p class="article-header__infos article-infos article-date">
          <time datetime="1640196900">22/12/2021 à 19h15</time>        </p>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&text=Le+Web3+est-il+l%27avenir+d%27internet+ou+un+nouveau+%C2%ABbuzzword%C2%BB%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&text=Le+Web3+est-il+l%27avenir+d%27internet+ou+un+nouveau+%C2%ABbuzzword%C2%BB%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="ad-container ad-container--banner">
    <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-right col-md-8 col-auto">
        <p>Au d&eacute;part, on avait le bon vieux internet 1.0, qui consistait principalement &agrave; consulter des sites web statiques en HTML sur un mode passif. Dans les ann&eacute;es 2000 a d&eacute;barqu&eacute; le Web 2.0 et ses r&eacute;seaux sociaux, sur un mode participatif o&ugrave; chaque internaute devient lui-m&ecirc;me producteur de contenu.</p><p>Ce Web 2.0 s'est malheureusement fait au prix d'une centralisation des donn&eacute;es chez les grandes plateformes (Google, Facebook, Amazon&hellip;). Alors, pour les puristes, il faut d'urgence r&eacute;inventer un &laquo;Web3&raquo; (o&ugrave; le 0 a curieusement disparu), un internet d&eacute;centralis&eacute; bas&eacute; sur la blockchain.</p><p>Les applications construites sur Web3 ne seront pas la propri&eacute;t&eacute; d'un acteur central, mais appartiendront aux utilisateurs eux-m&ecirc;mes, qui seront r&eacute;compens&eacute;s de leur participation en aidant &agrave; d&eacute;velopper et &agrave; maintenir ces services.</p><p><a href="https://www.wired.com/story/web3-gavin-wood-interview/" rel="noreferrer" target="_blank">Comme le r&eacute;sume le confondateur d'Ethereum</a>, Gavin Wood, qui a invent&eacute; le terme en 2014, le Web3 c'est <em>&laquo;moins de confiance et plus de v&eacute;rit&eacute;&raquo;</em>. Un slogan qui, il faut bien l'avouer, sonne un peu creux &ndash;m&ecirc;me Jack Dorsey, ex-patron de Twitter et grand ap&ocirc;tre des cryptos, <a href="https://www.bloomberg.com/news/articles/2021-12-21/jack-dorsey-stirs-uproar-by-dismissing-web3-as-a-vc-plaything" target="_blank">a r&eacute;cemment fait part de ses doutes</a>.</p><p>Dans le Web3, on trouve ainsi tout un tas de nouveaux <em>buzzwords</em> comme les cryptomonnaies, les NFT, les OAC (organisation autonome d&eacute;centralis&eacute;e) ou le metaverse, ce joyeux univers o&ugrave; chacun vit, joue et travaille ensemble.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/et-caetera/environnement-glacier-apocalypse-thwaites-pourrait-effondrer-3-ans-montee-niveau-oceans" rel="noreferrer" target="_blank"><span>Le &laquo;glacier de l'Apocalypse&raquo; pourrait s'effondrer dans les 3 ans</span></a></div><p>Beaucoup de personnes utilisent pourtant d&eacute;j&agrave; ce Web3 sans le savoir, fait valoir Olga Mack, entrepreneuse et conf&eacute;renci&egrave;re sur la blockchain &agrave; l'universit&eacute; de Californie &agrave; Berkeley. <em>&laquo;Vous n'avez pas besoin de savoir comment fonctionne l'&eacute;lectricit&eacute; pour comprendre ses avantages. Il en va de m&ecirc;me pour la blockchain&raquo;</em>, assure-t-elle au site <a href="https://www.npr.org/2021/11/21/1056988346/web3-internet-jargon-or-future-vision?t=1639203790481" rel="noreferrer" target="_blank">NPR</a>.</p><p>Derri&egrave;re le Web3 affleure surtout l'id&eacute;ologie libertarienne, qui pr&ocirc;ne un affranchissement total des &Eacute;tats, entreprises et institutions. Au d&eacute;part, le Bitcoin avait ainsi pour but de contourner les banques centrales, accus&eacute;es de d&eacute;valoriser la monnaie via une &eacute;mission massive de titres. Dans la m&ecirc;me id&eacute;e, le prochain film de Martin Scorsese ne sera pas financ&eacute; par une bo&icirc;te de production mais <a href="https://www.ladn.eu/tech-a-suivre/nft-financement-cinema-consotrading/" rel="noreferrer" target="_blank">via des NFT</a> par ses milliers de fans.</p><h3>Perlimpinpin 3.0</h3><p>Pour ses d&eacute;tracteurs, le Web3 n'est pourtant que de la poudre aux yeux. <em>&laquo;Au lieu d'avoir beaucoup d'applications et de sites diff&eacute;rents, nous allons tout mettre sur les blockchains, ce qui place tout au m&ecirc;me endroit&raquo;</em>, souligne James Grimmelmann, professeur de droit et de technologie &agrave; l'universit&eacute; Cornell aux &Eacute;tats-Unis.</p><p>De plus, les services Web3 soi-disant d&eacute;centralis&eacute;s risquent fort d'&ecirc;tre repris par les grandes plateformes elles-m&ecirc;mes. Plut&ocirc;t que d'avoir une version cryptographique et ind&eacute;pendante de Twitter, Twitter ajoutera lui-m&ecirc;me des fonctionnalit&eacute;s cryptographiques &agrave; son service et r&eacute;cup&egrave;rera ainsi les donn&eacute;es &agrave; son profit.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="https://korii.slate.fr/biz/cryptomonnaie-quand-blague-foireuse-se-transforme-en-crypto-mangouste-mangoosecoin" rel="noreferrer" target="_blank"><span>Quand une blague foireuse se transforme en cryptomonnaie mangouste</span></a></div><p><em>&laquo;Le Web3 se dit d&eacute;centralis&eacute;, mais ses communaut&eacute;s sont en fait g&eacute;r&eacute;es par des insiders et h&eacute;berg&eacute;es sur Amazon Cloud Service&raquo;</em>, <a href="https://yesterweb.org/no-to-web3/index.html" rel="noreferrer" target="_blank">raille le collectif Yesterweb</a> qui pr&ocirc;ne un web plus cr&eacute;atif et plus social.</p><p><em>&laquo;Beaucoup de gens ont de l'argent &agrave; investir sur internet. Ils ont juste besoin d'une vision et d'un id&eacute;al pour justifier leurs d&eacute;penses&raquo;</em>, r&eacute;sume James Grimmelmann.</p>
        <div class="sharing-tools sharing-tools--align-center sharing-tools--default">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&text=Le+Web3+est-il+l%27avenir+d%27internet+ou+un+nouveau+%C2%ABbuzzword%C2%BB%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&text=Le+Web3+est-il+l%27avenir+d%27internet+ou+un+nouveau+%C2%ABbuzzword%C2%BB%3F&via=koriifr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="ad-container--bottom">
                    <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7e3ccc46-95ec-4fa6-af06-de81d456fed7" ></div>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
                  </div>
      </div>
      <aside class="content-left col-md-4">
        <div class="ad-container ad-container--aside">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
                    <div id="taboola-rec-below-article-thumbnails" class="ad-container--aside--taboola"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'rec-reel-3n4-a',
              container: 'taboola-rec-below-article-thumbnails',
              placement: 'Rec Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="7cd024a1-b011-48fe-aaac-eba84a8233e0" ></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" data-cmp-special-features="" onload="window.SpotSHTag=this"></script>
                  </div>
                <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<div class="crossing-block relance-newsletter">
  <div class="newsletter-block slide">
    <div class="newsletter-block__inner">
      <p class="newsletter-title">La <span>kotiidienne</span></p>
      <p class="newsletter-description">Une sélection personnalisée des articles de korii. Tous les matins dans votre boîte mail.</p>
      <div id="mc_embed_signup">
        <form action="https://slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
          <div class="mc-field-group newsletter-form__input">
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
            <label for="mce-EMAIL">Votre e-mail</label>
          </div>
          <div class="newsletter-form__submit">
            <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="search__feed">
  <p class="search__feed-label">En ce moment</p>
  <div class="crossing-block relance-three-items">
    <div class="crossing-block__inner">
      <div class="slider-container">
        <div class="crossing-block__content slides">
                    <div class="relance-three-items__article slide">
            <a href="/tech/web3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation"><img src="/sites/default/files/styles/270x270/public/shubham-dhage-ttmueos9kw8-unsplash.jpg" alt="Le Web3 est-il l&#039;avenir d&#039;internet ou un nouveau «buzzword»?"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/web3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">Le Web3 est-il l'avenir d'internet ou un nouveau «buzzword»?</a>
              <p class="article__subtitle">Censé s'affranchir du pouvoir des GAFA, il sert surtout les intérêts de ses créateurs. </p>
              <p class="article__infos"><span class="author">Céline Deluzarche </span>- 22 décembre 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/et-caetera/en-memoire-celine-deluzarche-1979-2021"><img src="/sites/default/files/styles/270x270/public/graham-holtshausen-funfez3vlv4-unsplash.jpg" alt="En mémoire de Céline Deluzarche (1979-2021)"></a>
            <div class="article__rubrique"><p>Et Cætera</p></div>
            <div class="article__container">
              <a class="article__link" href="/et-caetera/en-memoire-celine-deluzarche-1979-2021">En mémoire de Céline Deluzarche (1979-2021)</a>
              <p class="article__subtitle">Infatigable journaliste, précieuse collaboratrice, elle manque et manquera à korii.</p>
              <p class="article__infos"><span class="author">korii.fr </span>- 22 décembre 2021</p>
            </div>
          </div>
                    <div class="relance-three-items__article slide">
            <a href="/tech/espace-echantillons-asteroide-ryugu-etrange-couleur-tombee-du-ciel-analyse-noir-systeme-solaire"><img src="/sites/default/files/styles/270x270/public/000_8xp98f.jpg" alt="Les échantillons de l&#039;astéroïde Ryugu, ou l&#039;étrange couleur tombée du ciel"></a>
            <div class="article__rubrique"><p>Tech</p></div>
            <div class="article__container">
              <a class="article__link" href="/tech/espace-echantillons-asteroide-ryugu-etrange-couleur-tombee-du-ciel-analyse-noir-systeme-solaire">Les échantillons de l'astéroïde Ryugu, ou l'étrange couleur tombée du ciel</a>
              <p class="article__subtitle">Rapportés par la sonde japonaise Hayabusa-2, les petits cailloux ont des propriétés très particulières.</p>
              <p class="article__infos"><span class="author">Thomas Burgel </span>- 22 décembre 2021</p>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
</div>
<script src="/sites/all/themes/korii/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/korii/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <div class="footer-content">
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii."></a>
    <nav class="footer__links"><a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
      <div class="column"><a class="footer__link" href="/contacts/">Contacts</a><br><a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a></div>
      <div class="column"><a class="footer__link" href="/mentions-legales/">Mentions légales</a><br><a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a></div>
    </nav>
    <nav class="footer__socials">
      <div class="social-links">
        <a class="social-link" href="https://www.facebook.com/korii.fr/">
          <div class="icon icon--fb icon--square"><img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Facebook" /></div>
        </a>
        <a class="social-link" href="https://twitter.com/koriifr">
          <div class="icon icon--twitter icon--square"><img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Twitter" /></div>
        </a>
        <a class="social-link" href="https://www.linkedin.com/company/korii/">
          <div class="icon icon--linkedin icon--square"><img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="LinkedIn" /></div>
        </a>
      </div>
      <a class="social-newsletter" href="http://eepurl.com/gdXgV9">
        <img src="/sites/all/themes/korii/static/svg/icon-mail-white.svg" alt="Newsletter" />
        <div class="social-newsletter__title">La <span>kotiidienne</span></div>
        <img src="/sites/all/themes/korii/static/svg/icon-arrow-white.svg" alt="Newsletter" />
      </a>
    </nav>
  </div>
</footer></div>
<header class="header is-single">
  <div class="header-content">
    <button class="header-menu-icon">
      <div class="menu-icon-bars">
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
        <div class="menu-icon-bar"></div>
      </div>
    </button>
    <nav class="categories-navigation">
      <a class="link-categorie " href="/biz/">Biz</a>
      <a class="link-categorie " href="/tech/">Tech</a>
      <a class="link-categorie " href="/et-caetera/">Et Cætera</a>
    </nav>
    <a class="korii-logo" href="/"><img src="/sites/all/themes/korii/static/svg/korii.svg" alt="korii." /></a>
        <div class="header-right-part">
      <div class="sharing-tools sharing-tools--default">
                <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/korii/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&redirect_uri=https://korii.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/korii/static/svg/icon-messenger.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&text=Le+Web3+est-il+l%27avenir+d%27internet+ou+un+nouveau+%C2%ABbuzzword%C2%BB%3F&via=koriifr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation&text=Le+Web3+est-il+l%27avenir+d%27internet+ou+un+nouveau+%C2%ABbuzzword%C2%BB%3F&via=koriifr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/korii/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/korii/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=https%3A%2F%2Fkorii.slate.fr%2Ftech%2Fweb3-avenir-internet-nouveau-buzzword-cryptomonnaies-blockchain-decentralisation">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/korii/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
              </div>
      <div class="btns">
        <button class="btn btn--search u-reset-btn">
          <div class="icon icon--search">
            <img src="/sites/all/themes/korii/static/svg/icon-search.svg" alt="Rechercher" />
          </div>
        </button>
        <button class="btn btn--close-search u-reset-btn">
          <div class="icon icon--cross">
            <span class="icon__bar"></span>
            <span class="icon__bar"></span>
          </div>
        </button>
      </div>
      <a class="slate-logo" href="http://www.slate.fr"><img src="/sites/all/themes/korii/static/svg/slate.svg" alt="Slate.fr" /></a>
    </div>
  </div>
</header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer"></div>
  <div class="row main-menu__inner">
    <div class="main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs">
        <li class="navigation__link"><a href="/">Accueil</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/biz/" itemprop="url" name="biz">Biz</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/tech/" itemprop="url" name="tech">Tech</a></li>
        <li class="navigation__link navigation__link--hover"><a href="/et-caetera/" itemprop="url" name="etc">Et Cætera</a></li>
      </ul>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-132355068-1', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Céline Deluzarche'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.async = true;
  elem.type = "text/javascript";
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "korii.slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.ad-container--bottom');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>


<!-- Mediasquare -->
<script type="text/javascript" data-cmp-src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" data-cmp-vendor="791" data-cmp-purposes="1,2" async></script>

<!-- BeOp -->
<script>
  window.beOpAsyncInit = function() {
    BeOpSDK.init({
      account: "6103d4b2e27e5c548bcb3f77"
    });
    BeOpSDK.watch();
  };
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/korii/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/korii/scripts/main.js"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>